<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.sport24.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl='http://www.sport24.gr/';
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_378670486/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_1062057900/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N437199687/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_673273898/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'el'}
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta property="og:title" content=" Βοηθός του Ίβιτς ο Βεσελίνοβιτς " />
		<meta property="og:description" content="Σερβικό δημοσίευμα  στέλνει  στο πλευρό του Βλάνταν Ίβιτς τον 37χρονο Μίλος Βεσελίνοβιτς, ως βοηθό προπονητή του ΠΑΟΚ. Δείτε το προφίλ του." />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@sport24" />
		<meta name="twitter:title" content=" Βοηθός του Ίβιτς ο Βεσελίνοβιτς " />
		<meta name="twitter:description" content="Σερβικό δημοσίευμα  στέλνει  στο πλευρό του Βλάνταν Ίβιτς τον 37χρονο Μίλος Βεσελίνοβιτς, ως βοηθό προπονητή του ΠΑΟΚ. Δείτε το προφίλ του." />
		<link rel="canonical" href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html"/>
		<meta property="og:image" content="http://www.sport24.gr/football/omades/Paok/article4446376.ece/BINARY/w620/veselinovic+milos.jpg" />
		<!--twitter-->
		<meta name="twitter:image" content="http://www.sport24.gr/football/omades/Paok/article4446376.ece/BINARY/w620/veselinovic+milos.jpg" />
		<title> Βοηθός του Ίβιτς ο Βεσελίνοβιτς  - ΠΑΟΚ - SPORT 24</title>
		<meta name="description" content="Σερβικό δημοσίευμα  στέλνει  στο πλευρό του Βλάνταν Ίβιτς τον 37χρονο Μίλος Βεσελίνοβιτς, ως βοηθό προπονητή του ΠΑΟΚ. Δείτε το προφίλ του. - SPORT 24 - Συνεχής Αθλητική Ενημέρωση" />
		<!--
			<script>
			        totalSeconds = 0;
			        myInterval = setInterval(setTime, 1);
			
			        function setTime()
			        {
			            ++totalSeconds;
			        }
			        function stopTimer(){
			            console.log("total: "+totalSeconds);
			            clearInterval(myInterval);
			        }
			</script>
			-->
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<meta property="fb:app_id" content="308586622569992" />
		<link rel="alternate" type="application/rss+xml" title="ΠΑΟΚ  - sport24" href="http://www.sport24.gr/football/omades/Paok/?widget=rssfeed&amp;view=feed&amp;contentId=174866" />
		<style type="text/css">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</style>
		<script src="http://static.24media.gr/temp/echo/echo_translation.js" type="text/javascript"></script>
		<script  type="text/javascript">
			$(function() {
			     $("#articleContainer").show();
			});
		</script>
		<style type="text/css">
			.anchor{
			display:block;
			}
			#dialogoi-list{
			margin:10px 0;
			display:block;
			}
		</style>
		<style type="text/css">
			.adsense-table { border:none !important; font:12px/1.25em Arial,sans-serif !important; padding:-4px !important;  }
			.feedback-label {
			padding:0px 0px 5px 15px !important;
			background:none !important; 
			}
			.feedback-label a { float:right!important; padding:0px 10px 0px 0px }
			.feedback-label a { color:#999 !important; }
			.feedback-label-up {
			text-align:left !important;
			padding-left: 4px !important;
			background:none !important; 
			} 
			.feedback-label-up a {
			color:#989898;
			font:11px Verdana, Geneva, Helvetica, sans-serif !important;
			text-decoration: none;
			} 
			.feedback-label-up a:hover{
			color: #9a0404 !important;
			text-decoration: underline !important;
			}
			.adsense-ad-row { border-bottom: 1px dotted; margin: 5px 0px; padding-bottom: 7px; border-bottom:1px dotted #DDDDDD !important; }
			.adsense-ad-row:last-child { border: medium none; padding-bottom: 0; }
			.adsense-ad-title { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:13px !important;
			line-height: 1.16em !important;
			padding:4px !important;
			text-decoration:none !important;
			}
			.adsense-ad-title:hover { 
			color:#fff !important; 
			background:#193D5E !important; 
			text-decoration:none !important;
			padding:4px !important;
			}
			.adsense-ad-description { padding:5px 0px !important; color:#333 !important; padding:4px !important; }
			.adsense-ad-url { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:underline !important;
			padding:4px !important; 
			}
			.adsense-ad-url:hover { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:none !important;
			padding:4px !important; 
			}
		</style>
		<style>
			.liveblogging .body{
			padding-bottom:10px;
			}
			/*.liveblogging .prologue p{
			height:0px;
			}*/
			.liveblogging .body p{
			padding-bottom:10px;
			}
			.liveblogging .body h3 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538212.ece/BINARY/original/offer.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:35px;
			padding-top: 10px;
			}
			.liveblogging .body h4 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538210.ece/BINARY/original/hammer_end.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:30px;
			padding-top: 10px;
			}
			.liveblogging .body strong {
			font-size:14px;
			}
			#liveBloggingInfo {
			background-color: #eee;
			border: 1px solid #ccc;
			color: #404040;
			font-size: 12px;
			font-weight: bold;
			margin-bottom: 10px;
			padding: 3px;
			font-family: arial,helvetica,sans-serif;
			clear:both;
			height:17px;
			}
			#liveBloggingInfo .enabled{color:#c00;}
			#liveBloggingInfo .disabled{color:#ccc;}
			#liveBloggingOn {margin-right: 5px;color:#000;}
			#liveBloggingOff{color:#000;}
			.storyContent div.body p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
		</style>
		<style>
			.storyContent div.body p, .storyContent div.prologue p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
			.storyContent div.body table p, .storyContent div.prologue table p{
			margin-bottom: 0px;
			margin-top: 0px;
			}
		</style>
		<style type="text/css">
			#social_box h2{
			font-weight: bold;
			background-color: #193D5E;
			color: white;
			height: 15px;
			overflow: hidden;
			padding: 5px 5px;
			margin-bottom: 10px;
			font-size: 12px;
			line-height: 12px;
			}
			#social_box .facebook{
			background:#e9e9e9;
			width:300px;
			height:90px;
			margin-bottom:2px;
			overflow:hidden;
			}
			#social_box .twitter,#social_box .gplus{
			background:#e9e9e9;
			width:300px;
			height:45px;
			margin-bottom:2px;
			overflow:hidden;
			}
		</style>
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Sport24_ROS_460x50_text', [460, 50], 'div-gpt-ad-1381762049522-12').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_Skin', [1, 1], 'div-gpt-ad-1381762049522-17').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''))/*.setCollapseEmptyDiv(true)*/;
			googletag.defineSlot('/4834629/Sport24_ROS_300x100', [300, 100], 'div-gpt-ad-1381762049522-6').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Sport24_ROS_300x100_b', [300, 100], 'div-gpt-ad-1381762049522-7').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_300x250_c', [[300, 290], [300, 250], [300, 530], [300, 600], [300, 460]], 'div-gpt-ad-1476709016241-0').addService(googletag.pubads());
			
			googletag.pubads().setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
		<!-- clean css /-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/genika/article2203307.ece/BINARY/original/hompage.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/incoming/article2632646.ece/BINARY/original/clean-v2.css" />
		<style type="text/css">
			.ece_frontpage   .top-stories-background-container{
			min-height: 1274px !important;
			height:auto !important;
			}
			.related.scoreboard{
			margin-bottom:20px;
			}
			.topstory h1{
			margin-top: .13em;
			}
			.sec a.comments{
			display:none;
			}
			.hl_icons {
			bottom: 0px !important;
			left: -9px !important;
			}
		</style>
		<!-- css logo stories/-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/multimedia/article2547783.ece/BINARY/original/logo-stories.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/stiles/article2638701.ece/BINARY/original/all-redesign2.css" />
		<style>
			#logo {
			height: 75px;
			}
			div.facebookLikeCntr {
			margin: 10px 20px;
			}
			.newsBox._news247 .top_title {
			margin-top: 10px;
			font-weight: bold;
			color: #A82400;
			font-size: 28px;
			line-height: 28px;
			margin-bottom: 20px;
			display: block;
			font-family: PFDinTextCondPro, Georgia;
			letter-spacing: -1px;
			padding: 0 10px;
			}
			.newsBox._news247 .tab {
			margin-bottom: 10px;
			}
			.newsBox._news247 .article .title {
			font-family: PFDinTextCondPro, Georgia;
			font-weight: bold;
			font-size: 18px;
			line-height: 19px;
			display: inline-block;
			width: 221px;
			letter-spacing: -1px;
			}
			.super-basketball.art .newsHtmlCode {
			margin-top: 61px;
			}
			.super-basketball.art .ph_arrow {
			display: none;
			}
			/*social buttons*/
			.fb_social {
			-moz-border-radius: 0px;
			border-radius: 0px;
			font-weight: normal;
			}
			.superball-bet .ph_arrow {
			display: none;
			}
			.art .relatedVideo iframe {
			margin-left: -18px;
			height: 529px;
			}
			.art .stories.grid.main {
			margin-top: 32px;
			}
			/*HuffPost For Articles*/
			.head_links a.hl_huff {
			margin-left: 10px;
			}
			.hl_huff {
			background: #058B7B;
			}
			.hl_huff:hover {
			background: transparent;
			}
			.head_links a.hl_huff {
			color: #fff !important;
			}
			#superleague-not-frontpage {
			margin-bottom: 15px;
			}
			#superleague-not-frontpage .new-teams-menu {
			height: 61px;
			width: 940px;
			background: url(http://www.sport24.gr/incoming/article3138388.ece/BINARY/original/teams.png) 0 0;
			float: left;
			z-index: 100;
			}
			#superleague-not-frontpage .new-teams-menu ul li {
			float: left;
			width: 35px;
			height: 61px;
			display: inline-block;
			position: relative;
			}
			.art.video div.top-stories-area {
			background-color: transparent;
			}
		</style>
		<script type="text/javascript">
			$(document).ready(function() {
			    $(".storyContent .body a").each(function() {
			        var publication = "sport24.gr";
			        if ($(this).attr("href") != null && $(this).attr("href").indexOf("javascript:void(0)") == -1 && !($(this).attr("href").charAt(0) == "/") && $(this).attr("href").indexOf(publication) == -1) {
			            $(this).attr("target", "_blank");
			        }
			    })
			});
			
			$(document).ready(function() {
			    $('.videoicon').hover(
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '0.9',
			                'filter': 'alpha(opacity=60)'
			            });
			        },
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '1',
			                'filter': 'alpha(opacity=100)'
			            });
			        })
			    $('.box_footer a').attr('href', 'http://news247.gr');
			    $('.box_footer a').attr('target', '_blank');
			});
		</script>
		<style>
			/*****************new social styles*********************/
			.art_comments a {
			color: #fff;
			position: relative;
			left:15px;
			top: -31px;
			font-size: 17px !important;
			}
			.count_fb  {
			display: none;
			font-size: 23px;
			position: relative;
			top: 14px;
			left: -14px;
			}
			.p-button__social-text  strong{
			display:none;
			}
			.count_fb:hover,.count_fb strong:hover{
			text-decoration:none;
			}
			.fb_social:hover{
			text-decoration:none;
			}
			.ss-social{
			display: block;
			float: left;
			}
			.fb_social .p-button__social-text{
			margin-top: 12px !important;
			margin-left: 0 !important;
			font-size: 18px !important;
			float: left !important;
			width: auto !important;
			position:static !important;
			font-weight:bold;
			}
			.fb_social {
			text-align: center;
			width: 114px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.twitter_social .p-button__social-text {
			font-size: 18px;
			display: inline-block;
			margin-left: 0px;
			position: relative;
			top: 12px;
			width: 9px;
			float: left;
			left: 10px;
			}
			.twitter_social img {
			width: 33px;
			position: relative;
			top: 5px;
			display: block;
			float: left;
			left: 5px;
			}
			.twitter_social .tweet_count{
			display: none;
			font-size: 24px;
			position: relative;
			top: 12px;
			left: -4px;
			}
			.twitter_social {
			text-align:center;
			height:40px;
			}
			.art_comments {
			text-align: center;
			}
			.superball-bet.art .socialButttons{
			position:relative !important;
			width: 290px;
			}
		</style>
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2220_139ec56c7c35c82b8f3782cdfab55391.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>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</style>
		<script type="text/javascript">
			$(document).ready(function(){
			 $("a").each(function() {
			  var publication = "sport24.gr";
			   if($(this).attr("href")!=null && $(this).attr("href").indexOf("javascript:void(0)")==-1 && !($(this).attr("href").charAt(0)=="/") && $(this).attr("href").indexOf(publication)==-1) {
			     $(this).attr("target","_blank");
			   }
			 });
			});
		</script>
		<style>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</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Sport24.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.sport24.gr/incoming/article2319911.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- AudienceScience Async Data Collection Tag --> 
		<script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			 } 
		</script>
		<script>
			(function() {
			 var csid = "F09828";
			 var bpid = "24mediagreece";
			 var e = document.createElement("script");
			 var s = document.getElementsByTagName("script")[0];
			 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			 e.async = true;
			 s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- Zoomd: Widget Script -->
		<!-- script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=12017679"></script --->
		<!-- Zoomd -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1693136307673743');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1693136307673743&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<!-- STOIXIMAN.GR 
			Note: this style overwrites the class grid_6 (width: 460px) -->
		<style>
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha {
			width: auto!important;
			}
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover{
			line-height: 32px!important;
			}
			.articleList-widget.gradient1.currentArea-right span.sectionName > a{
			height: auto!important;
			}
			/*correction to play cosmote billboard add*/
			.content-top-wrap, .top-stories-area {
			overflow: visible;
			}
		</style>
		<style>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</style>
		<style>
			/* fix for advertorial images in hp in .column-1.grid_5.alpha */
			.column-1.grid_5.alpha a.img.advertorial-image-container {
			display: inline;
			}
		</style>
		<script src="http://tv.24media.gr/static/backbone/js/lib/underscore-min.js"></script>
		<script src="http://tv.24media.gr/static/backbone/js/lib/backbone-min.js"></script>
		<script src="http://tv.24media.gr/static/js/jquery-ui-1.8.20.custom.min.js"></script>
		<style>
			#tvprogram-ote{margin: 0 0 20px 0;}
			#tvprogram-ote .ote_header{  /*margin-bottom: 5px;*/}
			#tvprogram-ote .agendaContent .agendaContent-header ul{  border-bottom: 1px solid #0086ce;  padding-left: 15px;  background-image: url(http://www.sport24.gr/multimedia/article3401523.ece/BINARY/original/calendar.png); background-repeat: no-repeat;  background-position: 0 3px;  padding-bottom: 1px;}
			#tvprogram-ote .agendaContent .agendaContent-header ul li{  color: #0086ce;  font-weight: bold;  font-size: 11px;}
			#tvprogram-ote .agendaContent .agenda-item .event_title{  line-height: 14px;  font-size: 12px;  font-weight: bold;  color: #006399;   padding-bottom: 3px;}
			#tvprogram-ote .agendaContent .agenda-item .event_hour{  color: #e0078c;  font-size: 11px;padding-right: 5px;}
			#tvprogram-ote .agendaContent .agenda-item .description{  color: #0086ce;  font-size: 11px;}
			#tvprogram-ote .agendaContent .agenda-item{border-bottom: 1px solid #ebebeb;}
			#tvprogram-ote .agendaContent .agenda-item .event_channel{display:none;}
			#tvprogram-ote .agendaContent .agenda-content-group{padding-top: 15px; width: 275px;}
			#tvprogram-ote .agendaContent {  height: 288px;  overflow-y: scroll;}
			/*** channels' logos ***/
			#tvprogram-ote .agendaContent .agenda-item ul.channel{  background-repeat: no-repeat;  background-position: 0px 10px;  padding: 20px 0 12px 70px;}
			#tvprogram-ote .agendaContent .agenda-item ul.c8{  background-image: url(http://www.sport24.gr/TvProgram/article4370772.ece/BINARY/original/ote-sport1.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c9{  background-image: url(http://www.sport24.gr/TvProgram/article4370773.ece/BINARY/original/ote-sport2.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c10{  background-image: url(http://www.sport24.gr/TvProgram/article4370774.ece/BINARY/original/ote-sport3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c18{  background-image: url(http://www.sport24.gr/TvProgram/article4370775.ece/BINARY/original/ote-sport4.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c19{  background-image: url(http://www.sport24.gr/TvProgram/article4370776.ece/BINARY/original/ote-sport5.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c23{  background-image: url(http://www.sport24.gr/TvProgram/article4370777.ece/BINARY/original/ote-sport6.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c27{  background-image: url(http://www.sport24.gr/TvProgram/article4370778.ece/BINARY/original/ote-sport7.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c28{  background-image: url(http://www.sport24.gr/TvProgram/article4370779.ece/BINARY/original/ote-sport8.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c11{  background-image: url(http://www.sport24.gr/stiles/article3631713.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c14{  background-image: url(http://www.sport24.gr/Columns/article3592066.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c1{  background-image: url(http://www.sport24.gr/multimedia/article3417272.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c12{  background-image: url(http://www.sport24.gr/Columns/article3592065.ece/BINARY/original/ert3.png);}
		</style>
		<script src="http://tv.24media.gr/static/backbone/js/lib/underscore-min.js"></script>
		<script src="http://tv.24media.gr/static/backbone/js/lib/backbone-min.js"></script>
		<script src="http://tv.24media.gr/static/js/jquery-ui-1.8.20.custom.min.js"></script>
		<style>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</style>
		<style>
			.storyContent .body h2{ 
			font-family:"PFDinTextCondPro", Georgia;
			color:  #333;
			font-size: 38px;
			font-weight: 900;
			letter-spacing: -1px;
			line-height: 38px;
			text-align: left;
			/*margin-top:45px;*/
			margin-top:25px;
			/*margin-bottom: -8px*/
			margin-bottom: 0px;
			}
			.storyContent .body h3{
			font-family: "PFDinTextCondPro", Georgia;
			color:  #444;
			font-size:24px;
			font-weight: 700;
			letter-spacing: -0.4px;
			line-height: 26px;
			text-align: left;
			margin-top:30px;
			margin-bottom: -8px;
			}
			.storyContent .body h4{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 20px;
			font-weight: 400;
			letter-spacing: -0.5px;
			line-height: 30px;
			text-align: center;
			margin: 30px 45px 40px 45px;
			width: 470px;
			}
			.storyContent .body h4:before{
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954340.ece/BINARY/original/open_q_sport.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: -2px;
			left: -4px;
			}
			.storyContent .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954359.ece/BINARY/original/close_leme.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: 9px;
			left: 4px;
			}
			body.art .body h5{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.5px;
			line-height: 26px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 220px;
			padding:14px 40px 14px 0px;
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			}
			.storyContent div.body p:nth-child(16) {
			/*margin-bottom: 5px;
			margin-top: 33px;*/
			}
			body.art .body h6,body.art .body h6 a{
			font-family: "PFDinTextCondPro", Georgia;
			color: #ca0814;
			font-size: 20px !important;
			/* font-weight: 900; */
			letter-spacing: -0.45px;
			line-height: 23px !important;
			text-align: left;
			clear: none;
			float: none;
			background-color: transparent;
			padding: 0px;
			width: auto;
			margin: -8px 0 20px 2px;
			float: none;
			/* margin: 0px; */
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			font: 900 18px "PFDinTextCondPro";
			padding: 0px;
			text-align: left;
			margin-top:-4px;
			}
			u{
			text-decoration:none;
			font-family: "PFDinTextCondPro", Georgia;
			font-size:16px;
			font-weight:900;
			margin-top:20px;
			color: #1b3e5d;
			}
		</style>
		<!--helios alex(videos) old code  -->
		<script type="text/javascript" language="JavaScript">
			/*var reembed_ASPQ = "nCF6vL";*/
			var asiPqTag = false;
			/*var ASPQ_nCF6vL = "";*/
			var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";
			(function () {
			    var cb = new Date().getTime();
			    var e = document.createElement("script");
			    /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL,z2AP6h,AwNqGB&cb=" + cb; */
			    var src = "//pq-direct.revsci.net/pql?placementIdList=z2AP6h,AwNqGB&cb=" + cb;
			    var s = document.getElementsByTagName("script")[0];
			    e.async = true;
			    e.onload = function () {
			        if (typeof asiPlacements != "undefined") {
			            window["gwdTagDataAdGroup"] = '';
			            window["gwdTagDataBlob"] = '';
			            window["gwdTagDataAdserver"] = '';
			            if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                window["gwdTagDataAdserver"] = asiAdserver;
			            }
			            for (var p in asiPlacements) {
			                window["ASPQ_" + p] = "";
			                for (var key in asiPlacements[p].data) {
			                    window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                }
			            }
			        }
			    }
			
			    e.src = src;
			    s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- helios alex(videos) new additional code  -->
		<script>
			(function (A, P, I) { P[A] = P[A] || {}; P[A][I] = P[A][I] || function () {
			        (P[A].q = P[A].q || []).push(arguments)
			    }
			})("reEmbed", window, "api");
			
			var reembed_ASPQ = "nCF6vL";
			var asiPqTag = false;
			var ASPQ_nCF6vL = "";
			/*var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";*/
			var once = false;
			
			reEmbed.api('eachVideo', function () {
			    if (once) {
			        return;
			    }
			    once = true;
			    (function () {
			        var cb = new Date().getTime();
			        var e = document.createElement("script");
			        /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;*/
			        var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;
			        var s = document.getElementsByTagName("script")[0];
			        e.async = true;
			        e.onload = function () {
			            if (typeof asiPlacements != "undefined") {
			                window["gwdTagDataAdGroup"] = '';
			                window["gwdTagDataBlob"] = '';
			                window["gwdTagDataAdserver"] = '';
			                if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                    window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                    window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                    window["gwdTagDataAdserver"] = asiAdserver;
			                }
			                for (var p in asiPlacements) {
			                    window["ASPQ_" + p] = "";
			                    for (var key in asiPlacements[p].data) {
			                        window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                    }
			                }
			            }
			        }
			        e.src = src;
			        s.parentNode.insertBefore(e, s);
			    })();
			});
		</script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "&#034;Βοηθός του Ίβιτς ο Βεσελίνοβιτς&#034;",
			"url": "http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html",
			"thumbnailUrl": "http://www.sport24.gr/football/omades/Paok/article4446376.ece/BINARY/w620/veselinovic+milos.jpg",
			"dateCreated": "2016-12-23T05:11:15Z",
			"articleSection": "ΠΑΟΚ ",
			"creator": "Sport24.gr",
			"keywords": [  ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<body class="Paok art">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RTCNZ"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5RTCNZ');
		</script>
		<!-- End Google Tag Manager -->
		<!-- addThis script ( Domready Option ) 
			<script type="text/javascript">
			    var addthisScript = document.createElement('script');
			    addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
			    document.body.appendChild(addthisScript);
			</script>
			-->
		<div id="upper-toolbar" class="toolbar">
			<div class="area-toolbar">
				<div class="ad currentArea-toolbar" >
					<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Prestitial (5900900) // created at: Sep 7, 2016 12:34:37 PM-->
					<script language="javascript">
						/*
						stopTimer();
						console.log("stopTimer");
						*/
						<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900900/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
							//-->
					</script>
					<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900900/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
					<!-- End of JavaScript Tag -->
				</div>
				<div class="container_12">
					<div class="ad currentArea-toolbar" >
						<div style="margin:auto;width: 728px;margin:20px auto;">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_728x90 (4590777) // created at: Sep 7, 2016 12:33:54 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590777/0/225/ADTECH;loc=100;target=_blank;kv' + ASPQ_AwNqGB + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="head_links"  data-vr-zone="HEAD LINKS">
					<div class="container_12">
						<a target="_blank" class="hl_huff" href="http://www.huffingtonpost.gr/">HUFF POST</a>
						<a target="_blank" class="hl_nba" href="http://nba.sport24.gr/">NBA</a>
						<a target="_blank"class="hl_euroleague" href="http://euroleague.sport24.gr/">EUROLEAGUE</a>
						<!--a target="_blank"class="hl_superball" href="http://superball.sport24.gr/">SUPERBALL</a-->
						<a target="_blank" href="http://news247.gr/">news247</a>
						<a target="_blank" href="http://www.oneman.gr/">oneman</a>
						<!--a target="_blank" href="http://thetag.gr/issues/today">the Tag</a-->
						<a target="_blank" href="http://bit.ly/1Ea5B8U">sportkit</a>
						<a target="_blank" href="http://www.deltiokairou.gr/">δελτίο καιρού</a>
						<a target="_blank"  href="http://www.techgear.gr/">techgear</a>
						<div class="hl_icons">
							<a href="https://www.facebook.com/SPORT24"><img src="http://www.sport24.gr/Sports/article2538738.ece/BINARY/ORIGINAL"/></a>
							<a href="https://twitter.com/sport24"><img src="http://www.sport24.gr/Sports/article2538739.ece/BINARY/ORIGINAL"/></a>
							<div class="srch">
								<!--div class="srch" zoomdSearch='{"trigger":"OnClick", "offset":{"top":5,"left":-30}}'-->
								<a title="ptooltip-1" class="tooltip" href="javascript:void(0);" style=" padding: 10px 5px 9px 5px; margin-top: -25px !important; margin-bottom: 0px !important;" >
								<img src="http://sport24.gr/skins/bugs-fixed/img/search_icon.png">
								</a>
							</div>
							<div id="bbox" style="width: 20px;height: 35px;position: absolute;top: 0px;right: -18px;"></div>
						</div>
					</div>
				</div>
				<style>
					.searchbox{
					left:-3000px;
					position: absolute;
					}
				</style>
				<div id="ptooltip-1"  class="searchbox tooltip" >
					<form action="http://sport24.gr/search/" method="GET" id='searchForm'>
						<input type="text" class="searchname" name="q" />
						<a class='searchbutton' href="javascript:document.forms['searchForm'].submit(); " >SEARCH</a>
						<!-- start - bug fix for google search in HP -->
						<script>
							setTimeout(function(){
							$("a.searchbutton").attr("target","_top");
							},2000);
						</script>
						<!-- end - bug fix for google search in HP -->
					</form>
				</div>
				<!--********************tooltip script***************-->
				<script>
					/*
					 * Author   : GI <gi1242+js@nospam.com>
					 * Copyright 2013, GI.
					 * Licensed under the MIT licenses:
					 *  http://www.opensource.org/licenses/mit-license.php
					 */
					
					$( document ).ready(function() {
					
					    function closeTip( tip, uid ){
					     var d = tip.data('pTooltip')
					     if(  uid === d.uid && !d.mouseEntered ) tip.hide();
					    }
					    $.fn.pTooltip = function( args ) {
						var options = {
						    tipCloseDelay: 500, /* ms after which we attempt to close the tip */
						    findToolTip: function(t) {
						     return $( '#' + t.attr('title') );
						    },
						    tipPosition: function(t) {
						      return { my: 'right top+15', at: 'right bottom', of: t,collision: 'fit flip' };
						    }
						};
						$.extend( options, args );
						return this.each( function() {
						    var t = $(this);
						    var tip = options.findToolTip(t);
						    if( tip.length === 0 ) throw( 'No element with ID ' + t.attr('title') );
						    t.removeAttr( 'title' );
						    t.mouseover( function() {
					// style for google search
					//$('.srch').css('background-color','#182f4c');
					$('.srch').css({'position':'relative'});
							    $(':visible:data(pTooltip)').hide();
							    var d = $.extend( tip.data('pTooltip'),{ mouseEntered: false, uid: 0 } );
							    tip.data( 'pTooltip', d );
							    // show input for google search
							    tip.show().position( options.tipPosition(t) );
							});
						    t.mouseleave( function() {
							    var uid = $.now();
							    var d = $.extend( tip.data('pTooltip'), { uid: uid} );
							    tip.data( 'pTooltip', d );
							    setTimeout( function() { closeTip( tip, uid ); },options.tipCloseDelay );
							});
						    tip.mouseover( function() {
								var d = $.extend( tip.data('pTooltip'), { mouseEntered: true } );
								tip.data( 'pTooltip', d );
							    } );
						    tip.mouseleave( function() { tip.hide(); } );
						    tip.hide().addClass( 'ui-tooltip ui-widget ui-corner-all ui-widget-content' );
						} );
					    }
					
					    
					$('[title|=ptooltip]').pTooltip();
					    
					$( "#ptooltip-1" ).hover(
					  function() {
					    // style for google search
					    //$(".srch" ).css('background-color','#102237');
					  }, function() {
					    // style for google search
					    //$( ".srch" ).css('background-color','#182f4c');
					  }
					);
					$($('.hl_icons a')[1]).mouseenter(function(){$("#ptooltip-1").mouseleave();});
					$('.ad.currentArea-toolbar, #bbox').mouseenter(function(){$("#ptooltip-1").mouseleave();});
					
					});
					    
				</script>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=308586622569992";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="logo">
			<div class="container_12">
				<div id="logo_container">
					<div class="column-1 grid_6  alpha">
						<div class="logo_container">      
							<a class="logo" href="http://www.sport24.gr/"><img id="logoImage" src="http://www.sport24.gr/skins/bugs-fixed/img/logo-small-transparent.png" alt="logo ros"/></a>      
							<a class="logo_section_name" href="http://www.sport24.gr/football/omades/Paok/">
							ΠΑΟΚ 
							</a>
						</div>
					</div>
					<div class="column-2 grid_6  omega">
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div class="container_12">
			<div class="bgUp">
				<div id="menu_container" class="grid_12 area-menus">
					<div class="grid_6 alpha">
						<script>
							$('#logoImage').attr("src","http://www.sport24.gr/athlites/article2547766.ece/BINARY/ORIGINAL");
							$('.ece_frontpage #logoImage').attr("src","http://sport24.gr/skins/bugs-fixed/img/logo-big-transparent_1.png");
						</script>
						<ul id="main-nav">
							<li> <a id="home" href="http://sport24.gr/" class="active">
								<span style="display:none;">
								SPORT24
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/football/ellada/SuperLeague/">
								<span>
								SUPERLEAGUE
								</span>
								</a>
							</li>
							<li> <a href="http://sport24.gr/football/">
								<span>
								ΠΟΔΟΣΦΑΙΡΟ
								</span>
								</a>
							</li>
							<li> <a href="http://sport24.gr/basket/">
								<span>
								ΜΠΑΣΚΕΤ
								</span>
								</a>
							</li>
							<li> <a href="http://sport24.gr/sports/" class=" last">
								<span>
								ΣΠΟΡ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/Bet_articles/">
								<span>BET</span>
								</a>
							</li>
						</ul>
						<!--a href="http://nba.sport24.gr" style="position: absolute; top: -4px; left: 265px; ">
							<img class="nbaTab" alt="" src="http://www.sport24.gr/incoming/article846227.ece/BINARY/ORIGINAL">
							</a>
							<a href="http://www.sport24.gr/ufc/" style="position: absolute; top: -4px; left: 343px; ">
							<img class="ufcTab" alt="" src="http://www.sport24.gr/incoming/article1380708.ece/BINARY/ORIGINAL">
							</a-->
					</div>
					<div class="grid_6 omega">
						<div class="fakeMenu-list">
							<ul>
								<li class="newspapers ">
									<a class="up " target="_self" href="http://www.sport24.gr/newspapers" title="ΠΡΩΤΟΣΕΛΙΔΑ" style="color: rgb(255, 204, 0);"> ΠΡΩΤΟΣΕΛΙΔΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/newspapers" title="ΕΦΗΜΕΡΙΔΩΝ" style="color: rgb(204, 204, 204);"> ΕΦΗΜΕΡΙΔΩΝ</a>
								</li>
								<li class="vathmologies ">
									<a class="up " target="_self" href="http://www.sport24.gr/vathmologies" title="ΒΑΘΜΟΛΟΓΙΕΣ" style="color: rgb(255, 255, 255);"> ΒΑΘΜΟΛΟΓΙΕΣ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/vathmologies" title="&amp; ΠΡΟΓΡΑΜΜΑ" style="color: rgb(204, 204, 204);"> &amp; ΠΡΟΓΡΑΜΜΑ</a>
								</li>
								<li class="tvprogram ">
									<a class="up " target="_self" href="http://www.sport24.gr/tvprogram" title="ΠΡΟΓΡΑΜΜΑ" style="color: rgb(255, 255, 255);"> ΠΡΟΓΡΑΜΜΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/tvprogram" title="ΤΗΛΕΟΡΑΣΗΣ" style="color: rgb(204, 204, 204);"> ΤΗΛΕΟΡΑΣΗΣ</a>
								</li>
								<li class="latest ">
									<a class="up last" target="_self" href="http://www.sport24.gr/latest" title="ΡΟΗ" style="color: rgb(255, 255, 255);"> ΡΟΗ</a>
									<a class="down last" target="_self" href="http://www.sport24.gr/latest" title="ΕΙΔΗΣΕΩΝ" style="color: rgb(204, 204, 204);"> ΕΙΔΗΣΕΩΝ</a>
								</li>
								<li class="multimedia ">
									<a class="up  last" target="_self" href="http://sport24.gr/multimedia" title="MULTIMEDIA" style="color: rgb(255, 255, 255);"> MULTIMEDIA</a>
									<a class="down  last" target="_self" href="http://sport24.gr/multimedia" title="PHOTOS&amp;VIDEOS" style="color: rgb(204, 204, 204);"> PHOTOS&amp;VIDEOS</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="main_content_wrap">
			<div class="hottopics-wrap">
				<div class="container_12 area-hottopics">
					<div class="grid_12 alpha omega">
						<div class="bgDown">
							<div class="hottopic-list" >
								<div class="hottopics-title">
									ΠΑΟΚ 
								</div>
								<ul>
									<li><a href="javascript:void(0);"></a></li>
								</ul>
							</div>
						</div>
						<script></script>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="page" class="container_12">
				<div class="content-top-wrap grid_12">
					<div class="grid_12 alpha omega">
						<div class="ad currentArea-contentTop" >
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Skin (4590773) // created at: Sep 7, 2016 12:35:01 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590773/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div class="ad currentArea-contentTop" id="pushDown">
							<div id="billboard_940-728_ros" style="margin-bottom:36px;">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Billboard(940x250) (4590761) // created at: Sep 7, 2016 12:34:21 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
											window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590761/0/3642/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="top-stories-background-container">
					<div class="top-stories-area grid_12">
						<div class="grid_8 alpha">
							<div class="breadcrumb"  >
								<a 
									class="first"
									href="http://www.sport24.gr/">
								SPORT24
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/football/">
								ΠΟΔΟΣΦΑΙΡΟ
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/football/omades/">
								ΟΜΑΔΕΣ
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/bluered-breadcrumb.png"/>
								<a class="active" href="http://www.sport24.gr/football/omades/Paok/">
								ΠΑΟΚ 
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/red-breadcrumb.png"/>
							</div>
						</div>
						<div class="grid_4 omega">
						</div>
						<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					</div>
				</div>
				<div id="mainContent" class="grid_8">
					<!--intext_content_tag_start-->
					<div id="intext_content_tag">
						<div class="grid_8 alpha omega">
							<div id="article-container" itemscope itemtype="http://schema.org/Article">
								<div class="storyContent"  >
									<h1>&#034;Βοηθός του Ίβιτς ο Βεσελίνοβιτς&#034;</h1>
								</div>
								<div class="storyContent" id="bylineContainer" >
									<p class="byline">
										<span class="byline_author">Επιμέλεια:<b itemprop="author"> Sport24.gr</b></span>
										<span itemprop="datePublished" content="2016-12-23T07:11+02:00" class="byline_date">Δημοσίευση:<b> 23 Δεκ. 2016 07:11</b></span>
									</p>
								</div>
								<div class="relatedContents relatedPictures"
									>
									<div class="ph_arrow"></div>
									<div class="relatedPicture">
										<img itemprop="image" 
											src="http://www.sport24.gr/football/omades/Paok/article4446376.ece/BINARY/w620/veselinovic+milos.jpg"
											alt=""
											title="" />
									</div>
									<div class="socialToolsWrapper">
										<ul>
											<li>
												<a href="javascript:void(0);" id="emailShareIcon" class="emailIco"><img src="http://www.sport24.gr/skins/bugs-fixed/img/email.gif" alt="email"></a>
												<a href="javascript:void(0);" id="emailShare">Email</a>
											</li>
											<li>
												<a class="printIco" href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html?service=print">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/printIcon.png" alt='printIcon' />
												</a>
												<a href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html?service=print">Print</a>
											</li>
											<li>
												<span class="txt">Text</span>
												<a class="increaseFont"	href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-plus.png" alt='imgPlus' />
												</a>
												<a class="decreaseFont" href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-minus.png" alt='imgMinus' />
												</a>
											</li>
										</ul>
									</div>
									<div style="display: none;">
										<div id="dialog-form" title="Στείλε με e-mail αυτή την είδηση σε κάποιο φίλο">
											<p><strong><em>"Βοηθός του Ίβιτς ο Βεσελίνοβιτς"</em></strong></p>
											<form id="emailform" name="emailform" method="post" action="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp" target="proccessArticleEmail">
												<label for="mailTo"><strong>Προς</strong> (Συμπλήρωσε το e-mail του φίλου σου)   </label>
												<input type="text" name="mailTo" class="text ui-widget-content ui-corner-all" />
												<label for="mailFrom"><strong>Από</strong> (Συμπλήρωσε το δικό σου e-mail)  </label>
												<input type="text" name="mailFrom" id="mailFrom" class="text ui-widget-content ui-corner-all" />
												<label for="plainContent"><strong>Κείμενο</strong></label>
												<textarea rows="3" cols="20" id="plainContent" name="plainContent" class="text ui-widget-content ui-corner-all"></textarea>
												<input type="hidden" name="articleTitle" id="articleTitle" value="&#034;Βοηθός του Ίβιτς ο Βεσελίνοβιτς&#034;"/>
												<input type="hidden" name="articleUrl" id="articleUrl" value="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html"/>
											</form>
											<iframe width="0px" height="0px" frameborder="0" name="proccessArticleEmail" src="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp"></iframe>
										</div>
									</div>
								</div>
								<div class="ad currentArea-main" >
									<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
									<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
										var uiCode = 'WJ-13102';
										var wj = document.createElement('script');
										wj.type = 'text/javascript';
										wj.async = true;
										wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
										var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
										embedder.parentNode.insertBefore(wj, embedder);
									</script>
									<!-- Sport24_contadd >
										<div id='div-gpt-ad-1394630074558-0' style='width:1px;'>
										<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394630074558-0'); });
										</script>
										</div-->
									<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812892?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
								</div>
								<div class="ad currentArea-main" >
									<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_Texbanner_620x40 (4590757) // created at: Nov 10, 2015 2:01:25 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590757/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<div class="storyContent" id="leadText" >
									<p class="summary">Σερβικό δημοσίευμα &#034;στέλνει&#034; στο πλευρό του Βλάνταν Ίβιτς τον 37χρονο Μίλος Βεσελίνοβιτς, ως βοηθό προπονητή του ΠΑΟΚ. Δείτε το προφίλ του.</p>
								</div>
								<div class="storyContent" id="storyContentSocial" >
									<!--                     <div id='fb-root'></div> -->
									<!-- script src='http://connect.facebook.net/en_US/all.js'></script-->                    
									<!-- script>
										function postToFeed() {
										    FB.init({appId: "308586622569992", status: true, cookie: true});
										    FB.ui({
										        method: 'feed',
										        link: 'http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html',
										        caption: 'Sport24.gr',
										    }, function(response) {
										    });
										}
										
										</script-->                    
									<div class="socialButttons">
										<div class="sociall_container">                                                      
											<a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
											<span class="ss-social"><img src="http://www.sport24.gr/skins/bugs-fixed/img/facebook_alt_1.png"/></span><span class="p-button__social-text" style="display: inline-block;margin-left: 5px;font-size: 17px;position: relative;top:-17px;">Share στο Facebook</span>                                
											</a>
											<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html&text= Βοηθός του Ίβιτς ο Βεσελίνοβιτς &via=Sport24', '', 'height=279,width=575'); return false;">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/twitter_article.png"/>                                
											<span class="ss-social"></span><span class="p-button__social-text" >twitter</span>                                
											</a>      
											<span class="art_comments">
											<img  src="http://www.sport24.gr/skins/bugs-fixed/img/comments_bubble.gif"/>   
											<a href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html#disqus_thread"></a>                                    
											</span>
										</div>
										<span class="clear"></span>
									</div>
								</div>
								<span style="display:none;" class="fb-comments-count" data-href="${theurl}"></span>
								<div style="width: 500px;margin: auto;margin-bottom:10px;">
									<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: In Read // Placement: Sport24.gr_In-read_banner (5924112) // created at: Dec 1, 2015 3:02:07 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
											 window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5924112/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<script>
									var _url=location.protocol + '//' + location.host + location.pathname;
									
									/* OLD Facebook call for Share Count  
									$.ajax({
									 type: 'GET',
									 url: 'https://api.facebook.com/method/fql.query?query=select%20total_count,like_count,comment_count,share_count,click_count%20from%20link_stat%20where%20url=%20"'+_url+'"',
									 dataType: "xml",
									 success: displayXml
									});
									function displayXml(data) {
									 var share_count = $(data).find("total_count").text();
									 $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>"+share_count+"</strong></span>");
									}
									*/
									/* NEW Facebook call for Share Count */
									setTimeout(function () {
									    FB.api(
									        "/", {
									            "id": window.location.href.split("?")[0]
									        },
									        function (response) {
									            if (response && !response.error) {
									                //console.log(response.share.share_count);
									            var share_count = response.share.share_count === undefined ? "0" : response.share.share_count;
									                $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>" + share_count + "</strong></span>");
									            }
									        }
									    );
									}, 800);
									
									/* this call to twitter is not valid
									$.ajax({
									 type: "GET",
									 dataType: "jsonp",
									url: "https://cdn.api.twitter.com/1/urls/count.json?url="+_url,
									 success: function(response) {
									  displayT(response);
									 }
									});
									*/
									function displayT(response) {
									 var json = response;
									 if( !json.hasOwnProperty('count') )
									 return;
									 var count = json.count;
									 $($('.p-button__social-text')[1]).parent().append("<span class='tweet_count'><strong>"+count+"</strong></span>");
									}
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show();
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show()
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									/*$(".twitter_social").mouseenter(function(){
									 $(".twitter_social .p-button__social-text").hide();
									 $(".twitter_social .tweet_count").show()
									});
									$(".twitter_social").mouseleave(function(){
									 $(".twitter_social .p-button__social-text").css("display","block");
									 $(".twitter_social .tweet_count").hide();
									});*/
									$(".fb_social .p-button__social-text").text("Share");
									$(".twitter_social .p-button__social-text").text("Tweet");
									
								</script>
								<script>
									function postToFeed() {
									 FB.init({appId: "308586622569992", version    : "v2.0", status: true, cookie: true});
									 var elink = enClickUrl=encodeURIComponent(window.location.href);
									 var url='https://www.facebook.com/sharer/sharer.php?app_id=308586622569992&caption=Sport24.gr&display=popup&u='+elink;
									 window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
									}
								</script>
								<div class="ad currentArea-main" >
									<script>
										function postToFeed() {
										                           FB.init({appId: "308586622569992", status: true, cookie: true});
										                          
										
										var elink = enClickUrl=encodeURIComponent(window.location.href);
										var url='https://www.facebook.com/sharer/sharer.php?app_id=308586622569992&caption=Sport24.gr&display=popup&u='+elink;
										window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
										                       }
										
										                   
									</script>  
									<div id="adsense" style="overflow:hidden;margin-left: 20px;">
										<script language="javascript">
											//ADD VALUES FOR PLACEMENT CUSTOMIZATION
											var adsense_client = "ca-pub-1808872088436564";
											var adsense_channel = "2703103367";
											var adsense_max_num_ads = 2;
											var placement_width= "620";
											 
											function google_ad_request_done(google_ads){
											    var s = '';
											    var i;
											s += '<div class="feedback-label-up"><a href=\"' + google_info.feedback_url + '\" >Διαφημίσεις από την Google</a></div>';
											    s+='<table class="adsense-table" align="left" width="'+placement_width+'px" cellpadding="6px"><tr><td>';
											
											    if (google_ads.length >= 1){ 
											         for(i = 0; i < google_ads.length; ++i){
											            s+= "<div class='adsense-ad-row'>";
											            s+='<a target="_blank" class="adsense-ad-title" href="' +
											                google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											                google_ads[i].visible_url + '\';return true"> <b>' +
											                google_ads[i].line1 + '</b></a> <div class="adsense-ad-description">' +
											                google_ads[i].line2 + '&nbsp;' +
											                google_ads[i].line3 + '</div> <a class="adsense-ad-url" target="_blank" href="' +
											                google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											                google_ads[i].visible_url + '\';return true">' +
											                google_ads[i].visible_url + '</a></div>';                            
											        }
											    }
											           s+='</td></tr></table>';
											
											    document.write(s);
											    return;              
											}
											google_ad_client = adsense_client;
											google_ad_channel = adsense_channel;
											google_ad_output = "js";
											google_max_num_ads = adsense_max_num_ads;
											google_ad_type = 'text';
											google_language ='el'
										</script>
										<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> 
									</div>
								</div>
								<div itemprop="articleBody">
									<div class="storyContent"  >
										<div class="prologue">
											<p>Το βράδυ της Πέμπτης (22/12) η σερβική ιστοσελίδα "Kurir.rs" δημοσίευσε ρεπρτάζ σύμφωνα με το οποίο ο Μίλος Βεσελίνοβιτς έχει συμφωνήσει με τον ΠΑΟΚ για να αναλάβει θέση βοηθού του Βλάνταν Ίβιτς. </p>
										</div>
										<div class="body">
											<p>Μάλιστα, τονίζεται ότι ο 37χρονος προπονητής παραιτήθηκε από την τεχνική ηγεσία της Γιαβόρ Ιβάνιτσα (6η στη βαθμολογία του σερβικού πρωταθλήματος), λόγω της συμφωνίας του με τον Ίβιτς και την ΠΑΕ ΠΑΟΚ. </p>
											<p>Ο Βεσελίνοβιτς, που υπήρξε και ποδοσφαιριστής, έχει δουλέψει ακόμη στην Στρέμτσκα Μιτρόβιτσα, την Ίντιχα και την Ράντικ Σουρντούλιτσα.</p>
											<p>Η είδηση βγήκε σε αρκετά προχωρημένη ώρα και χθες δεν υπήρξε αντίδραση από την ΠΑΕ ΠΑΟΚ, κάτι που αναμένεται να γίνει την Παρασκευή. Πάντως, είναι γνωστό ότι ο Ίβιτς έψαχνε από το καλοκαίρι βοηθό στην πατρίδα του και ενδεχομένως ο Βεσελίνοβιτς να είχε ταξιδέψει από τότε στη Θεσσαλονίκη. </p>
										</div>
									</div>
								</div>
							</div>
							<div class="ad currentArea-main" >
								<!-- Sport24_ROS_460x50_text -->
								<div id='div-gpt-ad-1381762049522-12' style='width: 580px;margin: 10px auto 0;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381762049522-12'); });
									</script>
								</div>
							</div>
							<div class="addthis_sharing_container">
								<span class="addthis_share_title">SHARE:</span>
								<div class="addthis_sharing_toolbox"></div>
							</div>
							<div id="hp-readmore-cross-article">
								<p class="bestofnetwork">BEST OF NETWORK</p>
								<!-- Read More Article row 1 - start -->
								<div id="readMoreArticle_row1">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/oikonomia/energy/synagermos-ta-pyrhnika-ths-gallias-svhnoyn-ta-lampionia-kai-sth-xwra-mas.4446377.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/oikonomia/ebanking/article4446379.ece/ALTERNATES/w300/energeia.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/oikonomia/energy/synagermos-ta-pyrhnika-ths-gallias-svhnoyn-ta-lampionia-kai-sth-xwra-mas.4446377.html" rel="nofollow">
												Συναγερμός: Tα πυρηνικά της Γαλλίας 'σβήνουν' τα λαμπιόνια και στη χώρα μας
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													23 Δεκ. 2016						 	                                
													</span>
													Σε "πορτοκαλί συναγερμό" έχει κηρυχθεί το ενεργειακό σύστημα της χώρας μας, καθώς το διαθέσιμο φυσικό αέριο δεν επαρκεί για να δουλεύουν πλήρως οι ηλεκτροπαραγωγικές μονάδες.
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4446180 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.huffingtonpost.gr/2016/12/22/eidiseis-diethnes-oi-meletikes-apokaluptoun-poia-einai-ta-istorika-stoixeia-pou-apodeiknuoyn-oti-o-ihsous-den-uphrxe_n_13795928.html?1482436977" class="advertorial-image-container" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4446179.ece/ALTERNATES/w300/1.jpg" alt="" width="300" height="176"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.huffingtonpost.gr/2016/12/22/eidiseis-diethnes-oi-meletikes-apokaluptoun-poia-einai-ta-istorika-stoixeia-pou-apodeiknuoyn-oti-o-ihsous-den-uphrxe_n_13795928.html?1482436977" target="_blank" rel="nofollow">
														ΘΕΜΑ
														</a>
														<div class="advertorial-title">
															<a href="http://www.huffingtonpost.gr/2016/12/22/eidiseis-diethnes-oi-meletikes-apokaluptoun-poia-einai-ta-istorika-stoixeia-pou-apodeiknuoyn-oti-o-ihsous-den-uphrxe_n_13795928.html?1482436977" target="_blank" rel="nofollow">
															Για κάποιους μελετήτες αυτή είναι η ιστορική απόδειξη ότι ο Ιησούς δεν υπήρξε ποτέ
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/pop-code/t/mousiki/ksereis-posa-pairnoyn-kathe-xrono-oi-wham-gia-to-last-christmas.4445252.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/pop-code/t/mousiki/article4445306.ece/ALTERNATES/w300/960-wham.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade">ΜΟΥΣΙΚΗ</h3>
											<h3>
												<a href="http://www.oneman.gr/pop-code/t/mousiki/ksereis-posa-pairnoyn-kathe-xrono-oi-wham-gia-to-last-christmas.4445252.html" rel="nofollow">
												Ξέρεις πόσα λεφτά βγάζουν κάθε χρόνο οι Wham από το Last Christmas;
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													22 Δεκ. 2016						 	                                
													</span>
													Μην διαβάσεις τα νούμερα αν βρίσκεσαι στη δουλειά. Θα σε πιάσει κατάθλιψη (χριστουγεννιάτικη).
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 2 - start -->
								<div id="readMoreArticle_row2">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/kosmos/news/verolino-h-stigmh-ths-epitheshs-se-ena-dashcam-vinteo-ntokoymento.4446420.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/live-blog/article4446422.ece/ALTERNATES/w300/berlin.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/kosmos/news/verolino-h-stigmh-ths-epitheshs-se-ena-dashcam-vinteo-ntokoymento.4446420.html" rel="nofollow">
												Βερολίνο: Η στιγμή της επίθεσης σε ένα dashcam βίντεο ντοκουμέντο
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													23 Δεκ. 2016						 	                                
													</span>
													Βίντεο ντοκουμέντο δείχνει τη φονική πορεία του φορτηγού που έσπειρε το θάνατο στη χριστουγεννιάτικη αγορά του Βερολίνου (Vid)
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/keimena/diabasma/opinions/deipno-me-filoys-ayth-h-mastiga.4435720.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/keimena/diabasma/opinions/article4445674.ece/ALTERNATES/w300/deipno.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade">ΜΕΓΑΛΗ ΑΛΗΘΕΙΑ</h3>
											<h3>
												<a href="http://www.oneman.gr/keimena/diabasma/opinions/deipno-me-filoys-ayth-h-mastiga.4435720.html" rel="nofollow">
												Δείπνο με φίλους, αυτή η μάστιγα
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													22 Δεκ. 2016						 	                                
													</span>
													Κρασί, φαγητό, καλή κουβέντα, γέλια κι ένας τύπος με μαλλιά. Ο Στέφανος Τριαντάφυλλος αναρωτιέται τι πήγε λάθος κι έφτασε να ζει όλα τα παραπάνω. 
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="ladylike.gr">
										<div class="article  default ">
											<a href="http://www.ladylike.gr/articles/fitness/ygeia/ti-fanerwnei-gia-thn-ygeia-soy-h-dysaresth-osmh-twn-ourwn.4444573.html" class="article-image"  rel="nofollow">
											<img src="http://www.ladylike.gr/articles/fitness/ygeia/article4444593.ece/ALTERNATES/w300/oura_def.jpg" class="default top" alt="" width="300" height="200"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.ladylike.gr/articles/fitness/ygeia/ti-fanerwnei-gia-thn-ygeia-soy-h-dysaresth-osmh-twn-ourwn.4444573.html" rel="nofollow">
												Δυσάρεστη οσμή στα ούρα; Nα τι σημαίνει
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													22 Δεκ. 2016						 	                                
													</span>
													&nbsp;
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 3 - start -->
								<div id="readMoreArticle_row3">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/psixagogia/royvas-sto-the-voice-h-elena-exei-paei-me-enan-apo-toys-treis-mas.4446416.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/psixagogia/article4446429.ece/ALTERNATES/w300/sakis.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/psixagogia/royvas-sto-the-voice-h-elena-exei-paei-me-enan-apo-toys-treis-mas.4446416.html" rel="nofollow">
												Ρουβάς στο The Voice: Η Έλενα έχει πάει με έναν από τους τρεις μας
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													23 Δεκ. 2016						 	                                
													</span>
													Η παρεξηγήσιμη ατάκα Ρουβά προκειμένου να πείσει την παίκτρια να πάει με την ομάδα του. "Έλα ρε Σάκη, για το 2004 μιλάς, ξέρεις πόσα χρόνια έχουν περάσει; Το έχω ξεχάσει ήδη" απάντησε η Έλενα Παπαρίζου (vid) 
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main" id="bon_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="sportkit.gr">
										<div id="advertorial-4444315 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.sportkit.gr/An-ta-Xristougenna-htan-athlhtika-papoutsia_a-16284.aspx" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.contra.gr/24media-network/article4444313.ece/ALTERNATES/w220/nike-zoom-kd9-xmas-sportkit+outline.jpg" alt="" width="220" height="125"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.sportkit.gr/An-ta-Xristougenna-htan-athlhtika-papoutsia_a-16284.aspx" target="_blank" rel="nofollow">
														SportKit
														</a>
														<div class="advertorial-title">
															<a href="http://www.sportkit.gr/An-ta-Xristougenna-htan-athlhtika-papoutsia_a-16284.aspx" target="_blank" rel="nofollow">
															Αν τα Χριστούγεννα ήταν αθλητικά παπούτσια
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main" id="replace_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="not24mediaSite">
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4445120 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.huffingtonpost.gr/2016/12/22/eidhseis-diethnes-anneke-lucas-sklava-sex_n_13787552.html?1482411619" class="advertorial-image-container" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4445118.ece/ALTERNATES/w300/childab1.JPG" alt="" width="300" height="176"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.huffingtonpost.gr/2016/12/22/eidhseis-diethnes-anneke-lucas-sklava-sex_n_13787552.html?1482411619" target="_blank" rel="nofollow">
														ΒΙΝΤΕΟ
														</a>
														<div class="advertorial-title">
															<a href="http://www.huffingtonpost.gr/2016/12/22/eidhseis-diethnes-anneke-lucas-sklava-sex_n_13787552.html?1482411619" target="_blank" rel="nofollow">
															«Με λένε Ανέκε Λούκας και ήμουν σκλάβα του σεξ για την ελίτ της Ευρώπης από 6 ετών»
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
							</div>
							<script>
								$("#hp-readmore-cross h3 a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
								
								$("#hp-readmore-cross .advertorial-title a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross  .advertorial-title-container .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
							</script>
							<!--
								<script>
								    /* HP - Best of network Replace position (advertisement) */
								    var replace_HP_pos4 = document.getElementById("bon_HP_replace_pos4").childNodes.length > 1 ? true : false;
								    var replace_HP_pos6 = document.getElementById("bon_HP_replace_pos6").childNodes.length > 1 ? true : false;
								
								    if (replace_HP_pos4) {
								        document.getElementById("bon_HP_pos4").setAttribute("style", "display:none;");
								    }
								
								    if (replace_HP_pos6) {
								        document.getElementById("bon_HP_pos6").setAttribute("style", "display:none;");
								    }
								
								
								    /* Right - Best of network Replace position (advertisement) */
								    var replace_Right_pos12 = document.getElementById("bon_Right_replace_pos12").childNodes.length > 1 ? true : false;
								    if (replace_Right_pos12) {
								        document.getElementById("bon_Right_pos12").setAttribute("style", "display:none;");
								    }
								
								    /* Article -bottom - Best of network Replace position (advertisement) */
								    var replace_Article_pos8 = document.getElementById("replace_Article_pos8").childNodes.length > 1 ? true : false;
								    if (replace_Article_pos8) {
								        document.getElementById("bon_Article_pos8").setAttribute("style", "display:none;");
								    }
								</script>
								-->
							<!-- Best of Network set_publisher function js script -->
							<script>
								function set_publisher(elem) {
								    var bestofnetwork_elem = elem;
								
								    for (var i = 0; i < bestofnetwork_elem.length; i++) {
								        var summary_elem = "";
								        var publisher = "";
								
								        var _url = bestofnetwork_elem[i].getAttribute("data-site");
								
								        var parent_className = bestofnetwork_elem[i].querySelector("div") !== null ? bestofnetwork_elem[i].querySelector("div").className : "";
								
								        var isAdvertorial = parent_className.indexOf("advertorial") > -1 ? true : false;
								
								        var regexp = /^.*\bsport24.gr|contra.gr|news247.gr|ladylike.gr|oneman.gr|techgear.gr|TechGearGR|sportkit.gr|huffingtonpost.gr|not24mediaSite/g;
								        var match_str = _url.match(regexp);
								        match_str = match_str[0].toString().trim();
								
								        switch (match_str) {
								        case "sport24.gr":
								            publisher = "SPORT24";
								            break;
								        case "contra.gr":
								            publisher = "CONTRA";
								            break;
								        case "news247.gr":
								            publisher = "NEWS247";
								            break;
								        case "ladylike.gr":
								            publisher = "LADYLIKE";
								            break;
								        case "oneman.gr":
								            publisher = _url.indexOf("pop-code") > -1 ? "POPCODE" : "ONEMAN";
								            break;
								        case "techgear.gr":
								        case "TechGearGR":
								            publisher = "TECHGEAR";
								            break;
								        case "sportkit.gr":
								            publisher = "SPORTKIT";
								            break;
								        case "huffingtonpost.gr":
								            publisher = "HUFFINGTON POST";
								            break;
								        case "not24mediaSite":
								            var _currElem = bestofnetwork_elem[i].querySelector("div.advertorial-supertitle > a") !== null ? bestofnetwork_elem[i].querySelector("div.advertorial-supertitle > a") : "null";
								                
								            publisher = _currElem.text !== undefined ? _currElem.text.trim() : "";
								            console.log("not24mediaSite: " + publisher);
								            break;
								        default:
								            publisher = "";
								            console.log("publisher: empty");
								            break;
								
								        }
								
								        //console.log(i +" : "+ publisher);
								
								        var _spanTag = document.createElement("span");
								        _spanTag.className = "byline_date";
								
								        if (isAdvertorial) {
								            //summary_elem = bestofnetwork_elem[i].parentElement.parentElement.querySelector("p.advertorial-summary");
								            summary_elem = bestofnetwork_elem[i].querySelector("p.advertorial-summary");
								            if (summary_elem !== null) {
								                summary_elem.innerText = "";
								                summary_elem.appendChild(_spanTag);
								                summary_elem.setAttribute("class", "advertorial-summary showPublisher");
								                summary_elem.querySelector("span.byline_date").innerHTML = publisher;
								            }
								        } else {
								            //summary_elem = bestofnetwork_elem[i].parentElement.parentElement.querySelector("p.summary");
								            summary_elem = bestofnetwork_elem[i].querySelector("p.summary");
								            if (summary_elem !== null) {
								                summary_elem.innerText = "";
								                summary_elem.appendChild(_spanTag);
								                summary_elem.setAttribute("class", "summary showPublisher");
								                summary_elem.querySelector("span.byline_date").innerHTML = publisher;
								            }
								        } /* end of if (isAdvertorial) */
								    }
								}
							</script>
							<!-- Best of Network set_publisher Article init js script -->
							<script type="text/javascript">
								//var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article a[class *='-image'] > img");
								var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article .stories");
								var bestofnetwork_article_publisher = set_publisher(bestofnetwork_article_elem);
							</script>
							<script>
								/* HP - Best of network Replace position (advertisement) 
								var replace_HP_pos4 = document.getElementById("bon_HP_replace_pos4").childNodes.length > 1 ? true : false;
								var replace_HP_pos6 = document.getElementById("bon_HP_replace_pos6").childNodes.length > 1 ? true : false;
								
								if (replace_HP_pos4) {
								    document.getElementById("bon_HP_pos4").setAttribute("style", "display:none;");
								}
								
								if (replace_HP_pos6) {
								    document.getElementById("bon_HP_pos6").setAttribute("style", "display:none;");
								}
								*/
								
								/* Right - Best of network Replace position (advertisement) 
								var replace_Right_pos12 = document.getElementById("bon_Right_replace_pos12").childNodes.length > 1 ? true : false;
								if (replace_Right_pos12) {
								    document.getElementById("bon_Right_pos12").setAttribute("style", "display:none;");
								}
								*/
								/* Article -bottom - Best of network Replace position (advertisement) */
								var replace_Article_pos8 = document.getElementById("replace_Article_pos8").childNodes.length > 1 ? true : false;
								if (replace_Article_pos8) {
								    document.getElementById("bon_Article_pos8").setAttribute("style", "display:none;");
								}
							</script>
							<!-- add button action event to publisher -->
							<script>
								document.addEventListener('click', function (e) {
								    e = e || window.event;
								    var target = e.target || e.srcElement;
								    var targetContainerArticle = target.parentElement.parentElement.parentElement.parentElement;
								    var targetContainerAdvertorial = target.parentElement.parentElement.parentElement.parentElement.parentElement;
								    var _not24MediaSite = targetContainerAdvertorial.getAttribute("data-site") === "not24mediaSite" ? true : false;
								
								    var text = target.textContent || text.innerText;
								    var parentClass = target.parentElement.getAttribute("class");
								
								    var data_site_attr = targetContainerArticle.getAttribute("data-site") || targetContainerAdvertorial.getAttribute("data-site");
								    var _utm = targetContainerArticle.querySelector("a").getAttribute("href").split("?")[1] || targetContainerAdvertorial.querySelector("a").getAttribute("href").split("?")[1];
								console.log("_utm: " + _utm);
								    if (parentClass === "summary showPublisher" || parentClass === "advertorial-summary showPublisher") {
								        if (_not24MediaSite) {
								            var _advURL = targetContainerAdvertorial.querySelector("div.advertorial-title > a").getAttribute("href").split("/")[2];
								console.log(_advURL.split("/")[2]);
								            //var punctuation = _advURL.indexOf("?") > -1 ? "&" : "/?";
								            //window.open(_advURL + punctuation + _utm, "_blank");
								            window.open("http://"+_advURL+ "/?" + _utm, "_blank");
								        } else {
								            window.open("http://www." + data_site_attr + "/?" + _utm, "_blank");
								        }
								    }
								}, false);
							</script>
							<div id="adsense" style="margin-bottom: 20px;">
								<script> 
									google_ad_client =  'ca-pub-1808872088436564';
									google_ad_channel =  '2681089089';
									google_override_format =  'true';
									google_ad_width =  620;
									google_ad_height =  130;
									google_ad_type =  'text';
									google_font_face =  'arial';
									google_color_link =  '#193D5E';
									google_color_text =  '#333333';
									google_color_url =  '#193D5E';
									google_color_url =  '#193D5E';
									google_language =  'el';
									google_ad_region= "test";
								</script>
								<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
						</div>
						<div id='articleContainer2'>
							<div class="grid_8 alpha omega">
							</div>
							<div class="social_toolbar" style="width:601px;float: left;position:relative;margin:0 0 10px 0;background:#E9E9E9;border:#C8C8C8 1px solid;padding:8px 8px 5px;">
								<span class="follow_sport24" style="float: left;font-weight: bold;color: #193D5E;margin-right: 6px;margin-top: 3px;">FOLLOW SPORT24</span>
								<span style='display:inline-block;'>
									<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
									<span style='display:inline-block;width:200px;'>
									<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fsport24&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;appId=206196386109960" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:20px;margin-left:5px;" allowTransparency="true"></iframe>
									</span>
								</span>
							</div>
							<div class="grid_8 alpha omega">
							</div>
							<div class="grid_8 alpha omega">
							</div>
						</div>
					</div>
					<!--intext_content_tag_end-->
					<script type="text/javascript">
						/*$(document).ready(function(){
						var s=$(".jsk-CommentsCountWrap").text().replace("Echo","");
						$(".jsk-CommentsCountWrap").text(s);
						});*/
					</script>
					<div id='commentsContainer'>
						<div class="grid_8 alpha omega">
							<style>.fb-comments, .fb-comments iframe[style] {width: 620px !important;}</style>
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=308586622569992";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div id="disqus_thread"></div>
							<div id="fcb" class="fb-comments" data-numposts="12"></div>
							<script>
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								//$(".art_comments a").attr("href", "#fcb");
								//$(".art_comments a").attr("target", "_self");
								$(".art_comments a").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
								$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
								$(".art_comments a").attr("href","#disqus_thread");
								$(document).ready(function(){
								$(".art_comments a").attr("target","_self");
								});
								
							</script>
						</div>
					</div>
					<div class="grid_8 alpha omega">
					</div>
					<div class="column-1 grid_4  alpha">
					</div>
					<div class="column-2 grid_4  omega">
					</div>
					<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					<div class="column-1 grid_2 alpha">
					</div>
					<div class="column-2 grid_2">
					</div>
					<div class="column-3 grid_2">
					</div>
					<div class="column-4 grid_2 omega">
					</div>
				</div>
				<div id="rightColumn" class="grid_4">
					<style>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</style>
					<div class="ad currentArea-right" >
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_300x250 (4590797) // created at: Sep 7, 2016 12:33:25 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590797/0/170/ADTECH;loc=100;target=_blank;kv' + ASPQ_z2AP6h + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<iframe class="sec-art-boder-top" src="http://www.sport24radio.gr/player-banners/?options=b300x100&v1" width="300" height="80" frameborder="0" scrolling="no" style="margin:15px 0px;"></iframe>
					<div class="articleList-widget  gradient1  currentArea-right" id="latest_news">
						<!-- show the header conditionally -->
						<div class="header-block">
							<h5>ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ
							</h5>
						</div>
						<div class="content-block">
							<ul data-vr-zone="LATEST NEWS">
								<li>
									<span class="time">07:59</span>
									<a href="http://www.sport24.gr/football/Argentini/marantona-na-ksexasoyme-ton-teves-apo-thn-ethnikh-argentinhs.4446402.html">
									<img src="http://www.sport24.gr/skins/bugs-fixed/img/sport24_default.png" />        
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/Argentini/"> 
									ΑΡΓΕΝΤΙΝΗ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/Argentini/marantona-na-ksexasoyme-ton-teves-apo-thn-ethnikh-argentinhs.4446402.html">Μαραντόνα: &#034;Να ξεχάσουμε τον Τέβες από την εθνική Αργεντινής&#034;</a>
								</li>
								<li>
									<span class="time">07:40</span>
									<a href="http://www.sport24.gr/football/omades/Aek/giati-stoper-giati-vranies.4446408.html">
									<img src="http://www.sport24.gr/football/omades/Aek/article4446414.ece/ALTERNATES/w140/9.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Aek/"> 
									ΑΕΚ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Aek/giati-stoper-giati-vranies.4446408.html">Γιατί στόπερ, γιατί Βράνιες</a>
								</li>
								<li>
									<span class="time">07:11</span>
									<a href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html">
									<img src="http://www.sport24.gr/football/omades/Paok/article4446376.ece/ALTERNATES/w140/veselinovic+milos.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Paok/"> 
									ΠΑΟΚ </a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Paok/vohthos-toy-ivits-o-veselinovits.4446375.html">&#034;Βοηθός του Ίβιτς ο Βεσελίνοβιτς&#034;</a>
								</li>
								<li>
									<span class="time">02:20</span>
									<a href="http://www.sport24.gr/football/omades/Olympiakos/ekleise-sth-legkanes-o-siovas.4446304.html">
									<img src="http://www.sport24.gr/incoming/article4446303.ece/ALTERNATES/w140/SIOVAS.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Olympiakos/"> 
									ΟΛΥΜΠΙΑΚΟΣ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Olympiakos/ekleise-sth-legkanes-o-siovas.4446304.html">Έκλεισε στη Λεγκανές ο Σιόβας</a>
								</li>
								<li>
									<span class="time">00:41</span>
									<a href="http://www.sport24.gr/football/Spain/epiase-penalti-o-romperto-apokleisthke-h-espaniol.4446144.html">
									<img src="http://www.sport24.gr/incoming/article4446317.ece/ALTERNATES/w140/es.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/Spain/"> 
									ΙΣΠΑΝΙΑ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/Spain/epiase-penalti-o-romperto-apokleisthke-h-espaniol.4446144.html">Έπιασε πέναλτι ο Ρομπέρτο, αποκλείστηκε η Εσπανιόλ</a>
								</li>
								<li>
									<span class="time">23:59</span>
									<a href="http://www.sport24.gr/football/omades/Panathinaikos/thn-paraskeyh-oi-anakoinwseis-gia-lymperopoylo-fussa.4446293.html">
									<img src="http://www.sport24.gr/incoming/article4430702.ece/ALTERNATES/w140/3678609.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Panathinaikos/"> 
									ΠΑΝΑΘΗΝΑΪΚΟΣ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Panathinaikos/thn-paraskeyh-oi-anakoinwseis-gia-lymperopoylo-fussa.4446293.html">Την Παρασκευή οι ανακοινώσεις για Λυμπερόπουλο, Φύσσα</a>
								</li>
								<li class="last">                        
									<a href="http://www.sport24.gr/latest">περισσότερα</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="ad currentArea-right" >
						<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: Sport24.gr Rest // Placement: Sport24.gr Rest(300x250) (5088223) // created at: Apr 11, 2014 11:32:20 AM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5088223/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="articleList-widget category  gradient1  currentArea-right" id="sport24Unique">
						<!-- show the header conditionally -->
						<div class="header-block">
							<h5>
								UNIQUE
							</h5>
						</div>
						<img class="cat_arrow" src="http://www.sport24.gr/skins/bugs-fixed/img/down-arrow.gif"/>
						<div class="content-block">
							<ul data-vr-zone="LATEST NEWS">
								<li>
									<a href="http://www.sport24.gr/unique/pshla-takounia-kai-xrysa-metallia.4421319.html">
									<img src="http://www.sport24.gr/incoming/article4442335.ece/ALTERNATES/w300/maniani2_940.jpg" />    
									</a>         
									<span class="supertitle">                            
									Η ΓΥΝΑΙΚΑ ΠΙΣΩ ΑΠΟ ΤΗΝ ΟΛΥΜΠΙΟΝΙΚΗ
									</span>
									<a class="title" href="http://www.sport24.gr/unique/pshla-takounia-kai-xrysa-metallia.4421319.html">Ψηλά τακούνια και χρυσά μετάλλια</a>
									<span class="gray_border"></span>
								</li>
								<li>
									<a href="http://www.sport24.gr/unique/vasilhs-tsiartas-o-magos-ths-sevillhs.4422849.html">
									<img src="http://www.sport24.gr/unique/article4422850.ece/ALTERNATES/w300/tkentriki940.png" />    
									</a>         
									<span class="supertitle">                            
									ΟΙ UNIQUE ΑΝΑΜΝΗΣΕΙΣ ΤΟΥ ΒΑΣΙΛΗ ΤΣΙΑΡΤΑ ΑΠΟ ΤΗΝ ΙΣΠΑΝΙΑ
									</span>
									<a class="title" href="http://www.sport24.gr/unique/vasilhs-tsiartas-o-magos-ths-sevillhs.4422849.html">Βασίλης Τσιάρτας, ο &#034;μάγος&#034; της Σεβίλλης</a>
									<span class="gray_border"></span>
								</li>
								<li>
									<a href="http://www.sport24.gr/unique/nikos-filippoy-ena-ouzo-hmoyn.4419940.html">
									<img src="http://www.sport24.gr/unique/article4420199.ece/ALTERNATES/w300/filippou1_940.jpg" />    
									</a>         
									<span class="supertitle">                            
									Η UNIQUE ΕΞΟΜΟΛΟΓΗΣΗ ΤΟΥ ΝΙΚΟΥ ΦΙΛΙΠΠΟΥ ΣΤΟ SPORT24.GR
									</span>
									<a class="title" href="http://www.sport24.gr/unique/nikos-filippoy-ena-ouzo-hmoyn.4419940.html">Νίκος Φιλίππου: Ένα ούζο ήμουν</a>
									<span class="gray_border"></span>
								</li>
							</ul>
						</div>
					</div>
					<div class="ad currentArea-right" >
						<!-- /4834629/Sport24_ROS_300x250_c -->
						<div id='div-gpt-ad-1476709016241-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476709016241-0'); });
							</script>
						</div>
					</div>
					<!-- sera new tv program -->
					<div id="tvprogram" data-vr-zone="TV-WIDGET">
						<div class="navigation-widget">
							<div class="navigation-menu">
								<div class="calendar">
									<!--<li style="display:none;"><input type="text" id="datepicker"/></li>-->
									<a href="http://www.sport24.gr/tvprogram/"><span class="tvTitle">ΠΡΟΓΡΑΜΜΑ TV</span><span class="inputcal"></span></a>
								</div>
								<!--<ul class="sdates semidates1"></ul>-->
								<!--<ul class="sdates semidates2"></ul>-->
							</div>
						</div>
						<div class="pagination_tags">
							<ul></ul>
						</div>
						<div class="agendaContent currentArea-main"></div>
						<div class="link-footer"><a href="http://www.sport24.gr/TvProgram/">ΔΕΙΤΕ ΤΟ ΑΝΑΛΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ</a></div>
					</div>
					<script type="text/template" id="item-template">
						<ul class="<% if (data.channel) { %><%=data.channel.name%> channel c<%=data.channel.id%><% } %> <%=tagsClass%>">
						    
						    
						    <li class="event_hour"><%=hour%></li>
						    <li class="event_channel"><% if (data.channel) { %><%=data.channel.name%><% } %></li>
						    <li class="event_title"><% if (data.links[0]) { var link = data.links[0]; %><a href="<%=link.url%>"><% } %><%=data.title%><% if (data.links[0]) { %></a><% } %></li>
						    <li class="description">
						                <%=data.description%>
						      </li>
						      <li class="live"></li>
						</ul>
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/template" id="calendar-day-template">
						<li class="<%=focus%>"><a class="dtm" href="#<%=dayHref%>"> <%=dayNo%>  </a></li>
					</script>
					<script type="text/javascript">
						var days = 1;
						
						var service = "tv.24media.gr/service/events";
						var publicationId = 3;
						
						//remove old contra tvprogram click actions
						$(document).ready(function() {
						    $(".pagination_tags li.ola").unbind('click');
						    $(".pagination_tags li.tv").unbind('click');
						});
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/utils.js?v2016.25.11.1400" charset="UTF-8"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/models.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/collections.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/myview.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/router2.js?v2016.25.11.1400"></script>
					<div class="stories" style="">
						<div class="header">
							<h3>ΑΚΟΛΟΥΘΗΣΕ ΤΟ SPORT24</h3>
						</div>
					</div>
					<div class="facebook">
						<div style="padding:5px;">
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.0";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-page" data-href="https://www.facebook.com/sport24" data-width="300" data-small-header="false" data-adapt-container-width="true"data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
								<div class="fb-xfbml-parse-ignore">
									<blockquote cite="https://www.facebook.com/sport24"><a href="https://www.facebook.com/sport24">SPORT 24 (www.sport24.gr)</a></blockquote>
								</div>
							</div>
						</div>
					</div>
					<div class="twitter">
						<div style="padding:5px;">
							<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
					</div>
					<div class="ad currentArea-right" >
					</div>
					<script>
						setTimeout(function(){
						        /* sport24Unique utms */
						        var sport24Unique_arr = $("#sport24Unique a, #rightColumn #tvprogram a");
						
						        for (var i = 0; i < sport24Unique_arr.length; i++) {
						            //console.log(i);
						            var _newSrc = sport24Unique_arr[i].href;
						            sport24Unique_arr[i].href = _newSrc + '?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget';
						         }
						
						        $("ul[data-vr-zone*='LATEST NEWS'] li.last > a").text("περισσοτερα");
						
						        var latestNews_arr = document.querySelectorAll("#latest_news ul li img");
						        for (var i = 0; i < latestNews_arr.length; i++) {
						            var newSrc =  latestNews_arr[i].src;
						            newSrc = newSrc.replace("w140", "w460mobile");
						            latestNews_arr[i].src = newSrc;
						        }
						        var linkOfChild2 = document.querySelector("#sport24Unique ul li:nth-child(2) img").src.replace("w300", "w460mobile");
						        var linkOfChild3 = document.querySelector("#sport24Unique ul li:nth-child(3) img").src.replace("w300", "w460mobile");
						        document.querySelector("#sport24Unique ul li:nth-child(2) img").src = linkOfChild2;
						        document.querySelector("#sport24Unique ul li:nth-child(3) img").src = linkOfChild3;
						
						},200);
						
					</script>
					<script> 
						$("document").ready(function () {
						    $("#sport24Unique .header-block")
						        .click(function () {
						            window.open("http://www.sport24.gr/unique/?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget", '_top');
						    });
						});
					</script>
					<style>
						#sport24Unique .header-block:hover {
						cursor: pointer;
						}
					</style>
					<script>
						setTimeout(function () {
						
						    var editorBtn = document.querySelector(".bioButton");
						    var bubbleCloseBtn = document.querySelector(".bubbleClose");
						    if( editorBtn !== null ){
						    /*console.log("not null");*/
						    var showHideEditorBioBubble = function () {
						        var bubble = document.querySelector("#mainContent .editorBody");
						        var bubbleArrow = document.querySelector("#mainContent .editorBody .bubbleArrow");
						        var elentDisplay = window.getComputedStyle(bubble, null).getPropertyValue("display");
						        var bubbleIsVisible = elentDisplay !== "none" ? true : false;
						
						        /* align arrow with bubble bio button */
						        var editorInfoWidth = document.querySelector(".editorInfo").offsetWidth;
						        var editorImageWidth = document.querySelector(".authorImage").offsetWidth;
						        bubbleArrow.style.left = Math.round(editorInfoWidth + editorImageWidth + 12) + "px";
						
						        if (bubbleIsVisible) {
						            bubble.classList.remove('showBio');
						        } else {
						            bubble.classList.add('showBio');
						        }
						
						        /* console.log("bubbleIsVisible: ", bubbleIsVisible); */
						    };
						    var onEditorBtnClick = function () {
						        showHideEditorBioBubble();
						    }
						
						    editorBtn.addEventListener("click", onEditorBtnClick, false);
						    bubbleCloseBtn.addEventListener("click", onEditorBtnClick, false);
						    }else{
						    /*console.log("null");*/
						    }
						}, 300);
						
					</script>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="footer">
			<div class="container_12">
				<div class="footer-wrapper">
					<div class="grid_12 alpha omega">
						<div id="more_news_container" class="grid_12">
							<div class="footer-more-news grid_12 wrapper">
								ΔΕΙΤΕ ΑΚΟΜΑ
							</div>
							<!-- opening div container widgets -->
							<div class="grid_12 wrapper clearMargin">
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer news247_logo" data-link="http://www.news247.gr/"></div>
									<div class="rss" id="news247feed">
										<div class="header">
											<h5>read more news247 stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://news247.gr/eidiseis/koinonia/xionizei-sthn-attikh-kleistos-o-dromos-pentelhs-neas-makrhs.4446432.html" target="_blank">Χιονίζει στην Αττική: Κλειστός ο δρόμος Πεντέλης - Νέας Μάκρης</a></li>
												<li><a href="http://news247.gr/eidiseis/psixagogia/the-voice/royvas-sto-the-voice-h-elena-exei-paei-me-enan-apo-toys-treis-mas.4446416.html" target="_blank">Ρουβάς στο The Voice: Η Έλενα έχει πάει με έναν από τους τρεις μας</a></li>
												<li><a href="http://news247.gr/eidiseis/kosmos/news/germania/verolino-h-stigmh-ths-epitheshs-se-ena-dashcam-vinteo-ntokoymento.4446420.html" target="_blank">Βερολίνο: Η στιγμή της επίθεσης σε ένα dashcam βίντεο ντοκουμέντο</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
									<div class="stories headline"  id="huff-oneman-bottom" data-vr-zone="ONEMAN FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/diabasma/opinions/deipno-me-filoys-ayth-h-mastiga.4435720.html"  rel="nofollow">
												Δείπνο με φίλους, αυτή η μάστιγα              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/an-thes-na-prosfereis-kai-den-ksereis-pws-aytoi-einai-oi-anthrwpoi-soy.4439271.html"  rel="nofollow">
												Αν θες να προσφέρεις και δεν ξέρεις πώς, αυτοί είναι οι άνθρωποί σου              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/Onefun/ta-megalutera-fail-sto-internet-gia-to-2016.4444427.html"  rel="nofollow">
												Τα μεγαλύτερα fail στο ίντερνετ για το 2016              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer euroleague_logo" data-link="http://euroleague.sport24.gr/"></div>
									<div class="rss" id="euroleaguefeed">
										<div class="header">
											<h5>read more euroleague stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/sfairopoylos-epaiksan-kalutera-aksizan-na-nikhsoyn.4446282.html" target="_blank">Σφαιρόπουλος: &#034;Έπαιξαν καλύτερα, άξιζαν να νικήσουν&#034;</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_brose_baskets_bamberg/zhshs-tha-mporousa-na-eixa-erthei-ston-olympiako-prin-1-5-xrono.4446256.html" target="_blank">Ζήσης: &#034;Θα μπορούσα να είχα έρθει στον Ολυμπιακό πριν 1,5 χρόνο&#034;</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/gkrin-kaluterh-h-mpampergk.4446263.html" target="_blank">Γκριν: &#034;Καλύτερη η Μπάμπεργκ&#034;</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
									<div class="stories headline"  id="huffbottom" data-vr-zone="HUFFINGTON FOOTER">
										<div class="article first">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2016/12/22/eidiseis-diethnes-tramp-enisxythei-pyrhniko-oplostasio-hpa-kosmos-erthei-sygkala_n_13794736.html?1482430755"  rel="nofollow">
												Ο Τραμπ θέλει ενίσχυση των πυρηνικών των ΗΠΑ «μέχρι ο κόσμος να ξανάρθει στα συγκαλά του»              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2016/12/22/diethnes-holland_n_13792228.html?1482427175"  rel="nofollow">
												Χάθηκε ο έλεγχος: Νέα επίθεση με κλωτσιές κατά γυναικών              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2016/12/22/eidiseis-diethnes-oi-epistimones-ekfrazoun-thn-anhsuxia-tous-gia-to-hfaisteio-sta-flegraia-pedia-ths-napolis_n_13790966.html"  rel="nofollow">
												Ένα από τα πιο επικίνδυνα ηφαίστεια «ξαναζωντανεύει» στην Ιταλία               
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
									<div class="stories headline"  id="popcodebottom" data-vr-zone="POPCODE FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/h-pantotinh-eyforia-toy-la-la-land.4239130.html"  rel="nofollow">
												H παντοτινή ευφορία του ‘La La Land’              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/mousiki/ksereis-posa-pairnoyn-kathe-xrono-oi-wham-gia-to-last-christmas.4445252.html"  rel="nofollow">
												Ξέρεις πόσα βγάζουν κάθε χρόνο οι Wham από το Last Christmas;              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/games/ta-kalutera-ta-xeirotera-kai-ta-asxhma-games-toy-2016.4432248.html"  rel="nofollow">
												Τα καλύτερα, τα χειρότερα και τα άσχημα games του 2016              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div>
									<div class="rss" id="techgearfeed">
										<div class="header">
											<h5>read more techgear stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/zbdGunaFyzY/" target="_blank">Meizu M5 Note: Σε εξαιρετική τιμή η έκδοση του vfm smartphone με 3GB RAM και 32GB αποθηκευτικό χώρο</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/V77kmDmI_Ck/" target="_blank">Facebook Live Audio: Νέα λειτουργία για ζωντανή αναμετάδοση ήχου (αποκλειστικά)</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/qzFHrtGK6dg/" target="_blank">Η Xiaomi αποχαιρετά το 2016 με ένα φουτουριστικό video για τα προϊόντα της [Video]</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
									<div class="rss" id="ladylikefeed">
										<div class="header">
											<h5>read more ladylike stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.ladylike.gr/articles/opinions/marion-palioura/anaskopisi/ola-ta-synaisthhmata-poy-exw-gia-to-2016-se-ena-thema.4427471.html" target="_blank">Όλα τα συναισθήματα που έχω για το 2016, σε ένα θέμα</a></li>
												<li><a href="http://www.ladylike.gr/articles/living/viral/mwra-prosfugwn-poy-gennhthhkan-sthn-ellada-sto-ekswfyllo-toy-periodikou-time.4445673.html" target="_blank">Μωρά προσφύγων που γεννήθηκαν στην Ελλάδα, στο εξώφυλλο του περιοδικού TIME</a></li>
												<li><a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/greekseries/blast-from-the-past-ta-eortastika-epeisodia-seirwn-kai-ekpompwn-poy-afhsan-epoxh-sthn-ellhnikh-thleorash.4445248.html" target="_blank">Blast from the past: Τα εορταστικά επεισόδια σειρών και εκπομπών που άφησαν εποχή στην ελληνική τηλεόραση</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="CONTRA FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.sportkit.gr/An-ta-Xristougenna-htan-athlhtika-papoutsia_a-16284.aspx"  rel="nofollow">
												Αν τα Χριστούγεννα ήταν αθλητικά παπούτσια              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/To-athleisure-stil-einai-to-epikentro-ton-giortinon-emfaniseon_a-16282.aspx"  rel="nofollow">
												Το athleisure στιλ είναι το επίκεντρο των γιορτινών εμφανίσεων              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/Ena-zeugari-mpotakia-gia-tis-Xristougenniatikes-apodraseis_a-16281.aspx"  rel="nofollow">
												Ένα ζευγάρι μποτάκια για τις Χριστουγεννιάτικες αποδράσεις              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
							</div>
							<!-- closing div container widgets -->
						</div>
						<!-- closing div for more_news_container -->
						<style>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</style>
						<!-- footer site links -->
						<script>
							$( document ).ready(function() {
							    var allLogos = document.querySelectorAll(".logos_footer");
							    
							    for (var i = 0; i < allLogos.length; i++) {
							        allLogos[i].addEventListener("click", goToSite, false);
							    }
							
							    function goToSite(evt) {
							        var _link = this.getAttribute("data-link");
							        window.open(_link, "_blank");
							        console.log("this - 000: " + this.getAttribute("data-link"));
							    }
							});
						</script>
					</div>
					<!-- pubid=ra-542a973a2e7d980a -->
					<!-- addThis script ( Domready Option )  -->
					<script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
						document.body.appendChild(addthisScript);
					</script>
					<!-- remove #footer-footer from project -->
					<script>
						$(document).ready(function(){
						$('#footer-footer').remove();
						});
					</script>
					<div class="choices">
						<a href="javascript:void(0);" id="contactAnchor" >ΕΠΙΚΟΙΝΩΝΙΑ </a>
						<a href="/terms/article180047.ece">ΟΡΟΙ ΧΡΗΣΗΣ</a>
						<a href="/incoming/article2319911.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a href="javascript:void(0);">24 MEDIA SITES <span class="rotate"></span></a>
					</div>
					<span class="clear"></span>
					<div class="sites" >
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>COPYRIGHT © 2014 SPORT24. ALL RIGHT RESERVED. </span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.sport24.gr/paraskinio/article3904037.ece/BINARY/original/sport24_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
					<script>
						/* toggle sites publisher group*/
						$('#footer .choices a:last-child').click(function(){
						 $('#footer .sites').toggle();
						 $('#footer .choices a:last-child span').toggleClass('rotate');
						$('#footer .choices a:last-child ').toggleClass('rotate');
						});		
					</script>
					<script>
						var _utmUrl='';
						var symbol;
						if($('body').attr('class').indexOf('ece_frontpage')!=-1){
						    /** huffington post - huffpost_homebig 
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget';
						    $('.huffheader a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						        /** BestofNetwork_home 
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_home&utm_campaign=24MediaWidget';
						    $('#hp-readmore-cross a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						
						    /** huffpost_home_sidebar
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_home_sidebar&utm_campaign=24MediaWidget';
						    $('#huffbox a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						 **/
						
						    /** news247_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=news247_home_sidebar&utm_campaign=24MediaWidget';
						    $('.newsBox._news247 a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						
						    /** oneman_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=oneman_home_sidebar&utm_campaign=24MediaWidget';
						    $('#oneman-hp-box a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						
						    /** footer_home 
						    _utmUrl='utm_source=Sport24&utm_medium=footer_home&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						**/
						
						/** widget dimopsifisma **/
						 _utmUrl='utm_source=Sport24&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
						    $('.news-fasa-container a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });   
						
						
						}else if($('body').attr('class').indexOf('art')!=-1){
						   /* BestofNetwork_article  */
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget';
						    $('#huffreadmore a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    }); 
						
						   /* footer_article  
						    _utmUrl='utm_source=Sport24&utm_medium=footer_article&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper .wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						   
						
						    }); 
						*/
						}
					</script>
					<!-- JS code new function for adding utms -->
					<script type="text/javascript">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</script>
					<!-- nugg.ad Tag sport24.gr -->
					<script type="text/javascript">
						var nuggprof ="";
						var nuggrid= encodeURIComponent(top.location.href);
						document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=711701688&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
					</script>
					<!-- START nugg.ad desktop and mobile tag sport24.gr -->
					<div id="nugg.ad">
						<script type="text/javascript">
							var nuggAIArray="";
							var nuggtg=encodeURIComponent(""); 
							var nugghost="http://24m.nuggad.net";
							var nugghostmobile="http://24m.nuggad.net";
							var nuggn=752387581;
							var nuggsid=446357225;
							var nuggnmobile=659279516;
							var nuggsidmobile=446357225;
							var nuggadmobile=navigator.userAgent.match(/mobile/i);
							if (nuggadmobile) { 
							 var nuggn=nuggnmobile;
							 var nuggsid=nuggsidmobile; 
							 var nugghost=nugghostmobile;   
							 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
							}else{ 
							        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
							}
						</script>
						<script type="text/javascript">
							if (nuggadmobile) { 
							 nuggad.init({"rptn-url": nugghost}, function(api) {
							            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
							 });
							}
						</script>
						<!-- END nugg.ad desktop and mobile tag sport24.gr -->
					</div>
					<!-- BEGIN ENED TAG -->
					<div id="analyzer">
						<script type="text/javascript">
							<!--
								xtnv = document; 
								xtdmc = ".sport24.gr";
								xtsite = "528473"; 
								xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
								xtcustom = nuggAIArray;
								//-->
						</script>
						<script type="text/javascript">
							<!--
								(function(){      
								  var at=document.createElement('script'); 
								  at.type='text/javascript';   
								  at.async=true;  
								  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; 
								  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
								})();
								//-->
						</script>
					</div>
					<!-- END ENED TAG -->
					<!--Chartbeat Sport24 Begin-->
					<!--
						<script type="text/javascript">
						var _sf_async_config={uid:3289,domain:"sport24.gr"};
						(function(){
						  function loadChartbeat() {
						    window._sf_endpt=(new Date()).getTime();
						    var e = document.createElement('script');
						    e.setAttribute('language', 'javascript');
						    e.setAttribute('type', 'text/javascript');
						    e.setAttribute('src',
						       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
						       "static.chartbeat.com/js/chartbeat.js");
						    document.body.appendChild(e);
						  }
						  var oldonload = window.onload;
						  window.onload = (typeof window.onload != 'function') ?
						     loadChartbeat : function() { oldonload(); loadChartbeat(); };
						})();
						</script>
						-->
					<!-- Chartbeat End-->
					<script async src="https://cdn.onthe.io/io.js/rhCN9KqavQ2v"></script>
					<span class="clear"></span>
					<div id="footer-footer">
						<div class="copyright"><span>COPYRIGHT &copy; 2014</span>
						</div>
						<div class="contact">
							<ul id="footer-footer_menu">
								<li>
									<a href="javascript:void(0);" id='advertiseAnchor'>
									ΔΙΑΦΗΜΙΣΗ </a>
								</li>
								<li>
									<a href="javascript:void(0);" id="contactAnchor" '>
									ΕΠΙΚΟΙΝΩΝΙΑ </a>
								</li>
								<li>
									<a href="/terms/article180047.ece">
									ΟΡΟΙ ΧΡΗΣΗΣ</a>
								</li>
								<li>
									<a href="/incoming/article2319911.ece">
									ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=719&pubId=49&cat=&meta=read-news&objId=4446375&type=article&title=%26%23034%3b%ce%92%ce%bf%ce%b7%ce%b8%cf%8c%cf%82+%cf%84%ce%bf%cf%85+%ce%8a%ce%b2%ce%b9%cf%84%cf%82+%ce%bf+%ce%92%ce%b5%cf%83%ce%b5%ce%bb%ce%af%ce%bd%ce%bf%ce%b2%ce%b9%cf%84%cf%82%26%23034%3b&url=http%3a%2f%2fwww.sport24.gr%2ffootball%2fomades%2fPaok%2fvohthos-toy-ivits-o-veselinovits.4446375.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=719&amp;pubId=49&amp;cat=&amp;meta=read-news&amp;objId=4446375&amp;type=article&amp;title=%26%23034%3b%ce%92%ce%bf%ce%b7%ce%b8%cf%8c%cf%82+%cf%84%ce%bf%cf%85+%ce%8a%ce%b2%ce%b9%cf%84%cf%82+%ce%bf+%ce%92%ce%b5%cf%83%ce%b5%ce%bb%ce%af%ce%bd%ce%bf%ce%b2%ce%b9%cf%84%cf%82%26%23034%3b&amp;url=http%3a%2f%2fwww.sport24.gr%2ffootball%2fomades%2fPaok%2fvohthos-toy-ivits-o-veselinovits.4446375.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="sport24.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
