<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.sport24.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl = 'http://www.sport24.gr/';
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_378670486/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_1062057900/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N437199687/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_673273898/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'el'}</script>
		<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html"/>
		<link rel="amphtml" href="http://m.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.amp.html"/>
		<meta property="og:url" content="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html" />
		<meta property="og:type" content="article">
		<meta property="og:title" content="Η σπουδαία  γαλανόλευκη  επίδοση του Τοροσίδη" />
		<meta property="og:description" content="Δείτε ενδιαφέροντα στατιστικά στοιχεία που προέκυψαν από την αναμέτρηση της Εθνικής Ελλάδας απέναντι στο Γιβραλτάρ το βράδυ της Τρίτης (10/10) στο Φάληρο." />
		<meta name="twitter:title" content="Η σπουδαία  γαλανόλευκη  επίδοση του Τοροσίδη">
		<meta name="twitter:description" content="Δείτε ενδιαφέροντα στατιστικά στοιχεία που προέκυψαν από την αναμέτρηση της Εθνικής Ελλάδας απέναντι στο Γιβραλτάρ το βράδυ της Τρίτης (10/10) στο Φάληρο." >
		<meta property="og:image" content="http://fbimgproc01.24media.gr/?src=http://www.sport24.gr/incoming/article4885691.ece/ALTERNATES/w620/toros.jpg&save-as=png&height=350&width=620&crop-to-fit" />
		<meta name="twitter:image" content="http://www.sport24.gr/incoming/article4885691.ece/BINARY/w620/toros.jpg">
		<title>Η σπουδαία  γαλανόλευκη  επίδοση του Τοροσίδη - Εθνική Ελλάδας - SPORT 24</title>
		<meta name="description" content="Δείτε ενδιαφέροντα στατιστικά στοιχεία που προέκυψαν από την αναμέτρηση της Εθνικής Ελλάδας απέναντι στο Γιβραλτάρ το βράδυ της Τρίτης (10/10) στο Φάληρο. - SPORT 24 - Συνεχής Αθλητική Ενημέρωση" />
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<meta property="fb:app_id" content="308586622569992" />
		<meta property="fb:pages" content="17200670455" />
		<meta name="theme-color" content="#003E5E"/>
		<link rel="alternate" type="application/rss+xml" title="Εθνική Ελλάδας - sport24" href="http://www.sport24.gr/football/ellada/ethniki_elladas/?widget=rssfeed&amp;view=feed&amp;contentId=174866" />
		<style type="text/css">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</style>
		<script src="http://static.24media.gr/temp/echo/echo_translation.js" type="text/javascript"></script>
		<script  type="text/javascript">
			$(function() {
			     $("#articleContainer").show();
			});
		</script>
		<style type="text/css">
			.anchor{
			display:block;
			}
			#dialogoi-list{
			margin:10px 0;
			display:block;
			}
		</style>
		<style type="text/css">
			.adsense-table { border:none !important; font:12px/1.25em Arial,sans-serif !important; padding:-4px !important;  }
			.feedback-label {
			padding:0px 0px 5px 15px !important;
			background:none !important; 
			}
			.feedback-label a { float:right!important; padding:0px 10px 0px 0px }
			.feedback-label a { color:#999 !important; }
			.feedback-label-up {
			text-align:left !important;
			padding-left: 4px !important;
			background:none !important; 
			} 
			.feedback-label-up a {
			color:#989898;
			font:11px Verdana, Geneva, Helvetica, sans-serif !important;
			text-decoration: none;
			} 
			.feedback-label-up a:hover{
			color: #9a0404 !important;
			text-decoration: underline !important;
			}
			.adsense-ad-row { border-bottom: 1px dotted; margin: 5px 0px; padding-bottom: 7px; border-bottom:1px dotted #DDDDDD !important; }
			.adsense-ad-row:last-child { border: medium none; padding-bottom: 0; }
			.adsense-ad-title { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:13px !important;
			line-height: 1.16em !important;
			padding:4px !important;
			text-decoration:none !important;
			}
			.adsense-ad-title:hover { 
			color:#fff !important; 
			background:#193D5E !important; 
			text-decoration:none !important;
			padding:4px !important;
			}
			.adsense-ad-description { padding:5px 0px !important; color:#333 !important; padding:4px !important; }
			.adsense-ad-url { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:underline !important;
			padding:4px !important; 
			}
			.adsense-ad-url:hover { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:none !important;
			padding:4px !important; 
			}
		</style>
		<style>
			.liveblogging .body{
			padding-bottom:10px;
			}
			/*.liveblogging .prologue p{
			height:0px;
			}*/
			.liveblogging .body p{
			padding-bottom:10px;
			}
			.liveblogging .body h3 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538212.ece/BINARY/original/offer.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:35px;
			padding-top: 10px;
			}
			.liveblogging .body h4 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538210.ece/BINARY/original/hammer_end.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:30px;
			padding-top: 10px;
			}
			.liveblogging .body strong {
			font-size:14px;
			}
			#liveBloggingInfo {
			background-color: #eee;
			border: 1px solid #ccc;
			color: #404040;
			font-size: 12px;
			font-weight: bold;
			margin-bottom: 10px;
			padding: 3px;
			font-family: arial,helvetica,sans-serif;
			clear:both;
			height:17px;
			}
			#liveBloggingInfo .enabled{color:#c00;}
			#liveBloggingInfo .disabled{color:#ccc;}
			#liveBloggingOn {margin-right: 5px;color:#000;}
			#liveBloggingOff{color:#000;}
			.storyContent div.body p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
		</style>
		<style>
			.storyContent div.body p, .storyContent div.prologue p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
			.storyContent div.body table p, .storyContent div.prologue table p{
			margin-bottom: 0px;
			margin-top: 0px;
			}
		</style>
		<style type="text/css">
			#social_box h2{
			font-weight: bold;
			background-color: #193D5E;
			color: white;
			height: 15px;
			overflow: hidden;
			padding: 5px 5px;
			margin-bottom: 10px;
			font-size: 12px;
			line-height: 12px;
			}
			#social_box .facebook{
			background:#e9e9e9;
			width:300px;
			height:90px;
			margin-bottom:2px;
			overflow:hidden;
			}
			#social_box .twitter,#social_box .gplus{
			background:#e9e9e9;
			width:300px;
			height:45px;
			margin-bottom:2px;
			overflow:hidden;
			}
		</style>
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Sport24_ROS_460x50_text', [460, 50], 'div-gpt-ad-1381762049522-12').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_Skin', [1, 1], 'div-gpt-ad-1381762049522-17').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''))/*.setCollapseEmptyDiv(true)*/;
			googletag.defineSlot('/4834629/Sport24_ROS_300x100', [300, 100], 'div-gpt-ad-1381762049522-6').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Sport24_ROS_300x100_b', [300, 100], 'div-gpt-ad-1381762049522-7').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_300x250_c', [[300, 290], [300, 250], [300, 530], [300, 600], [300, 460]], 'div-gpt-ad-1476709016241-0').addService(googletag.pubads());
			
			googletag.pubads().setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
		<!-- clean css /-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/genika/article2203307.ece/BINARY/original/hompage.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/incoming/article2632646.ece/BINARY/original/clean-v2.css" />
		<style type="text/css">
			.ece_frontpage   .top-stories-background-container{
			min-height: 1274px !important;
			height:auto !important;
			}
			.related.scoreboard{
			margin-bottom:20px;
			}
			.topstory h1{
			margin-top: .13em;
			}
			.sec a.comments{
			display:none;
			}
			.hl_icons {
			bottom: 0px !important;
			left: -9px !important;
			}
			.head_links a {
			padding: 5px 5px 1px 5px;
			}
			#menu_container #main-nav li {
			padding: 11px 11px 0px 10px;
			}
			#menu_container ul#main-nav li a#home {
			margin-top: -1px;
			}
			.fakeMenu-list ul li {
			padding: 5px 12px 1px 11px;
			}
			.hottopics-title {
			margin-left: 10px;
			margin-right: 10px;
			}
			.art  .breadcrumb a, .sec  .breadcrumb a, .art  .breadcrumb a.active, .sec  .breadcrumb span.active {
			padding: 11px 10px 9px 10px;
			}
			a.logo {
			margin: 13px 15px;
			}
			a.logo_section_name, a.logo_section_name:hover  {
			margin-top: 17px;
			}
			.sectionsMenu {
			white-space: nowrap;
			}
		</style>
		<!-- css logo stories/-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/multimedia/article2547783.ece/BINARY/original/logo-stories.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/stiles/article2638701.ece/BINARY/original/all-redesign2.css" />
		<style>
			#logo {
			height: 75px;
			}
			div.facebookLikeCntr {
			margin: 10px 20px;
			}
			.newsBox._news247 .top_title {
			margin-top: 10px;
			font-weight: bold;
			color: #A82400;
			font-size: 28px;
			line-height: 28px;
			margin-bottom: 20px;
			display: block;
			font-family: PFDinTextCondPro, Georgia;
			letter-spacing: -1px;
			padding: 0 10px;
			}
			.newsBox._news247 .tab {
			margin-bottom: 10px;
			}
			.newsBox._news247 .article .title {
			font-family: PFDinTextCondPro, Georgia;
			font-weight: bold;
			font-size: 18px;
			line-height: 19px;
			display: inline-block;
			width: 221px;
			letter-spacing: -1px;
			}
			.super-basketball.art .newsHtmlCode {
			margin-top: 61px;
			}
			.super-basketball.art .ph_arrow {
			display: none;
			}
			/*social buttons*/
			.fb_social {
			-moz-border-radius: 0px;
			border-radius: 0px;
			font-weight: normal;
			}
			.superball-bet .ph_arrow {
			display: none;
			}
			.art .relatedVideo iframe {
			margin-left: -18px;
			height: 529px;
			}
			.art .stories.grid.main {
			margin-top: 32px;
			}
			/*HuffPost For Articles*/
			.head_links a.hl_huff {
			margin-left: 10px;
			}
			.hl_huff {
			background: #058B7B;
			}
			.hl_huff:hover {
			background: transparent;
			}
			.head_links a.hl_huff {
			color: #fff !important;
			}
			#superleague-not-frontpage {
			margin-bottom: 15px;
			}
			#superleague-not-frontpage .new-teams-menu {
			height: 61px;
			width: 940px;
			background: url(http://www.sport24.gr/incoming/article3138388.ece/BINARY/original/teams.png) 0 0;
			float: left;
			z-index: 100;
			}
			#superleague-not-frontpage .new-teams-menu ul li {
			float: left;
			width: 35px;
			height: 61px;
			display: inline-block;
			position: relative;
			}
			.art.video div.top-stories-area {
			background-color: transparent;
			}
		</style>
		<script type="text/javascript">
			$(document).ready(function() {
			    $(".storyContent .body a").each(function() {
			        var publication = "sport24.gr";
			        if ($(this).attr("href") != null && $(this).attr("href").indexOf("javascript:void(0)") == -1 && !($(this).attr("href").charAt(0) == "/") && $(this).attr("href").indexOf(publication) == -1) {
			            $(this).attr("target", "_blank");
			        }
			    })
			});
			
			$(document).ready(function() {
			    $('.videoicon').hover(
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '0.9',
			                'filter': 'alpha(opacity=60)'
			            });
			        },
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '1',
			                'filter': 'alpha(opacity=100)'
			            });
			        })
			    $('.box_footer a').attr('href', 'http://news247.gr');
			    $('.box_footer a').attr('target', '_blank');
			});
		</script>
		<style>
			/*****************new social styles*********************/
			.art_comments a {
			color: #fff;
			position: relative;
			left:15px;
			top: -31px;
			font-size: 17px !important;
			}
			.count_fb  {
			display: none;
			font-size: 23px;
			position: relative;
			top: 14px;
			left: -14px;
			}
			.p-button__social-text  strong{
			display:none;
			}
			.count_fb:hover,.count_fb strong:hover{
			text-decoration:none;
			}
			.fb_social:hover{
			text-decoration:none;
			}
			.ss-social{
			display: block;
			float: left;
			}
			.fb_social .p-button__social-text{
			margin-top: 12px !important;
			margin-left: 0 !important;
			font-size: 18px !important;
			float: left !important;
			width: auto !important;
			position:static !important;
			font-weight:bold;
			}
			.fb_social {
			text-align: center;
			width: 114px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.twitter_social .p-button__social-text {
			font-size: 18px;
			display: inline-block;
			margin-left: 0px;
			position: relative;
			top: 12px;
			width: 9px;
			float: left;
			left: 10px;
			}
			.twitter_social img {
			width: 33px;
			position: relative;
			top: 5px;
			display: block;
			float: left;
			left: 5px;
			}
			.twitter_social .tweet_count{
			display: none;
			font-size: 24px;
			position: relative;
			top: 12px;
			left: -4px;
			}
			.twitter_social {
			text-align:center;
			height:40px;
			}
			.art_comments {
			text-align: center;
			}
			.superball-bet.art .socialButttons{
			position:relative !important;
			width: 290px;
			}
		</style>
		<style type="text/css">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</style>
		<script>
			if(typeof reEmbedDisabled === 'undefined'){
			  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			  c.src="//static.reembed.com/data/scripts/g_2220_139ec56c7c35c82b8f3782cdfab55391.js";
			  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
			}
		</script>
		<style>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</style>
		<script type="text/javascript">
			$(document).ready(function(){
			 $("a").each(function() {
			  var publication = "sport24.gr";
			   if($(this).attr("href")!=null && $(this).attr("href").indexOf("javascript:void(0)")==-1 && !($(this).attr("href").charAt(0)=="/") && $(this).attr("href").indexOf(publication)==-1) {
			     $(this).attr("target","_blank");
			   }
			 });
			});
		</script>
		<style>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</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Sport24.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.sport24.gr/incoming/article2319911.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- AudienceScience Async Data Collection Tag --> 
		<script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			 } 
		</script>
		<script>
			(function() {
			 var csid = "F09828";
			 var bpid = "24mediagreece";
			 var e = document.createElement("script");
			 var s = document.getElementsByTagName("script")[0];
			 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			 e.async = true;
			 s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- Zoomd: Widget Script -->
		<!-- script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=12017679"></script --->
		<!-- Zoomd -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.8';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1693136307673743');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1693136307673743&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<!-- STOIXIMAN.GR 
			Note: this style overwrites the class grid_6 (width: 460px) -->
		<style>
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha {
			width: auto!important;
			}
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover{
			line-height: 32px!important;
			}
			.articleList-widget.gradient1.currentArea-right span.sectionName > a{
			height: auto!important;
			}
			/*correction to play cosmote billboard add*/
			.content-top-wrap, .top-stories-area {
			overflow: visible;
			}
		</style>
		<style>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</style>
		<style>
			/* fix for advertorial images in hp in .column-1.grid_5.alpha */
			.column-1.grid_5.alpha a.img.advertorial-image-container {
			display: inline;
			}
			.art .relatedContents.relatedStories {
			padding-left: 14px;
			}
			.head_links a {
			padding: 5px 5px 1px 5px; 
			}
			/* corrections for alignment issues*/
			div.pagination-left span.totalPages, div.pagination-left span.page-number.next-page a, div.pagination-left span.page-number.previous-page a {
			padding: 2px 4px 0px;
			display: inline-block;
			}
			.area-toolbar {
			background: #182f4c!important;
			}
			.art .breadcrumb a.first, .sec .breadcrumb a.first {
			padding: 11px 10px 9px 10px;
			}
			.sec .breadcrumb span.active {
			padding: 11px 10px 8px 10px;
			}
			.header_date {
			padding: 11px 10px 9px;
			}
			/* corrections for alignment issues*/
		</style>
		<!--  sport24: new banner size (970x250) & river body - start -->
		<style>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</style>
		<!--  sport24: new banner size (970x250) - end -->
		<script src="http://tv.24media.gr/static/backbone/js/lib/underscore-min.js"></script>
		<script src="http://tv.24media.gr/static/backbone/js/lib/backbone-min.js"></script>
		<script src="http://tv.24media.gr/static/js/jquery-ui-1.8.20.custom.min.js"></script>
		<style>
			#tvprogram-ote{margin: 0 0 20px 0;}
			#tvprogram-ote .ote_header{  /*margin-bottom: 5px;*/}
			#tvprogram-ote .agendaContent .agendaContent-header ul{  border-bottom: 1px solid #0086ce;  padding-left: 15px;  background-image: url(http://www.sport24.gr/multimedia/article3401523.ece/BINARY/original/calendar.png); background-repeat: no-repeat;  background-position: 0 3px;  padding-bottom: 1px;}
			#tvprogram-ote .agendaContent .agendaContent-header ul li{  color: #0086ce;  font-weight: bold;  font-size: 11px;}
			#tvprogram-ote .agendaContent .agenda-item .event_title{  line-height: 14px;  font-size: 12px;  font-weight: bold;  color: #006399;   padding-bottom: 3px;}
			#tvprogram-ote .agendaContent .agenda-item .event_hour{  color: #e0078c;  font-size: 11px;padding-right: 5px;}
			#tvprogram-ote .agendaContent .agenda-item .description{  color: #0086ce;  font-size: 11px;}
			#tvprogram-ote .agendaContent .agenda-item{border-bottom: 1px solid #ebebeb;}
			#tvprogram-ote .agendaContent .agenda-item .event_channel{display:none;}
			#tvprogram-ote .agendaContent .agenda-content-group{padding-top: 15px; width: 275px;}
			#tvprogram-ote .agendaContent {  height: 288px;  overflow-y: scroll;}
			/*** channels' logos ***/
			#tvprogram-ote .agendaContent .agenda-item ul.channel{  background-repeat: no-repeat;  background-position: 0px 10px;  padding: 20px 0 12px 70px;}
			#tvprogram-ote .agendaContent .agenda-item ul.c8{  background-image: url(http://www.sport24.gr/TvProgram/article4370772.ece/BINARY/original/ote-sport1.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c9{  background-image: url(http://www.sport24.gr/TvProgram/article4370773.ece/BINARY/original/ote-sport2.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c10{  background-image: url(http://www.sport24.gr/TvProgram/article4370774.ece/BINARY/original/ote-sport3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c18{  background-image: url(http://www.sport24.gr/TvProgram/article4370775.ece/BINARY/original/ote-sport4.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c19{  background-image: url(http://www.sport24.gr/TvProgram/article4370776.ece/BINARY/original/ote-sport5.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c23{  background-image: url(http://www.sport24.gr/TvProgram/article4370777.ece/BINARY/original/ote-sport6.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c27{  background-image: url(http://www.sport24.gr/TvProgram/article4370778.ece/BINARY/original/ote-sport7.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c28{  background-image: url(http://www.sport24.gr/TvProgram/article4370779.ece/BINARY/original/ote-sport8.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c11{  background-image: url(http://www.sport24.gr/stiles/article3631713.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c14{  background-image: url(http://www.sport24.gr/Columns/article3592066.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c1{  background-image: url(http://www.sport24.gr/multimedia/article3417272.ece/BINARY/original/ert3.png);}
			#tvprogram-ote .agendaContent .agenda-item ul.c12{  background-image: url(http://www.sport24.gr/Columns/article3592065.ece/BINARY/original/ert3.png);}
		</style>
		<script src="http://tv.24media.gr/static/backbone/js/lib/underscore-min.js"></script>
		<script src="http://tv.24media.gr/static/backbone/js/lib/backbone-min.js"></script>
		<script src="http://tv.24media.gr/static/js/jquery-ui-1.8.20.custom.min.js"></script>
		<style>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</style>
		<style>
			.storyContent .body h2{ 
			font-family:"PFDinTextCondPro", Georgia;
			color:  #333;
			font-size: 38px;
			font-weight: 900;
			letter-spacing: -1px;
			line-height: 38px;
			text-align: left;
			/*margin-top:45px;*/
			margin-top:25px;
			/*margin-bottom: -8px*/
			margin-bottom: 0px;
			}
			.storyContent .body h3{
			font-family: "PFDinTextCondPro", Georgia;
			color:  #444;
			font-size:24px;
			font-weight: 700;
			letter-spacing: -0.4px;
			line-height: 26px;
			text-align: left;
			margin-top:30px;
			margin-bottom: -8px;
			}
			.storyContent .body h4{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 20px;
			font-weight: 400;
			letter-spacing: -0.5px;
			line-height: 30px;
			text-align: center;
			margin: 30px 45px 40px 45px;
			width: 470px;
			}
			.storyContent .body h4:before{
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954340.ece/BINARY/original/open_q_sport.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: -2px;
			left: -4px;
			}
			.storyContent .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954359.ece/BINARY/original/close_leme.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: 9px;
			left: 4px;
			}
			body.art .body h5{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.5px;
			line-height: 26px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 220px;
			padding:14px 40px 14px 0px;
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			}
			.storyContent div.body p:nth-child(16) {
			/*margin-bottom: 5px;
			margin-top: 33px;*/
			}
			body.art .body h6,body.art .body h6 a{
			font-family: "PFDinTextCondPro", Georgia;
			color: #ca0814;
			font-size: 20px !important;
			/* font-weight: 900; */
			letter-spacing: -0.45px;
			line-height: 23px !important;
			text-align: left;
			clear: none;
			float: none;
			background-color: transparent;
			padding: 0px;
			width: auto;
			margin: -8px 0 20px 2px;
			float: none;
			/* margin: 0px; */
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			font: 900 18px "PFDinTextCondPro";
			padding: 0px;
			text-align: left;
			margin-top:-4px;
			}
			u{
			text-decoration:none;
			font-family: "PFDinTextCondPro", Georgia;
			font-size:16px;
			font-weight:900;
			margin-top:20px;
			color: #1b3e5d;
			}
		</style>
		<!-- Hotjar Tracking Code for http://www.sport24.gr -->
		<script>
			(function(h,o,t,j,a,r){
			    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			    h._hjSettings={hjid:536938,hjsv:5};
			    a=o.getElementsByTagName('head')[0];
			    r=o.createElement('script');r.async=1;
			    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			    a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->    
		<script type="text/javascript">
			function setUpAgknTag(tag) {
			    tag.setBpId("24mediagreece");
			}
		</script>
		<script src="//js.agkn.com/prod/v0/tag.js" async></script>
		<!--parse.ly header-->            <script type="application/ld+json">                {                "@context": "http://schema.org",                "@type": "NewsArticle",                "headline": "Η σπουδαία &#034;γαλανόλευκη&#034; επίδοση του Τοροσίδη",                "url": "http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html",                "mainEntityOfPage": {"@type": "WebPage","@id": "http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html"},                "thumbnailUrl": "http://www.sport24.gr/incoming/article4885691.ece/BINARY/w620/toros.jpg",                "image": {"@type": "ImageObject", "url": "http://www.sport24.gr/incoming/article4885691.ece/BINARY/w620/toros.jpg", "width": 700, "height": 395},                "dateCreated": "2017-10-11T07:17:17Z",                "datePublished": "2017-10-11T07:17:17Z",                "dateModified": "2017-10-11T07:17:17Z",                "articleSection": "Εθνική Ελλάδας",                "creator": {"@type": "Person", "name": "Θοδωρής Κουνάδης"},                "author": {"@type": "Person", "name": "Θοδωρής Κουνάδης"},                "publisher": { "@type": "Organization", "name": "Sport24.gr", "logo": { "@type": "ImageObject", "url": "http://www.sport24.gr/incoming/article4615033.ece/BINARY/original/sport24_logo_new_head.png", "width": 220, "height": 48 } },                "description": "Δείτε ενδιαφέροντα στατιστικά στοιχεία που προέκυψαν από την αναμέτρηση της Εθνικής Ελλάδας απέναντι στο Γιβραλτάρ το βράδυ της Τρίτης (10/10) στο Φάληρο.",                "keywords": [  ]                }            </script>            <!--end parse.ly header-->                    
	</head>
	<body class="ethniki_elladas art">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RTCNZ"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5RTCNZ');
		</script>
		<!-- End Google Tag Manager -->
		<!-- addThis script ( Domready Option ) 
			<script type="text/javascript">
			    var addthisScript = document.createElement('script');
			    addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
			    document.body.appendChild(addthisScript);
			</script>
			-->
		<div id="upper-toolbar" class="toolbar">
			<div class="area-toolbar">
				<div class="ad currentArea-toolbar" >
					<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Prestitial (5900900) // created at: Sep 7, 2016 12:34:37 PM-->
					<script language="javascript">
						/*
						stopTimer();
						console.log("stopTimer");
						*/
						<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900900/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
							//-->
					</script>
					<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900900/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
					<!-- End of JavaScript Tag -->
				</div>
				<div class="container_12">
					<!-- tool bar section -->
					<div class="ad currentArea-toolbar" >
						<!-- helios kv' + ASPQ_AwNqGB + '; -->
						<div class='sport24_ROS_728x90' style="margin:auto;width: 728px;margin:0px auto;">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_728x90 (4590777) // created at: Sep 7, 2016 12:33:54 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590777/0/225/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<script>
							$('document').ready(function(){
							console.log('sport24_ROS_728x90');
							if (document.querySelector('.sport24_ROS_728x90').getBoundingClientRect().height > 10) {
							    document.querySelector('.sport24_ROS_728x90').setAttribute('style', 'margin:auto;width: 728px;margin:20px auto;');
							} else {
							    document.querySelector('.sport24_ROS_728x90').setAttribute('style', 'margin:auto;width: 728px;margin:0px auto;');
							}
							});
						</script>
					</div>
				</div>
				<span class="clear"></span>
				<style>
					#upper-toolbar .head_links{
					width: 100%;
					height: 38px;
					background: #182f4c;
					}
					.head_links ul,
					.head_links ul li {
					font-family: 'PFBeauSansPro', Georgia;
					margin: 0;
					padding: 0;
					-webkit-margin-before: 0;
					-webkit-margin-after: 0;
					-webkit-margin-start: 0;
					-webkit-margin-end: 0;
					-webkit-padding-start: 0;
					}
					.head_links a,
					.head_links a:hover {
					font-weight: normal;
					text-decoration: none;
					color: #ffffff;
					}
					#siteLinks {
					list-style: none;
					display: block;
					position: relative;
					width: 100%;
					height: auto;
					}
					#siteLinks li {
					position: relative;
					display: inline-block;
					width: initial;
					/*margin-right: 50px;
					padding: 5px 5px 1px 5px;*/
					margin: 12px 0px 0px 27px;
					}
					#siteLinks li:first-child{
					margin:12px 0px 0px 11px!important;
					}
					#siteLinks li a {
					font-size: 11px;
					line-height: 0;
					z-index: 1;
					display: block;
					position: relative;
					width: inherit;
					height: inherit;
					margin: 10px 0 0!important;
					padding: 0;
					padding-bottom: 6px;
					border-bottom: 2px solid transparent;
					}
					#siteLinks #link_news247 a:hover {
					border-bottom: 2px solid #a82400;
					}
					#siteLinks #link_huffingtonpost a:hover {
					border-bottom: 2px solid #2e7a69;
					}
					#siteLinks #link_oneman a:hover {
					border-bottom: 2px solid #8f8c7c;
					}
					#siteLinks #link_popcode a:hover {
					border-bottom: 2px solid #e3cb00;
					}
					#siteLinks #link_sportkit a:hover {
					border-bottom: 2px solid #22b2fc;
					}
					#siteLinks #link_deltiokairou a:hover {
					border-bottom: 2px solid #346eb7;
					}
					#siteLinks #link_techgear a:hover {
					border-bottom: 2px solid #ff9e28;
					}
				</style>
				<div class="head_links" data-vr-zone="HEAD LINKS">
					<div class="container_12">
						<ul id='siteLinks'>
							<li id='link_news247'>
								<a href='http://news247.gr/' target="_blank">NEWS247</a>
							<li id='link_huffingtonpost' data-lineColor='#2e7a69'>
								<a href="http://www.huffingtonpost.gr/" target="_blank">HUFF POST</a>
							</li>
							<li id='link_oneman'>
								<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							</li>
							<li id='link_popcode'>
								<a href="http://www.oneman.gr/pop-code/" target="_blank">POPCODE</a>
							</li>
							<li id='link_sportkit'>
								<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
							</li>
							<li id='link_deltiokairou'>
								<a href="http://www.deltiokairou.gr/" target="_blank">ΔΕΛΤΙΟ ΚΑΙΡΟΥ</a>
							</li>
							<li id='link_techgear'>
								<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							</li>
						</ul>
					</div>
				</div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=308586622569992";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="logo">
			<div class="container_12">
				<div id="logo_container">
					<style>
						body.sport24DefaultColor{
						background: #193D5E;
						}
						#logo {
						height: 87px;
						/*background:transparent!important;*/
						background-color: #193D5E;
						}
						#logos_contaner {
						display: block;
						position: relative;
						width: 960px;
						height: 87px;
						margin: 0 auto;
						}
						#basket_logos {
						position: relative;
						display: table;
						float: right;
						height: 87px;
						top: -87px;
						}
						#basket_logos>a {
						top: 17px;
						overflow: hidden;
						text-indent: -3000px;
						display: inline-block;
						position: relative;
						margin: 10px 0px;
						height: 34px;
						width: auto;
						vertical-align: middle;
						background-repeat: no-repeat;
						background-image: url(http://www.sport24.gr/incoming/article4615032.ece/BINARY/original/euro_nba_logo_sprite.png);
						}
						#sport24_logo {
						background-position: 50%;
						background-repeat: no-repeat;
						background-image: url(http://www.sport24.gr/incoming/article4615033.ece/BINARY/original/sport24_logo_new_head.png);
						display: block;
						position: relative;
						width: 24%;
						height: 87px;
						overflow: hidden;
						text-indent: -3000px;
						}
						#euroleague_logo {
						width: 220px!important;
						background-position: 0px 2px;
						}
						#nba_logo {
						margin-left: 59px!important;
						margin-right: 11px!important;
						width: 140px!important;
						background-position: -279px 2px;
						}
						#euroleague_logo:hover {
						background-position: 0px -35px;
						}
						#nba_logo:hover {
						background-position: -279px -35px;
						}
					</style>
					<div>
						<div id="logos_contaner">
							<a id='sport24_logo' href='http://www.sport24.gr'>sport24</a>
						</div>
						<div id="basket_logos">
							<!--a id='euroleague_logo' href='http://euroleague.sport24.gr' target="_blank">euroleague</a-->
							<a id='nba_logo' href='http://nba.sport24.gr/' target="_blank">nba</a>
						</div>
					</div>
					<script>
						/* change unique home section & article div#logo background color */
						var isUniqueSec = window.location.href.indexOf('unique') > -1;
						if(isUniqueSec){
						//newBGColor
						document.body.classList.add('sport24DefaultColor');
						}
					</script>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div class="container_12">
			<div class="bgUp">
				<div id="menu_container" class="grid_12 area-menus">
					<div class="grid_6 alpha">
						<!-- new menu -->
						<script>
							$('#logoImage').attr("src", "http://www.sport24.gr/athlites/article2547766.ece/BINARY/ORIGINAL");
							$('.ece_frontpage #logoImage').attr("src", "http://www.sport24.gr/skins/bugs-fixed/img/logo-big-transparent_1.png");
						</script>
						<ul id="main-nav">
							<!--
								<li>
								    <a id="home" href="http://www.sport24.gr/" class="active">
								        <span style="display:none;">
								            SPORT24
								        </span>
								    </a>
								</li>
								-->
							<li>
								<a href="http://www.sport24.gr/football/">
								<span>
								ΠΟΔΟΣΦΑΙΡΟ
								</span>
								</a>
							</li>
							<li>
								<a href="http://www.sport24.gr/basket/">
								<span>
								ΜΠΑΣΚΕΤ
								</span>
								</a>
							</li>
							<li>
								<a href="http://www.sport24.gr/sports/" class=" last">
								<span>
								ΣΠΟΡ
								</span>
								</a>
							</li>
							<li>
								<a href="http://betblog.sport24.gr/" target="_blank">
								<span>
								BETBLOG
								</span>
								</a>
							</li>
							<li>
								<a href="http://www.sport24.gr/sport24radio/player/" target="_blank">
								<span>
								103.3FM
								</span>
								</a>
							</li>
						</ul>
					</div>
					<div class="grid_6 omega">
						<style>
							.bgUp {
							height: 35px;
							background-position: -39px 0px;
							border-top-left-radius: 6px;
							border-top-right-radius: 6px;
							background: transparent;
							background-color: #182f4c;
							}
							#menu_container #main-nav li {
							padding: 12px 14px 7px 7px;
							}
							.fakeMenu-list ul li a.up {
							margin-top: 7px;
							}
							.fakeMenu-list ul li {
							padding: 5px 12px 1px 11px;
							}
							.fakeMenu-list {
							overflow: visible;
							padding-left: 0px;
							margin-left: -75px;
							}
							.fakeMenu-list ul li a {
							width: 100%;
							height: 100%;
							}
							#menu_container .fakeMenu-list li a {
							color: #ffffff;
							}
							#menu_container .fakeMenu-list li a:hover {
							color: #ffcc00;
							}
							li#divider {
							padding-top: 0;
							padding-left: 5px;
							padding-right: 0px;
							margin-top: 0;
							height: 35px;
							}
							li#divider2 {
							position: relative;
							margin-top: -5px;
							margin-right: -50px;
							left: -34px;
							padding: 5px 12px 1px 11px;
							height: 35px;
							}
							#facebook,
							#twitter,
							#instagram,
							#search {
							margin-left: 10px;
							display: block;
							position: relative;
							padding: 0;
							background-repeat: no-repeat;
							width: 18px;
							height: 19px;
							margin-top: 10px;
							margin-left: 10px;
							background-image: url(http://www.sport24.gr/incoming/article4615302.ece/BINARY/original/social-nba.png);
							}
							#facebook {
							background-position: 0px -19px;
							}
							#twitter {
							background-position: -25px -19px;
							}
							#instagram {
							background-position: -53px -19px;
							}
							#facebook:hover {
							background-position: 0px 0px;
							}
							#twitter:hover {
							background-position: -25px 0px;
							}
							#instagram:hover {
							background-position: -53px 0px;
							}
							li#search {
							margin-left: 26px;
							background: transparent;
							}
							li#search>a.tooltip img {
							width: 18px;
							height: auto;
							}
						</style>
						<div class="fakeMenu-list">
							<ul>
								<li id='divider2'><img src='http://www.sport24.gr/incoming/article4615301.ece/BINARY/original/icon.jpg' /></li>
								<li class="newspapers ">
									<a class="up " target="_self" href="http://www.sport24.gr/newspapers" title="ΠΡΩΤΟΣΕΛΙΔΑ"> ΠΡΩΤΟΣΕΛΙΔΑ</a>
								</li>
								<li class="vathmologies ">
									<a class="up " target="_self" href="http://www.sport24.gr/vathmologies" title="ΒΑΘΜΟΛΟΓΙΕΣ"> ΒΑΘΜΟΛΟΓΙΕΣ</a>
								</li>
								<li class="tvprogram ">
									<a class="up " target="_self" href="http://www.sport24.gr/tvprogram" title="ΠΡΟΓΡΑΜΜΑ"> ΠΡΟΓΡΑΜΜΑ TV</a>
								</li>
								<li class="latest ">
									<a class="up last" target="_self" href="http://www.sport24.gr/latest" title="ΡΟΗ"> ΡΟΗ</a>
								</li>
								<li id='divider'><img src='http://www.sport24.gr/incoming/article4615301.ece/BINARY/original/icon.jpg' /></li>
								<li id='facebook'>
									<a href='https://www.facebook.com/SPORT24/' target="_blank"></a>
								</li>
								<li id="twitter">
									<a href='https://twitter.com/sport24' target="_blank"></a>
								</li>
								<li id="instagram">
									<a href="https://www.instagram.com/sport24/" target="_blank"></a>
								</li>
								<li id='search'>
									<a class="tooltip" href="javascript:void(0);">
									<img src="http://www.sport24.gr/skins/bugs-fixed/img/search_icon.png">
									</a>
								</li>
							</ul>
						</div>
						<style>
							.searchbox {
							top: 35px;
							left: 700px;
							z-index: 90;
							display: none;
							position: absolute;
							width: 230px;
							height: 35px;
							padding: 10px;
							}
							.searchbox .searchname {
							width: 152px;
							height: 32px;
							padding: 0 5px;
							box-sizing: border-box;
							display: inline-block;
							}
							.searchbox .searchbutton {
							height: 32px;
							width: 74px;
							display: inline-block;
							box-sizing: border-box;
							float: right;
							}
						</style>
						<div id="ptooltip-1" class="searchbox tooltip">
							<form action="http://www.sport24.gr/search/" method="GET" id='searchForm'>
								<input type="text" class="searchname" name="q" />
								<a class='searchbutton' href="javascript:document.forms['searchForm'].submit(); ">SEARCH</a>
							</form>
						</div>
						<script>
							var search_btn = document.querySelector('li#search > a');
							search_btn.addEventListener('mouseover', function() {
							    document.getElementsByClassName('searchbox')[0].setAttribute('style', 'display:block;');
							    document.getElementById('main_content_wrap').addEventListener('mouseover', closeSearch, false);
							    document.getElementById('logo').addEventListener('mouseover', closeSearch, false);
							}, false);
							function closeSearch() {
							    /*console.log('oooooooooooooooo');*/
							    document.getElementsByClassName('searchbox')[0].setAttribute('style', 'display:none;');
							    document.getElementById('main_content_wrap').removeEventListener('mouseover', closeSearch);
							    document.getElementById('logo').removeEventListener('mouseover', closeSearch);
							}
						</script>
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="main_content_wrap">
			<div class="hottopics-wrap">
				<div class="container_12 area-hottopics">
					<div class="grid_12 alpha omega">
						<div class="bgDown">
							<div class="hottopic-list" >
								<div class="hottopics-title">
									ΕΘΝΙΚΗ ΕΛΛΑΔΑΣ
								</div>
								<ul>
									<li><a href="javascript:void(0);"></a></li>
								</ul>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="page" class="container_12">
				<div class="content-top-wrap grid_12">
					<div class="ad currentArea-contentTop" >
						<!-- serafim -->
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Skin (4590773) // created at: Sep 7, 2016 12:35:01 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590773/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="grid_12 alpha omega">
						<div class="ad currentArea-contentTop" id="pushDown">
							<!-- banner_970 -->
							<script>
								window.addEventListener("DOMContentLoaded", function(){
								    var billboard_940_728_ros = document.getElementById("billboard_940-728_ros");
								    var billboard_height = billboard_940_728_ros.getBoundingClientRect().height;
								    var isArticle = document.body.classList.value.indexOf("art") > -1 ? true : false;
								    if(billboard_height > 40){
								        billboard_940_728_ros.style.marginTop = (isArticle===true) ? "20px" : "0";
								        billboard_940_728_ros.style.marginBottom = "10px";
								    }else{
								        billboard_940_728_ros.style.marginTop = "0";
								        billboard_940_728_ros.style.marginBottom = "0";
								    }  
								},false);
							</script>
							<div id="billboard_940-728_ros" style="width:970px;margin-left: -5px; text-align:center;">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Billboard(940x250) (4590761) // created at: Sep 7, 2016 12:34:21 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
											window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590761/0/3642/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="top-stories-background-container">
					<div class="top-stories-area grid_12">
						<div class="grid_8 alpha">
							<div class="breadcrumb"  >
								<a 
									class="first"
									href="http://www.sport24.gr/">
								SPORT24
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/football/">
								ΠΟΔΟΣΦΑΙΡΟ
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/football/ellada/">
								ΕΛΛΑΔΑ
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/bluered-breadcrumb.png"/>
								<a class="active" href="http://www.sport24.gr/football/ellada/ethniki_elladas/">
								ΕΘΝΙΚΗ ΕΛΛΑΔΑΣ
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/red-breadcrumb.png"/>
							</div>
						</div>
						<div class="grid_4 omega">
						</div>
						<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					</div>
				</div>
				<div id="mainContent" class="grid_8">
					<!--intext_content_tag_start-->
					<div id="intext_content_tag">
						<div class="grid_8 alpha omega">
							<div id="article-container" itemscope itemtype="http://schema.org/Article">
								<div class="storyContent"  >
									<h1>Η σπουδαία &#034;γαλανόλευκη&#034; επίδοση του Τοροσίδη</h1>
								</div>
								<div class="storyContent" id="bylineContainer" >
									<p class="byline">
										<span class="byline_author">Επιμέλεια:<b itemprop="author"> Θοδωρής Κουνάδης</b></span>
										<span itemprop="datePublished" content="2017-10-11T10:17+02:00" class="byline_date">Δημοσίευση:<b> 11 Οκτ. 2017 10:17</b></span>
									</p>
								</div>
								<div class="relatedContents relatedPictures"
									>
									<div class="ph_arrow"></div>
									<div class="relatedPicture">
										<img itemprop="image" 
											src="http://www.sport24.gr/incoming/article4885691.ece/BINARY/w620/toros.jpg"
											alt=""
											title="" />
									</div>
									<div class="socialToolsWrapper">
										<ul>
											<li>
												<a href="javascript:void(0);" id="emailShareIcon" class="emailIco"><img src="http://www.sport24.gr/skins/bugs-fixed/img/email.gif" alt="email"></a>
												<a href="javascript:void(0);" id="emailShare">Email</a>
											</li>
											<li>
												<a class="printIco" href="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html?service=print">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/printIcon.png" alt='printIcon' />
												</a>
												<a href="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html?service=print">Print</a>
											</li>
											<li>
												<span class="txt">Text</span>
												<a class="increaseFont"	href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-plus.png" alt='imgPlus' />
												</a>
												<a class="decreaseFont" href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-minus.png" alt='imgMinus' />
												</a>
											</li>
										</ul>
									</div>
									<div style="display: none;">
										<div id="dialog-form" title="Στείλε με e-mail αυτή την είδηση σε κάποιο φίλο">
											<p><strong><em>Η σπουδαία "γαλανόλευκη" επίδοση του Τοροσίδη</em></strong></p>
											<form id="emailform" name="emailform" method="post" action="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp" target="proccessArticleEmail">
												<label for="mailTo"><strong>Προς</strong> (Συμπλήρωσε το e-mail του φίλου σου)   </label>
												<input type="text" name="mailTo" class="text ui-widget-content ui-corner-all" />
												<label for="mailFrom"><strong>Από</strong> (Συμπλήρωσε το δικό σου e-mail)  </label>
												<input type="text" name="mailFrom" id="mailFrom" class="text ui-widget-content ui-corner-all" />
												<label for="plainContent"><strong>Κείμενο</strong></label>
												<textarea rows="3" cols="20" id="plainContent" name="plainContent" class="text ui-widget-content ui-corner-all"></textarea>
												<input type="hidden" name="articleTitle" id="articleTitle" value="Η σπουδαία &#034;γαλανόλευκη&#034; επίδοση του Τοροσίδη"/>
												<input type="hidden" name="articleUrl" id="articleUrl" value="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html"/>
											</form>
											<iframe width="0px" height="0px" frameborder="0" name="proccessArticleEmail" src="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp"></iframe>
										</div>
									</div>
								</div>
								<div class="ad currentArea-main" >
									<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
									<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
										var uiCode = 'WJ-13102';
										var wj = document.createElement('script');
										wj.type = 'text/javascript';
										wj.async = true;
										wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
										var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
										embedder.parentNode.insertBefore(wj, embedder);
									</script>
								</div>
								<div class="ad currentArea-main" >
									<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_Texbanner_620x40 (4590757) // created at: Nov 10, 2015 2:01:25 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590757/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<div class="storyContent" id="leadText" >
									<p class="summary">Δείτε ενδιαφέροντα στατιστικά στοιχεία που προέκυψαν από την αναμέτρηση της Εθνικής Ελλάδας απέναντι στο Γιβραλτάρ το βράδυ της Τρίτης (10/10) στο Φάληρο.</p>
								</div>
								<div class="storyContent" id="storyContentSocial" >
									<div class="socialButttons">
										<div class="sociall_container">                                                      
											<a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
											<span class="ss-social"><img src="http://www.sport24.gr/skins/bugs-fixed/img/facebook_alt_1.png"/></span><span class="p-button__social-text" style="display: inline-block;margin-left: 5px;font-size: 17px;position: relative;top:-17px;">Share στο Facebook</span>                                
											</a>
											<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html&text=Η σπουδαία  γαλανόλευκη  επίδοση του Τοροσίδη', '', 'height=279,width=575'); return false;">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/twitter_article.png"/>                                
											<span class="ss-social"></span><span class="p-button__social-text" >twitter</span>                                
											</a>      
											<span class="art_comments">
											<img  src="http://www.sport24.gr/skins/bugs-fixed/img/comments_bubble.gif"/>   
											<a href="http://www.sport24.gr/football/ellada/ethniki_elladas/h-spoydaia-epidosh-toy-torosidh.4885651.html#disqus_thread"></a>                                    
											</span>
										</div>
										<span class="clear"></span>
									</div>
								</div>
								<div style="width: 500px;margin: auto;margin-bottom:10px;">
									<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: In Read // Placement: Sport24.gr_In-read_banner (5924112) // created at: Dec 1, 2015 3:02:07 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
											 window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5924112/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<span style="display:none;" class="fb-comments-count" data-href="${theurl}"></span>
								<!-- In-read_banner (5924112)  code is moved to a separate code widget the new one has id: 4822857 -->
								<script>
									var _url=location.protocol + '//' + location.host + location.pathname;
									
									
									/* NEW Facebook call for Share Count */
									setTimeout(function () {
									    FB.api(
									        "/", {
									            "id": window.location.href.split("?")[0]
									        },
									        function (response) {
									            if (response && !response.error) {
									                //console.log(response.share.share_count);
									            var share_count = response.share.share_count === undefined ? "0" : response.share.share_count;
									                $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>" + share_count + "</strong></span>");
									            }
									        }
									    );
									}, 800);
									
									
									function displayT(response) {
									 var json = response;
									 if( !json.hasOwnProperty('count') )
									 return;
									 var count = json.count;
									 $($('.p-button__social-text')[1]).parent().append("<span class='tweet_count'><strong>"+count+"</strong></span>");
									}
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show();
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show()
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									/*$(".twitter_social").mouseenter(function(){
									 $(".twitter_social .p-button__social-text").hide();
									 $(".twitter_social .tweet_count").show()
									});
									$(".twitter_social").mouseleave(function(){
									 $(".twitter_social .p-button__social-text").css("display","block");
									 $(".twitter_social .tweet_count").hide();
									});*/
									$(".fb_social .p-button__social-text").text("Share");
									$(".twitter_social .p-button__social-text").text("Tweet");
									
								</script>
								<script>
									function postToFeed() {
									 FB.init({appId: "308586622569992", version    : "v2.0", status: true, cookie: true});
									 var elink = enClickUrl=encodeURIComponent(window.location.href);
									 var url='https://www.facebook.com/sharer/sharer.php?app_id=308586622569992&caption=Sport24.gr&display=popup&u='+elink;
									 window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
									}
								</script>
								<div itemprop="articleBody">
									<div class="storyContent"  >
										<div class="prologue">
											<p>Η κεφαλιά του Βασίλη Τοροσίδη με την οποία άνοιξε το δρόμο <a href="http://www.sport24.gr/football/ellada/ethniki_elladas/tessara-mparaz-kai-vlepei-moyntial-h-ethnikh.4885062.html" title="">για τη νίκη της Εθνικής κόντρα στο Γιβραλτάρ με 4-0</a>, τον έκανε τον πρώτο αμυντικό στην ιστορία της γαλανόλευκης που φτάνει σε διψήφιο αριθμό τερμάτων.</p>
											<p>Λίγη ώρα αργότερα, ο Κώστας Μήτρογλου σημείωσε δύο μαζεμένα γκολ και <a href="http://www.sport24.gr/football/ellada/ethniki_elladas/o-mhtrogloy-shmadeuei-ntemh-kai-maxla.4885313.html" title="">έπιανε στην όγδοη θέση  των σκόρερ όλων των εποχών τον Παναγιώτη Τσαλουχίδη.</a></p>
										</div>
										<div class="body">
											<p>Δείτε ενδιαφέροντα στατιστικά στοιχεία που αλιεύσαμε από το twitter του <a href="https://twitter.com/SoccerbaseG">soccerbase.gr</a></p>
											<ul>
												<li>Ο Κώστας Μήτρογλου έφτασε τα 16 γκολ με την Εθνική Ανδρών και έπιασε στην όγδοη θέση  των σκόρερ όλων των εποχών τον Παναγιώτη Τσαλουχίδη</li>
												<li>Τα έξι γκολ του Κώστα Μήτρογλου σε προκριματική φάση Παγκοσμίου Κυπέλλου είναι η δεύτερη επίδοση Έλληνα παίκτη μετά τα 10 του Φάνη Γκέκα.</li>
												<li>Μήτρογλου και Τοροσίδης έχουν πετύχει το 53% (8 στα 15) των γκολ της Εθνικής Ελλάδας στα προκριματικά του Παγκοσμίου Κυπέλλου 2018.</li>
												<li>Ο Βασίλης Τοροσίδης έγινε ο πρώτος αμυντικός στην ιστορία της Εθνικής Ελλάδας που φτάνει διψήφιο αριθμό γκολ. Είναι ο 19ος που φτάνει τα 10.</li>
												<li>Μόνο 4 παίκτες στην ιστορία της Εθνικής έχουν περισσότερα γκολ με το κεφάλι από τα 5 τουΤοροσίδη. Τσαλουχίδης, Χαριστέας, Γκέκας και Αναστό.</li>
												<li>Ο Χριστοδουλόπουλος είναι ο 28ος παίκτης που χρησιμοποιεί ο Σκίμπε στα προκριματικά του Παγκοσμίου Κυπέλλου. Κανένας δεν έχει παίξει σε όλα.</li>
											</ul>
											<p><em><strong>Photo by: Andreas Papakonstantinou / Tourette Photography</strong></em></p>
										</div>
									</div>
								</div>
							</div>
							<style>
								body.art .relatedContents.relatedStories {
								margin: 37px 0 -2px;
								}
								div#article_bottom_related_stories .article {
								padding-bottom: 13px;
								margin-bottom: 7px;
								}
								div#article_bottom_related_stories > .header {
								font-weight: normal!important;
								height: auto!important;
								margin: auto!important;
								padding: 0!important;
								background-color: transparent!important;
								margin-bottom: 13px!important;
								margin-top: 10px!important;
								}
								div#article_bottom_related_stories .article > h3,
								div#article_bottom_related_stories .article-image,
								div#article_bottom_related_stories img.cat_arrow {
								display: none!important;
								}
								div#article_bottom_related_stories .header h3 {
								letter-spacing: 0px;
								padding: 0;
								text-decoration: none;
								font: 900 16px/16px "PFDinTextCondPro", Georgia;
								margin: 0;
								color: #9f9f9f;
								text-align: left;
								}
								div#article_bottom_related_stories .article {
								border: 0;
								position: relative;
								padding-left: 14px;
								margin-bottom: 5px;
								padding-bottom: 5px;
								}
								div#article_bottom_related_stories .article:before {
								position: absolute;
								top: 0;
								left: 0;
								display: inline-block;
								content: "";
								width: 0;
								height: 0;
								border-top: 7px solid transparent;
								border-bottom: 7px solid transparent;
								border-left: 7px solid #9f9f9f;
								}
								div#article_bottom_related_stories .article h2 {
								color: #193D5E;
								letter-spacing: 0px;
								clear: both;
								float: none;
								background-color: transparent;
								width: auto;
								float: none;
								font: 900 18px/18px "PFDinTextCondPro"!important;
								padding: 0px;
								text-align: left;
								margin-bottom: 1px;
								}
								div#article_bottom_related_stories .article h2 > a {
								color: inherit!important;
								font-size: inherit!important;
								letter-spacing: inherit!important;
								line-height: inherit!important;
								clear: inherit!important;
								float: inherit!important;
								background-color: inherit!important;
								width: inherit!important;
								float: inherit!important;
								font: inherit!important;
								padding: 0!important;
								text-align: inherit!important;
								}
								div#article_bottom_related_stories .article h2 > a:hover {
								color: #005580!important;
								}
								/* article small padding & margins corrections*/
								.addthis_sharing_container {
								min-height: 37px;
								position: relative;
								margin-top: 0;
								padding: 20px 0 15px;
								border-top: 1px solid #e1e1e1;
								border-bottom: 1px solid #e1e1e1;
								}
								body.art div#mainContent .addthis_share_title, .unique .addthis_share_title {
								top: 30px;
								color: #9f9f9f;
								}
								.art .transfers_ros {
								margin-top: 20px;
								padding-bottom: 20px;
								border-bottom: 1px solid #e1e1e1;
								}
								.art .text-banner {
								margin: 20px 0 0;
								}
								.art .text-banner a {
								color: #cf0900;
								font-weight: normal;
								text-decoration: none;
								font-size: 14px;
								font-family: Arial;
								}
								div#hp-readmore-cross-article {
								margin-top: 8px;
								}
								.art div#hp-readmore-cross-article {
								margin-bottom: 30px;
								}
							</style>
							&nbsp;
							<div class="addthis_sharing_container">
								<span class="addthis_share_title">SHARE</span>
								<div class="addthis_sharing_toolbox"></div>
							</div>
							<div class="ad currentArea-main" >
								<!-- Sport24_ROS_460x50_text -->
								<div class="text-banner">
									<div id='div-gpt-ad-1381762049522-12' style='margin: 10px 0 0;'>
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381762049522-12'); });
										</script>
									</div>
								</div>
							</div>
							<div id="hp-readmore-cross-article" class="hp-readmore-cross-article">
								<p class="bestofnetwork">BEST OF NETWORK</p>
								<!-- Read More Article row 1 - start -->
								<div id="readMoreArticle_row1">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/psixagogia/thleorash/skiadareshs-gia-th-skhnh-twn-orgiwn-sto-netflix-panta-kati-tetoio-fernei-amhxania.4883266.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/psixagogia/thleorash/article4883282.ece/ALTERNATES/w300/skiadaresis_c.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade">ΣΥΝΕΝΤΕΥΞΗ ΣΤΟ NEWS 24/7</h3>
											<h3>
												<a href="http://news247.gr/eidiseis/psixagogia/thleorash/skiadareshs-gia-th-skhnh-twn-orgiwn-sto-netflix-panta-kati-tetoio-fernei-amhxania.4883266.html" rel="nofollow">
												Σκιαδαρέσης για τη σκηνή των οργίων: Πάντα κάτι τέτοιο φέρνει αμηχανία
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													10 Οκτ. 2017						 	                                
													</span>
													Ο ηθοποιός μιλάει στο News 24/7 για τη διχασμένη προσωπικότητα που υποδύεται στην ολοκαίνουργια ιταλική σειρά με επίκεντρο το Βατικανό και την ιταλική μαφία που προβάλλεται από την πιο διάσημη ψηφιακή πλατφόρμα
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4885552 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.huffingtonpost.gr/2017/10/11/eidhseis-diethnes-klimakwnetai-h-krish-twn-vrikolakwn-sto-malawi-epibolh-apagoreyshs-kykloforias_n_18233150.html?1507699739" class="advertorial-image-container" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4885551.ece/ALTERNATES/w300/4343.JPG" alt="" width="300" height="176"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.huffingtonpost.gr/2017/10/11/eidhseis-diethnes-klimakwnetai-h-krish-twn-vrikolakwn-sto-malawi-epibolh-apagoreyshs-kykloforias_n_18233150.html?1507699739" target="_blank" rel="nofollow">
														ΘΕΜΑ
														</a>
														<div class="advertorial-title">
															<a href="http://www.huffingtonpost.gr/2017/10/11/eidhseis-diethnes-klimakwnetai-h-krish-twn-vrikolakwn-sto-malawi-epibolh-apagoreyshs-kykloforias_n_18233150.html?1507699739" target="_blank" rel="nofollow">
															Κλιμακώνεται η «κρίση των βρικολάκων» στο Μαλάουϊ: Απαγόρευση κυκλοφορίας από την κυβέρνηση- τουλάχιστον 5 νεκροί
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/keimena/men_s_only/mpales/to-kloyvi-toy-gkmox.4882874.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/keimena/men_s_only/mpales/article4882926.ece/ALTERNATES/w300/GKMOX.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.oneman.gr/keimena/men_s_only/mpales/to-kloyvi-toy-gkmox.4882874.html" rel="nofollow">
												Το κλουβί του Γκμοχ
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													11 Οκτ. 2017						 	                                
													</span>
													Μια απίθανη ιστορία με αποκαλύψεις, ξύλο και προεδρικές παρεμβάσεις. 
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 2 - start -->
								<div id="readMoreArticle_row2">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/vroxh-oi-apokalupseis-gia-ton-goyainstain-parenoxlhse-seksoyalika-tzoli-kai-paltrooy.4885280.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/psixagogia/celebrities-news/article4885287.ece/ALTERNATES/w300/harvey.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/vroxh-oi-apokalupseis-gia-ton-goyainstain-parenoxlhse-seksoyalika-tzoli-kai-paltrooy.4885280.html" rel="nofollow">
												Χολιγουντιανή 'θύελλα': Ο Γουάινσταϊν είχε παρενοχλήσει Τζολί και Πάλτροου
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													10 Οκτ. 2017						 	                                
													</span>
													Δύο ακόμη σταρ έρχονται να προστεθούν στη λίστα των γυναικών που παρενόχλησε σεξουαλικά ο πρώην πανίσχυρος άνδρας του Χόλιγουντ
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/Onefun/synenteyksh-me-to-terastio-talento-toy-panoy-moyzoyrakh.4883865.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/Onefun/article4884054.ece/ALTERNATES/w300/33322MOY.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.oneman.gr/Onefun/synenteyksh-me-to-terastio-talento-toy-panoy-moyzoyrakh.4883865.html" rel="nofollow">
												Συνέντευξη με το τεράστιο ταλέντο του Πάνου Μουζουράκη 
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													10 Οκτ. 2017						 	                                
													</span>
													Συναντηθήκαμε στο ΟΑΚΑ, όπου κι εκεί, με δυσκολία χώρεσε.
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="ladylike.gr">
										<div class="article  default ">
											<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/ptwsh-sthn-thletheash-ths-elenhs-menegakh-poio-programma-thn-perase.4885660.html" class="article-image"  rel="nofollow">
											<img src="http://www.ladylike.gr/articles/pop_culture/Tileorasi/article4885688.ece/ALTERNATES/w300/eleni-out.jpg" class="default top" alt="" width="300" height="200"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/ptwsh-sthn-thletheash-ths-elenhs-menegakh-poio-programma-thn-perase.4885660.html" rel="nofollow">
												Πτώση στην τηλεθέαση της Μενεγάκη. Ποιο πρόγραμμα την πέρασε
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													11 Οκτ. 2017						 	                                
													</span>
													&nbsp;
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 3 - start -->
								<div id="readMoreArticle_row3">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/viral/salos-sth-rodo-gamhlia-teleth-proevlepe-kai-stomatiko-seks.4884165.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/viral/article4884209.ece/ALTERNATES/w300/rodos.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade">ΔΕΙΤΕ ΦΩΤΟΓΡΑΦΙΑ</h3>
											<h3>
												<a href="http://news247.gr/eidiseis/viral/salos-sth-rodo-gamhlia-teleth-proevlepe-kai-stomatiko-seks.4884165.html" rel="nofollow">
												Σάλος στη Ρόδο: Γαμήλια τελετή προέβλεπε και στοματικό σεξ
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													10 Οκτ. 2017						 	                                
													</span>
													Ο Μητροπολίτης Ρόδου μετά τις αντιδράσεις που προκλήθηκαν απαγόρευσε την τέλεση των πολιτικών γάμων στο προαύλιο του Μοναστηριού του Αγίου Παύλου
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main" id="bon_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="sportkit.gr" data-test='Article'>
										<div id="advertorial-4856390 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.sportkit.gr/Ta-10-All-Star-pou-den-tha-ksekollhsoun-apo-ta-podia-sou_a-16679.aspx" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.contra.gr/24media-network/article4856389.ece/ALTERNATES/w220/all_star.jpg" alt="" width="220" height="125"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.sportkit.gr/Ta-10-All-Star-pou-den-tha-ksekollhsoun-apo-ta-podia-sou_a-16679.aspx" target="_blank" rel="nofollow">
														SPORTKIT
														</a>
														<div class="advertorial-title">
															<a href="http://www.sportkit.gr/Ta-10-All-Star-pou-den-tha-ksekollhsoun-apo-ta-podia-sou_a-16679.aspx" target="_blank" rel="nofollow">
															Τα 10 All-Star που δεν θα ξεκολλήσουν από τα πόδια σου
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary">SPORTKIT</p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main" id="replace_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="not24mediaSite" data-test='replace'>
										<div id="advertorial-4885795 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.fortunegreece.com/photo-gallery/ta-mistika-piso-apo-onomata-pasignoston-eterion/" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.contra.gr/24media-network/article4885790.ece/ALTERNATES/w220/MC.jpg" alt="" width="220" height="125"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.fortunegreece.com/photo-gallery/ta-mistika-piso-apo-onomata-pasignoston-eterion/" target="_blank" rel="nofollow">
														FORTUNE GREECE
														</a>
														<div class="advertorial-title">
															<a href="http://www.fortunegreece.com/photo-gallery/ta-mistika-piso-apo-onomata-pasignoston-eterion/" target="_blank" rel="nofollow">
															Τα μυστικά πίσω από ονόματα πασίγνωστων εταιρειών
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary">FORTUNE GREECE</p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main" id="bon_ROS_replace_pos9_custom" data-vr-zone="BEST OF NETWORK HP"  data-site="custom">
										<div id="advertorial-4884562 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://news247.gr/eidiseis/hygeia/sundromo-eyerethistoy-enteroy-mia-synhthismenh-kai-enoxlhtikh-nosos.4884131.html" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.oneman.gr/24media-network/article4884559.ece/ALTERNATES/w300/%CE%A3%CF%8D%CE%BD%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%2B%CE%B5%CF%85%CE%B5%CF%81%CE%B5%CE%B8%CE%B9%CF%83%CF%84%CE%BF%CF%85%2B%CE%B5%CE%BD%CF%84%CE%B5%CF%81%CE%BF%CF%85%2B-%2B%CF%81%CE%BF%CE%BA%CE%BA%CE%B1%CF%82.jpg" alt="" width="300" height="250"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://news247.gr/eidiseis/hygeia/sundromo-eyerethistoy-enteroy-mia-synhthismenh-kai-enoxlhtikh-nosos.4884131.html" target="_blank" rel="nofollow">
														</a>
														<div class="advertorial-title">
															<a href="http://news247.gr/eidiseis/hygeia/sundromo-eyerethistoy-enteroy-mia-synhthismenh-kai-enoxlhtikh-nosos.4884131.html" target="_blank" rel="nofollow">
															Σύνδρομο Ευερέθιστου Εντέρου: μια συνηθισμένη και ενοχλητική νόσος
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
										<div id="advertorial-4875462 " class="advertorial ">
											<div class="advertorial-container">
												<a href="www.oneman.gr/keimena/style/pota/world-class/h-cantina-la-primavera-gemise-thn-polh-mas-agauh.4868734.html" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.oneman.gr/24media-network/article4875457.ece/ALTERNATES/w300/don_c.jpg" alt="" width="300" height="250"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="www.oneman.gr/keimena/style/pota/world-class/h-cantina-la-primavera-gemise-thn-polh-mas-agauh.4868734.html" target="_blank" rel="nofollow">
														</a>
														<div class="advertorial-title">
															<a href="www.oneman.gr/keimena/style/pota/world-class/h-cantina-la-primavera-gemise-thn-polh-mas-agauh.4868734.html" target="_blank" rel="nofollow">
															Η Cantina La Primavera γέμισε την πόλη μας τεκίλα και αγαύη
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
										<div id="advertorial-4882533 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.oneman.gr/keimena/men_s_only/body/sports-fitness/ta-pio-sklhra-agwnismata-ston-kosmo-ksepernoun-ta-oria-ths-logikhs.4878216.html" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.oneman.gr/24media-network/article4882531.ece/ALTERNATES/w300/Legion+Run+.jpg" alt="" width="300" height="250"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.oneman.gr/keimena/men_s_only/body/sports-fitness/ta-pio-sklhra-agwnismata-ston-kosmo-ksepernoun-ta-oria-ths-logikhs.4878216.html" target="_blank" rel="nofollow">
														</a>
														<div class="advertorial-title">
															<a href="http://www.oneman.gr/keimena/men_s_only/body/sports-fitness/ta-pio-sklhra-agwnismata-ston-kosmo-ksepernoun-ta-oria-ths-logikhs.4878216.html" target="_blank" rel="nofollow">
															Τα πιο σκληρά αγωνίσματα στον κόσμο ξεπερνούν τα όρια της λογικής
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
							</div>
							<script>
								$("#hp-readmore-cross h3 a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
								
								$("#hp-readmore-cross .advertorial-title a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross  .advertorial-title-container .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
							</script>
							<div id="article-houseTwentyFour" class="hp-readmore-cross-article" style="display:none;">
								<p class="bestofnetwork">BEST OF HOUSE TWENTY FOUR</p>
								<!-- Read More Article row 1 - start -->
								<div id="readMoreArticle_row1">
									<div class="stories default main"  data-vr-zone="BEST OF HOUSE TWENTY FOUR" data-site="24mediaHouse">
										<div id="advertorial-4875546 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.ladylike.gr/articles/living/Spiti/idees-diakosmisis/ta-xrwmata-poy-agapa-mia-gynaika.4792914.html" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.oneman.gr/24media-network/article4875545.ece/ALTERNATES/w300/5DM32700.jpg" alt="" width="300" height="250"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.ladylike.gr/articles/living/Spiti/idees-diakosmisis/ta-xrwmata-poy-agapa-mia-gynaika.4792914.html" target="_blank" rel="nofollow">
														</a>
														<div class="advertorial-title">
															<a href="http://www.ladylike.gr/articles/living/Spiti/idees-diakosmisis/ta-xrwmata-poy-agapa-mia-gynaika.4792914.html" target="_blank" rel="nofollow">
															Τα χρώματα που αγαπά μια γυναίκα 
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-img="small_image" data-site="24mediaHouse">
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-img="small_image" data-site="24mediaHouse">
									</div>
								</div>
								<!-- Read More Article row - end -->
							</div>
							<script>
								function getRandomIntInclusiveCustomBoN(min, max) {
								    min = Math.ceil(min);
								    max = Math.floor(max);
								    return Math.floor(Math.random() * (max - min + 1)) + min;
								}
								
								function removeSelectedStories(customElem) {
								    var currentCustomElem = customElem;
								    var maxItemsCustomBoN = $(currentCustomElem).length;
								    var selectedCustomStory = getRandomIntInclusiveCustomBoN(1, maxItemsCustomBoN);
								
								    $(currentCustomElem).each(function(index) {
								        var currentCounter = index + 1;
								        if (currentCounter !== selectedCustomStory) {
								            $(this).remove();
								        }
								    });
								}
								
								/* initialization  of Custom display */
								/* HP main */
								var bestofnetwork_custom_elem_hp = document.querySelectorAll("#bon_HP_replace_pos6_custom > div");
								removeSelectedStories(bestofnetwork_custom_elem_hp);
								
								/* HP right   */
								var bestofnetwork_custom_elem_right = document.querySelectorAll("#bon_Right_replace_pos12_custom > div");
								removeSelectedStories(bestofnetwork_custom_elem_right);
								
								/* Article bottom */
								var bestofnetwork_custom_elem_art = document.querySelectorAll("#bon_ROS_replace_pos9_custom > div");
								removeSelectedStories(bestofnetwork_custom_elem_art);
								
							</script>
							<!-- Best of Network set_publisher function js script -->
							<script>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</script>
							<script>
								/* Article -bottom - Best of network Replace position (advertisement) */
								var _m24_isliveblog = window.location.pathname.indexOf('LiveMatches') > -1 ? true : false;
								console.log('_m24_isliveblog' + _m24_isliveblog);
								if (_m24_isliveblog === false) {
								    var replace_Article_pos8 = document.getElementById("replace_Article_pos8").childNodes.length > 1 ? true : false;
								    if (replace_Article_pos8) {
								        $('#bon_Article_pos8').remove();
								    } else {
								        $('#replace_Article_pos8').remove();
								    }
								}
							</script>
							<!-- Best of Network set_publisher Article init js script -->
							<script type="text/javascript">
								//var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article a[class *='-image'] > img");
								var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article .stories");
								var bestofnetwork_article_publisher = set_publisher(bestofnetwork_article_elem);
								var bestofnetwork_article_right_elem = document.querySelectorAll("#hp-readmore-cross-right-column-article .stories");
								var bestofnetwork_article_right_publisher = set_publisher(bestofnetwork_article_right_elem);
								
								var houseTwentyFour_article_elem = document.querySelectorAll("#article-houseTwentyFour .stories ");
								var houseTwentyFour_article_publisher = set_publisher(houseTwentyFour_article_elem);
							</script>
							<!-- add button action event to publisher -->
							<script>
								document.addEventListener('click', function(e) {
								    e = e || window.event;
								    var target = e.target || e.srcElement;
								    var targetContainerArticle = target.parentElement.parentElement.parentElement.parentElement;
								    var targetContainerAdvertorial = target.parentElement.parentElement.parentElement.parentElement.parentElement;
								    var _not24MediaSite = targetContainerAdvertorial.getAttribute("data-site") === "not24mediaSite" ? true : false;
								
								    var text = target.textContent || ''
								    var parentClass = target.parentElement.getAttribute("class");
								
								    var data_site_attr = targetContainerArticle.getAttribute("data-site") || targetContainerAdvertorial.getAttribute("data-site");
								    var _utm = targetContainerArticle.querySelector("a").getAttribute("href").split("?")[1] || targetContainerAdvertorial.querySelector("a").getAttribute("href").split("?")[1];
								    if (parentClass === "summary showPublisher" || parentClass === "advertorial-summary showPublisher") {
								        if (_not24MediaSite) {
								            var _advURL = targetContainerAdvertorial.querySelector("div.advertorial-title > a").getAttribute("href").split("/")[2];
								            /*window.open("http://" + _advURL + "/?" + _utm, "_blank");*/
								        } else {
								            //console.log('data_site_attr: ' + data_site_attr);
								            /*  important: 
								             *  this modification [if, else] made for sportkit BoN slots 
								             *  because in this slot will also appear homekit and fashionkit
								             *******************************************************************/
								
								            if (data_site_attr !== 'sportkit.gr') {
								                if (data_site_attr === 'custom' || data_site_attr === '24mediaHouse') {
								
								                } else {
								                   window.open("http://www." + data_site_attr + "/?" + _utm, "_blank");
								                }
								            } else {
								
								                var _tempURL = targetContainerArticle.querySelector("a").getAttribute("href").split('/')[2];
								                window.open("http://" + _tempURL + "/?" + _utm, "_blank");
								            }
								
								        }
								    }
								}, false);
							</script>
							<div id="adsense" style="margin-bottom: 20px;">
								<!-- Google adexchange -->
								<script type="text/javascript">
									<!-- -->
									google_ad_client = "ca-pub-5614142128987364";
									/* Sport24_articles_bottom */
									google_ad_slot = "8813459878";
									google_ad_width = 620;
									google_ad_height = 130;
									<!-- //-->
								</script>
								<script type="text/javascript"
									src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
								<!-- Google adsense | to delete
									<script> 
									  google_ad_client =  'ca-pub-1808872088436564';
									  google_ad_channel =  '2681089089';
									  google_override_format =  'true';
									  google_ad_width =  620;
									  google_ad_height =  130;
									  google_ad_type =  'text';
									  google_font_face =  'arial';
									  google_color_link =  '#193D5E';
									  google_color_text =  '#333333';
									  google_color_url =  '#193D5E';
									  google_color_url =  '#193D5E';
									  google_language =  'el';
									  google_ad_region= "test";
									</script>
									<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
									-->
							</div>
						</div>
						<div id='articleContainer2'>
							<div class="grid_8 alpha omega">
							</div>
							<div class="social_toolbar" style="width:601px;float: left;position:relative;margin:0 0 10px 0;background:#E9E9E9;border:#C8C8C8 1px solid;padding:8px 8px 5px;">
								<span class="follow_sport24" style="float: left;font-weight: bold;color: #193D5E;margin-right: 6px;margin-top: 3px;">FOLLOW SPORT24</span>
								<span style='display:inline-block;'>
									<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
									<span style='display:inline-block;width:200px;'>
									<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fsport24&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;appId=206196386109960" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:20px;margin-left:5px;" allowTransparency="true"></iframe>
									</span>
								</span>
							</div>
							<div class="grid_8 alpha omega">
							</div>
							<div class="grid_8 alpha omega">
							</div>
							<!-- close div -->
						</div>
					</div>
					<!--intext_content_tag_end-->
					<script type="text/javascript">
						/*$(document).ready(function(){
						var s=$(".jsk-CommentsCountWrap").text().replace("Echo","");
						$(".jsk-CommentsCountWrap").text(s);
						});*/
						console.log('facebook - comments');
					</script>
					<div id='commentsContainer'>
						<div class="grid_8 alpha omega">
							<style>.fb-comments, .fb-comments iframe[style] {width: 620px !important;}</style>
							<!-- fb root -->
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=308586622569992";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div id="disqus_thread"></div>
							<div id="fcb" class="fb-comments" data-numposts="12"></div>
							<script>
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								//$(".art_comments a").attr("href", "#fcb");
								//$(".art_comments a").attr("target", "_self");
								$(".art_comments a").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
								$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
								$(".art_comments a").attr("href","#disqus_thread");
								$(document).ready(function(){
								$(".art_comments a").attr("target","_self");
								});
								
							</script>
						</div>
						<!-- close div -->
					</div>
					<div class="grid_8 alpha omega">
					</div>
					<div class="column-1 grid_4  alpha">
					</div>
					<div class="column-2 grid_4  omega">
					</div>
					<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					<div class="column-1 grid_2 alpha">
					</div>
					<div class="column-2 grid_2">
					</div>
					<div class="column-3 grid_2">
					</div>
					<div class="column-4 grid_2 omega">
					</div>
				</div>
				<div id="rightColumn" class="grid_4">
					<style>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</style>
					<div class="ad currentArea-right" >
						<!-- helios kv' + ASPQ_z2AP6h + '; -->
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_300x250 (4590797) // created at: Sep 7, 2016 12:33:25 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590797/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<iframe name='radio_hp' class="sec-art-boder-top" src="http://www.sport24radio.gr/player-banners/?options=b300x100&v1.1" width="300" height="130" frameborder="0" scrolling="no" style="margin:11px 0px 15px 0px;"></iframe>
					<div class="articleList-widget  gradient1  currentArea-right" id="latest_news">
						<!-- show the header conditionally -->
						<div class="header-block">
							<h5>ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ
							</h5>
						</div>
						<div class="content-block">
							<ul data-vr-zone="LATEST NEWS">
								<li>
									<span class="time">11:28</span>
									<a href="http://www.sport24.gr/Columns/Arnaoutoglou/tolmh-kai-epithesh-thelei-h-aek.4885745.html">
									<img src="http://www.sport24.gr/football/omades/Aek/article4885754.ece/ALTERNATES/w140/4241198.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Columns/Arnaoutoglou/"> 
									B. ΑΡΝΑΟΥΤΟΓΛΟΥ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Columns/Arnaoutoglou/tolmh-kai-epithesh-thelei-h-aek.4885745.html">Τόλμη και επίθεση θέλει η ΑΕΚ</a>
								</li>
								<li>
									<span class="time">11:27</span>
									<a href="http://www.sport24.gr/football/omades/Paok/savvidhs-de-tha-stamathsoyme-sto-ghpedo.4885800.html">
									<img src="http://www.sport24.gr/Columns/petrotos/article4881008.ece/ALTERNATES/w140/savvidis.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Paok/"> 
									ΠΑΟΚ </a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Paok/savvidhs-de-tha-stamathsoyme-sto-ghpedo.4885800.html">Σαββίδης: &#034;Δε θα σταματήσουμε στο γήπεδο&#034;</a>
								</li>
								<li>
									<span class="time">11:26</span>
									<a href="http://www.sport24.gr/football/mundial/mundial-2018/analysh-etsi-paizoyn-oi-4-ypopshfioi-antipaloi-ths-elladas.4885049.html">
									<img src="http://www.sport24.gr/interviews/article4885811.ece/ALTERNATES/w140/anti.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/mundial/mundial-2018/"> 
									ΜΟΥΝΤΙΑΛ 2018</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/mundial/mundial-2018/analysh-etsi-paizoyn-oi-4-ypopshfioi-antipaloi-ths-elladas.4885049.html">Ανάλυση: έτσι παίζουν οι 4 υποψήφιοι αντίπαλοι της Ελλάδας</a>
								</li>
								<li>
									<span class="time">11:18</span>
									<a href="http://www.sport24.gr/Sports/OtherSports/fight-sports/epivevaiwnei-gia-to-creed-2-o-stalone-poy-anypomonei.4885787.html">
									<img src="http://www.sport24.gr/athlites/article4885788.ece/ALTERNATES/w140/creed-xlarge-1024x577.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Sports/OtherSports/fight-sports/"> 
									FIGHTSPORTS</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Sports/OtherSports/fight-sports/epivevaiwnei-gia-to-creed-2-o-stalone-poy-anypomonei.4885787.html">Επιβεβαιώνει για το Creed 2 o Σταλόνε που ανυπομονεί</a>
								</li>
								<li>
									<span class="time">11:18</span>
									<a href="http://www.sport24.gr/Paraxena/ksespasma-twn-paiktwn-ths-argentinhs-gam-oi-dhmosiografoi.4885762.html">
									<img src="http://www.sport24.gr/multimedia/video/article4885783.ece/ALTERNATES/w140/argentina.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Paraxena/"> 
									ΠΑΡΑΞΕΝΑ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Paraxena/ksespasma-twn-paiktwn-ths-argentinhs-gam-oi-dhmosiografoi.4885762.html">Ξέσπασμα των παικτών της Αργεντινής: &#034;Γαμ@@@@οι δημοσιογράφοι&#034;!</a>
								</li>
								<li class="last">                        
									<a href="http://www.sport24.gr/latest">περισσότερα</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="ad currentArea-right" >
						<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: Sport24.gr Rest // Placement: Sport24.gr Rest(300x250) (5088223) // created at: Apr 11, 2014 11:32:20 AM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5088223/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="articleList-widget newspapers-widget" style="display:block">
						<div class="header-block">
							<h5>ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h5>
						</div>
						<iframe src="http://news247.gr/incoming/article4867082.ece/BINARY/original/index.html" width="300" height="380" frameborder="0" scrolling="no" id="newspaper-iframe" ></iframe>
						<div>
							<a class="more-newspapers" href="http://news247.gr/newspapers/" target="_blank">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a>
						</div>
					</div>
					<style>
						div.articleList-widget.newspapers-widget .header-block {
						margin-bottom: 10px;
						}
						a.more-newspapers {
						height: 36px;
						background: #f2f2f2;
						padding-top: 0!important;
						margin: 0 auto;
						display: table;
						padding: 0px 20px 0;
						line-height: 36px;
						font-family: "PFDinTextCondProMedium", Georgia;
						font-size: 14px;
						color: #193D5E;
						margin-bottom:20px;
						text-decoration:none;
						}
						a.more-newspapers:hover {
						background: #dedede;
						}
					</style>
					<div class="ad currentArea-right" >
						<!-- /4834629/Sport24_ROS_300x250_c -->
						<div id='div-gpt-ad-1476709016241-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476709016241-0'); });
							</script>
						</div>
					</div>
					<!-- sera new tv program -->
					<div id="tvprogram" data-vr-zone="TV-WIDGET">
						<div class="navigation-widget">
							<div class="navigation-menu">
								<div class="calendar">
									<!--<li style="display:none;"><input type="text" id="datepicker"/></li>-->
									<a href="http://www.sport24.gr/tvprogram/"><span class="tvTitle">ΠΡΟΓΡΑΜΜΑ TV</span><span class="inputcal"></span></a>
								</div>
								<!--<ul class="sdates semidates1"></ul>-->
								<!--<ul class="sdates semidates2"></ul>-->
							</div>
						</div>
						<div class="pagination_tags">
							<ul></ul>
						</div>
						<div class="agendaContent currentArea-main"></div>
						<div class="link-footer"><a href="http://www.sport24.gr/TvProgram/">ΔΕΙΤΕ ΤΟ ΑΝΑΛΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ</a></div>
					</div>
					<script type="text/template" id="item-template">
						<ul class="<% if (data.channel) { %><%=data.channel.name%> channel c<%=data.channel.id%><% } %> <%=tagsClass%>">
						    <li class="event_hour"><%=hour%></li>
						    <li class="event_channel"><% if (data.channel) { %><%=data.channel.name%><% } %></li>
						    <li class="event_title"><% if (data.links[0]) { var link = data.links[0]; %><a href="<%=link.url%>"><% } %><%=data.title%><% if (data.links[0]) { %></a><% } %></li>
						    <li class="description">
						                <%=data.description%>
						      </li>
						      <li class="live"></li>
						</ul>
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/template" id="calendar-day-template">
						<li class="<%=focus%>"><a class="dtm" href="#<%=dayHref%>"> <%=dayNo%>  </a></li>
					</script>
					<script type="text/javascript">
						var days = 1;
						var service = "tv.24media.gr/service/events";
						var publicationId = 3;
						//remove old contra tvprogram click actions
						$(document).ready(function() {
						    $(".pagination_tags li.ola").unbind('click');
						    $(".pagination_tags li.tv").unbind('click');
						});
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/utils.js?v2016.25.11.1400" charset="UTF-8"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/models.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/collections.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/myview.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/router2.js?v2016.25.11.1400"></script>
					<div class="stories" style="">
						<div class="header">
							<h3>ΑΚΟΛΟΥΘΗΣΕ ΤΟ SPORT24</h3>
						</div>
					</div>
					<div class="facebook">
						<div style="padding:5px;">
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								/*  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.0";*/
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-page" data-href="https://www.facebook.com/sport24" data-width="300" data-small-header="false" data-adapt-container-width="true"data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
								<div class="fb-xfbml-parse-ignore">
									<blockquote cite="https://www.facebook.com/sport24"><a href="https://www.facebook.com/sport24">SPORT 24 (www.sport24.gr)</a></blockquote>
								</div>
							</div>
						</div>
					</div>
					<div class="twitter">
						<div style="padding:5px;">
							<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
					</div>
					<div class="ad currentArea-right" >
					</div>
					<script>
						setTimeout(function(){
						        /* sport24Unique utms */
						        var sport24Unique_arr = $("#sport24Unique a, #rightColumn #tvprogram a");
						
						        for (var i = 0; i < sport24Unique_arr.length; i++) {
						            //console.log(i);
						            var _newSrc = sport24Unique_arr[i].href;
						            sport24Unique_arr[i].href = _newSrc + '?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget';
						         }
						
						        $("ul[data-vr-zone*='LATEST NEWS'] li.last > a").text("περισσοτερα");
						
						        var latestNews_arr = document.querySelectorAll("#latest_news ul li img");
						        for (var i = 0; i < latestNews_arr.length; i++) {
						            var newSrc =  latestNews_arr[i].src;
						            newSrc = newSrc.replace("w140", "w460mobile");
						            latestNews_arr[i].src = newSrc;
						        }
						        var linkOfChild2 = document.querySelector("#sport24Unique ul li:nth-child(2) img").src.replace("w300", "w460mobile");
						        var linkOfChild3 = document.querySelector("#sport24Unique ul li:nth-child(3) img").src.replace("w300", "w460mobile");
						        document.querySelector("#sport24Unique ul li:nth-child(2) img").src = linkOfChild2;
						        document.querySelector("#sport24Unique ul li:nth-child(3) img").src = linkOfChild3;
						
						},200);
						
					</script>
					<script> 
						$("document").ready(function () {
						    $("#sport24Unique .header-block")
						        .click(function () {
						            window.open("http://www.sport24.gr/unique/?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget", '_top');
						    });
						});
					</script>
					<style>
						#sport24Unique .header-block:hover {
						cursor: pointer;
						}
					</style>
					<script>
						setTimeout(function () {
						
						    var editorBtn = document.querySelector(".bioButton");
						    var bubbleCloseBtn = document.querySelector(".bubbleClose");
						    if( editorBtn !== null ){
						    /*console.log("not null");*/
						    var showHideEditorBioBubble = function () {
						        var bubble = document.querySelector("#mainContent .editorBody");
						        var bubbleArrow = document.querySelector("#mainContent .editorBody .bubbleArrow");
						        var elentDisplay = window.getComputedStyle(bubble, null).getPropertyValue("display");
						        var bubbleIsVisible = elentDisplay !== "none" ? true : false;
						
						        /* align arrow with bubble bio button */
						        var editorInfoWidth = document.querySelector(".editorInfo").offsetWidth;
						        var editorImageWidth = document.querySelector(".authorImage").offsetWidth;
						        bubbleArrow.style.left = Math.round(editorInfoWidth + editorImageWidth + 12) + "px";
						
						        if (bubbleIsVisible) {
						            bubble.classList.remove('showBio');
						        } else {
						            bubble.classList.add('showBio');
						        }
						
						        /* console.log("bubbleIsVisible: ", bubbleIsVisible); */
						    };
						    var onEditorBtnClick = function () {
						        showHideEditorBioBubble();
						    }
						
						    editorBtn.addEventListener("click", onEditorBtnClick, false);
						    bubbleCloseBtn.addEventListener("click", onEditorBtnClick, false);
						    }else{
						    /*console.log("null");*/
						    }
						}, 300);
						
					</script>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="footer">
			<div class="container_12">
				<div class="footer-wrapper">
					<!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
					<!-- Fallback for non-JS-enabled browsers -->
					<noscript> 
						<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
					</noscript>
					<div class="grid_12 alpha omega">
						<div id="more_news_container" class="grid_12">
							<div class="footer-more-news grid_12 wrapper">
								ΔΕΙΤΕ ΑΚΟΜΑ
							</div>
							<!-- opening div container widgets -->
							<div class="grid_12 wrapper clearMargin">
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer news247_logo" data-link="http://www.news247.gr/"></div>
									<div class="rss" id="news247feed">
										<div class="header">
											<h5>read more news247 stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://news247.gr/eidiseis/koinonia/enisxuetai-o-thematikos-toyrismos-me-sygxrhmatodotoumena-programmata.4885758.html" target="_blank">Ενισχύεται ο θεματικός τουρισμός με συγχρηματοδοτούμενα προγράμματα</a></li>
												<li><a href="http://news247.gr/eidiseis/kosmos/apodrash-apo-to-xoligoynt-o-goyainstain-erxetai-sthn-eyrwph-gia-apeksarthsh-apo-to-seks.4885782.html" target="_blank">&#039;Απόδραση&#039; από το Χόλιγουντ: Ο Γουάινσταϊν έρχεται στην Ευρώπη για απεξάρτηση από το σεξ</a></li>
												<li><a href="http://news247.gr/eidiseis/koinonia/eisvolh-royvikwna-sthn-presveia-ths-ispanias.4885773.html" target="_blank">Εισβολή Ρουβίκωνα στην πρεσβεία της Ισπανίας</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
									<div class="stories headline"  id="huff-oneman-bottom" data-vr-zone="ONEMAN FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/men_s_only/mpales/to-kloyvi-toy-gkmox.4882874.html"  rel="nofollow">
												Το κλουβί του Γκμοχ              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/Onefun/synenteyksh-me-to-terastio-talento-toy-panoy-moyzoyrakh.4883865.html"  rel="nofollow">
												Συνέντευξη με το τεράστιο ταλέντο του Πάνου Μουζουράκη               
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/diabasma/listes/9-mathhmata-poy-den-fantazosoyn-oti-yphrxan-sta-ellhnika-panepisthmia.4882630.html"  rel="nofollow">
												9 μαθήματα που δεν φανταζόσουν ότι υπήρχαν στα ελληνικά Πανεπιστήμια              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer nba_logo" data-link="http://nba.sport24.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="NBA FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4884817/to-tholo-topio-anamesa-stous-celtics-kai-ton-smart"  >
												&#034;Θολό τοπίο&#034; για Celtics - Smart              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4883501/ekane-o-ti-ithele-o-harden-sto-garden"  >
												Madison Square Harden!              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4883550/exasan-oi-kings-epaikse-pali-polu-o-papagiannis"  >
												Εχασαν οι Kings, έπαιξε πάλι πολύ ο Παπαγιάννης              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
									<div class="stories headline"  id="huffbottom" data-vr-zone="HUFFINGTON FOOTER">
										<div class="article first">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/10/10/eidiseis-koinwnia-to-thriliko-averwf-se-eikones-_n_18229906.html"  rel="nofollow">
												Μέσα στο θρυλικό «Αβέρωφ». Μοναδικές εικόνες              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/10/10/eidiseis-politiki-viral-eksogiinos-kyriakos-mitsotakis-twitter_n_18227972.html"  rel="nofollow">
												Ένας εξωγήινος μου είπε: το πάρτι στο twitter για την ατάκα του Μητσοτάκη               
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/10/10/eidiseis-diethnes-o-poutzntempnt-ekane-piso-anastoli-tis-anakiruksis-tis-anexartisisa-tis-katalonias-mexri-neoteras-_n_18229512.html?1507669653"  rel="nofollow">
												Ο Πουτζντεμόντ έκανε πίσω στα λόγια. Το έγγραφο που προκαλεί ερωτηματικά              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
									<div class="stories headline"  id="popcodebottom" data-vr-zone="POPCODE FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/blade-runner-arrival-denis-villenueve-movie-ranking.4879052.html"  rel="nofollow">
												Και Blade Runner και Arrival: Όλες οι ταινίες του Denis Villenueve στη σειρά              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/bryan-cranston-richard-linklater-last-flag-flying-london-film-festival-review.4884528.html"  rel="nofollow">
												O Bryan Cranston όπως δεν τον έχεις ξαναδεί στο ‘Last Flag Flying’              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/harvey-weinstein-scandal-new-york-times-expose.4884473.html"  rel="nofollow">
												Harvey Weinstein: Η θεαματική πτώση ενός διεστραμμένου αυτοκράτορα              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
									<div class="rss" id="ladylikefeed">
										<div class="header">
											<h5>read more ladylike stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.ladylike.gr/articles/celebs/kate-middleton/h-prwth-emfanish-ths-kate-middleton-meta-thn-anakoinwsh-ths-egkymosunhs.4885768.html" target="_blank">Η πρώτη εμφάνιση της Kate Middleton μετά την ανακοίνωση της εγκυμοσύνης</a></li>
												<li><a href="http://www.ladylike.gr/Epikairotita/to-ethnos-kanei-to-tzampol-sthn-euroleague.4885728.html" target="_blank">Το &#039;&#039;ΕΘΝΟΣ&#039;&#039; κάνει το τζάμπολ στην EuroLeague</a></li>
												<li><a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/eleni_menegaki/ptwsh-sthn-thletheash-ths-elenhs-menegakh-poio-programma-thn-perase.4885660.html" target="_blank">Πτώση στην τηλεθέαση της Ελένης Μενεγάκη. Ποιο πρόγραμμα την πέρασε</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div>
									<div class="rss" >
										<div class="header">
											<h5>read more techgear stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/RF4PpFNWCUo/" target="_blank">Δείτε το πρώτο video 360º στο Διάστημα από τον ISS</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/JN7MdiMw5wA/" target="_blank">Τηλεόραση το έτος 2020: Το 50% της τηλεθέασης θα πραγματοποιείται μέσω κινητών συσκευών</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/bH6mPRlsFdU/" target="_blank">Skype: Ξεκίνησε η ενσωμάτωση της ψηφιακής βοηθού Cortana σε Android και iOS</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<!-- div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div -->
									<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="SPORTKIT FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.sportkit.gr/Ta-10-All-Star-pou-den-tha-ksekollhsoun-apo-ta-podia-sou_a-16679.aspx" target="_blank" rel="nofollow">
												Τα 10 All-Star που δεν θα ξεκολλήσουν από τα πόδια σου              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/10-pragmata-pou-prepei-na-exeis-mazi-sou-sto-gumnasthrio_a-16676.aspx" target="_blank" rel="nofollow">
												10 πράγματα που πρέπει να έχεις μαζί σου στο γυμναστήριο              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.fashionkit.gr/Esu-ti-tha-foreseis-fetos-to-fthinoporo;_a-16677.aspx" target="_blank" rel="nofollow">
												Εσύ τι θα φορέσεις φέτος το φθινόπωρο;              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
							</div>
							<!-- closing div container widgets -->
						</div>
						<!-- closing div for more_news_container -->
						<style>
							.clearMargin {
							margin: 0;
							}
							/*#more_news_container > div.footer-more-news {
							display: block;
							height: 45px;
							background-color: #193d5e;
							font-family: "PFDinTextCondPro", Georgia;
							font-size: 24px;
							line-height: 50px;
							text-align: center;
							font-weight: normal;
							color: #ffffff;
							margin-bottom: 20px;
							}*/
							#more_news_container > div.footer-more-news {
							display: block;
							height: auto;
							background-color: #193d5e;
							font-family: "PFDinTextCondPro", Georgia;
							font-size: 24px;
							line-height: 44px;
							text-align: center;
							font-weight: normal;
							color: #ffffff;
							margin-bottom: 20px;
							}
							#more_news_container .grid_3 div.header {
							display: none!important;
							}
							#more_news_container .grid_3 {
							margin: 0px 10px 40px;
							}
							#more_news_container .grid_12 > .grid_3:nth-child(4),
							#more_news_container .grid_12 > .grid_3:last-child {
							margin-right: 0px;
							}
							#more_news_container .grid_12 > .grid_3:first-child,
							#more_news_container .grid_12 > .grid_3:nth-child(5) {
							margin-left: 0px;
							}
							#more_news_container .grid_12 > .grid_3:nth-child(n+5) {
							margin-bottom: 50px;
							}
							#more_news_container .grid_12 > .grid_3 .content {
							margin-bottom: 0px;
							}
							#more_news_container .grid_12 > .grid_3 .content li,
							#more_news_container .grid_12 > .grid_3 div.article {
							padding: 7px 0px 10px!important;
							border-bottom: 1px solid #dedede!important;
							margin-bottom: 0!important;
							}
							#more_news_container .grid_12 > .grid_3 .content li,
							#more_news_container .grid_12 > .grid_3 div.article h3 {
							font-size: 17px!important;
							line-height: 18px!important;
							color: #373737!important;
							font-family: "PFDinTextCondPro", Georgia;
							margin: 0;
							}
							#more_news_container .grid_12 > .grid_3 .content a,
							#more_news_container .grid_12 > .grid_3 div.article h3 > a {
							display: -webkit-box!important;
							font-size: 17px!important;
							line-height: 18px!important;
							color: #373737!important;
							font-family: "PFDinTextCondPro", Georgia;
							font-weight: normal!important;
							letter-spacing: -.2px;
							overflow: hidden;
							height: 3.4em;
							max-height: 3.17em;
							-webkit-line-clamp: 3;
							text-overflow: ellipsis;
							text-overflow: -o-ellipsis-lastline;
							-webkit-box-orient: vertical;
							}
							#more_news_container .grid_12 > .grid_3 .content a:hover,
							#more_news_container .grid_12 > .grid_3 div.article h3 > a:hover {
							text-decoration: none;
							color: #005580!important;
							}
							.logos_footer {
							display: block;
							position: relative;
							width: 100%;
							height: 35px;
							cursor: pointer;
							margin-bottom: 4px;
							/*background-image: url(http://www.sport24.gr/24media-network/article4462283.ece/BINARY/original/sport24_footer_logos.png?v0.1);*/
							background-image: url(http://www.sport24.gr/incoming/article4734561.ece/BINARY/original/sport24_footer_logos.png);
							}
							.news247_logo {
							background-position: 0px 7px;
							}
							.news247_logo:hover {
							background-position: 222px 7px;
							}
							.oneman_logo {
							background-position: 0px -35px;
							}
							.oneman_logo:hover {
							background-position: 222px -35px;
							}
							.euroleague_logo {
							background-position: 0px -70px;
							}
							.euroleague_logo:hover {
							background-position: 222px -70px;
							}
							.huffington_logo {
							background-position: 0px -105px;
							}
							.huffington_logo:hover {
							background-position: 222px -105px;
							}
							.popcode_logo {
							background-position: 0px -140px;
							}
							.popcode_logo:hover {
							background-position: 222px -140px;
							}
							.techgear_logo {
							background-position: 0px -175px;
							}
							.techgear_logo:hover {
							background-position: 222px -175px;
							}
							.ladylike_logo {
							background-position: 0px -210px;
							}
							.ladylike_logo:hover {
							background-position: 222px -210px;
							}
							.sportkit_logo {
							background-position: 0px -245px;
							}
							.sportkit_logo:hover {
							background-position: 222px -245px;
							}
							.nba_logo{
							/* used another sprite for the NBA logo */
							background-image: url(http://www.sport24.gr/multimedia/article4482986.ece/BINARY/original/euroleague_footer_logos2.png?v0.1);
							background-position: 0px -175px;
							}
							.nba_logo:hover {
							background-position: 223px -175px;
							}
						</style>
						<!-- footer site links -->
						<script>
							$( document ).ready(function() {
							    var allLogos = document.querySelectorAll(".logos_footer");
							    
							    for (var i = 0; i < allLogos.length; i++) {
							        allLogos[i].addEventListener("click", goToSite, false);
							    }
							
							    function goToSite(evt) {
							        var _link = this.getAttribute("data-link");
							        window.open(_link, "_blank");
							        console.log("this - 000: " + this.getAttribute("data-link"));
							    }
							});
						</script>
						<!--Add This Toolbar Configuration-->
						<script type="text/javascript">
							var addthis_config = addthis_config || {};
							addthis_config.data_track_addressbar = false;
							addthis_config.data_track_clickback = false;
						</script>
					</div>
					<!-- pubid=ra-542a973a2e7d980a -->
					<!-- addThis script ( Domready Option )  -->
					<script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
						document.body.appendChild(addthisScript);
					</script>
					<!-- remove #footer-footer from project -->
					<script>
						$(document).ready(function(){
						$('#footer-footer').remove();
						});
					</script>
					<div class="choices">
						<a href="javascript:void(0);" id="contactAnchor" >ΕΠΙΚΟΙΝΩΝΙΑ </a>
						<a href="/terms/article180047.ece">ΟΡΟΙ ΧΡΗΣΗΣ</a>
						<a href="/incoming/article2319911.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a href="javascript:void(0);">24 MEDIA SITES <span class="rotate"></span></a>
					</div>
					<span class="clear"></span>
					<div class="sites" >
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<!--a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a-->
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>
							COPYRIGHT © <script>document.write(new Date().getFullYear())</script> SPORT24. ALL RIGHTS RESERVED. 
						</span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.sport24.gr/paraskinio/article3904037.ece/BINARY/original/sport24_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
					<script>
						/* toggle sites publisher group*/
						$('#footer .choices a:last-child').click(function(){
						 $('#footer .sites').toggle();
						 $('#footer .choices a:last-child span').toggleClass('rotate');
						$('#footer .choices a:last-child ').toggleClass('rotate');
						});		
					</script>
					<script>
						var _utmUrl='';
						var symbol;
						if($('body').attr('class').indexOf('ece_frontpage')!=-1){
						    /** huffington post - huffpost_homebig 
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget';
						    $('.huffheader a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						        /** BestofNetwork_home 
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_home&utm_campaign=24MediaWidget';
						    $('#hp-readmore-cross a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						
						    /** huffpost_home_sidebar
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_home_sidebar&utm_campaign=24MediaWidget';
						    $('#huffbox a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						 **/
						
						    /** news247_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=news247_home_sidebar&utm_campaign=24MediaWidget';
						    $('.newsBox._news247 a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						
						    /** oneman_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=oneman_home_sidebar&utm_campaign=24MediaWidget';
						    $('#oneman-hp-box a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						
						    /** footer_home 
						    _utmUrl='utm_source=Sport24&utm_medium=footer_home&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						**/
						
						/** widget dimopsifisma **/
						 _utmUrl='utm_source=Sport24&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
						    $('.news-fasa-container a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });   
						
						
						}else if($('body').attr('class').indexOf('art')!=-1){
						   /* BestofNetwork_article  */
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget';
						    $('#huffreadmore a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    }); 
						
						   /* footer_article  
						    _utmUrl='utm_source=Sport24&utm_medium=footer_article&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper .wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						   
						
						    }); 
						*/
						}
					</script>
					<!-- JS code new function for adding utms -->
					<script type="text/javascript">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</script>
					<!-- nugg.ad Tag sport24.gr -->
					<script type="text/javascript">
						var nuggprof ="";
						var nuggrid= encodeURIComponent(top.location.href);
						document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=711701688&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
					</script>
					<!-- START nugg.ad desktop and mobile tag sport24.gr -->
					<div id="nugg.ad">
						<script type="text/javascript">
							var nuggAIArray="";
							var nuggtg=encodeURIComponent(""); 
							var nugghost="http://24m.nuggad.net";
							var nugghostmobile="http://24m.nuggad.net";
							var nuggn=752387581;
							var nuggsid=446357225;
							var nuggnmobile=659279516;
							var nuggsidmobile=446357225;
							var nuggadmobile=navigator.userAgent.match(/mobile/i);
							if (nuggadmobile) { 
							 var nuggn=nuggnmobile;
							 var nuggsid=nuggsidmobile; 
							 var nugghost=nugghostmobile;   
							 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
							}else{ 
							        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
							}
						</script>
						<script type="text/javascript">
							if (nuggadmobile) { 
							 nuggad.init({"rptn-url": nugghost}, function(api) {
							            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
							 });
							}
						</script>
						<!-- END nugg.ad desktop and mobile tag sport24.gr -->
					</div>
					<!-- BEGIN ENED TAG -->
					<div id="analyzer">
						<script type="text/javascript">
							<!--
								xtnv = document;
								xtdmc = ".sport24.gr";
								xtsite = "528473";
								xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
								xtcustom = nuggAIArray;
								//-->
							
						</script>
						<script type="text/javascript">
							<!--
								(function(){      
								  var at=document.createElement('script'); 
								  at.type='text/javascript';   
								  at.async=true;  
								  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; 
								  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
								})();
								
								//-->
							
						</script>
					</div>
					<!-- END ENED TAG -->
					<!--Chartbeat Sport24 Begin-->
					<!--
						<script type="text/javascript">
						var _sf_async_config={uid:3289,domain:"sport24.gr"};
						(function(){
						  function loadChartbeat() {
						    window._sf_endpt=(new Date()).getTime();
						    var e = document.createElement('script');
						    e.setAttribute('language', 'javascript');
						    e.setAttribute('type', 'text/javascript');
						    e.setAttribute('src',
						       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
						       "static.chartbeat.com/js/chartbeat.js");
						    document.body.appendChild(e);
						  }
						  var oldonload = window.onload;
						  window.onload = (typeof window.onload != 'function') ?
						     loadChartbeat : function() { oldonload(); loadChartbeat(); };
						})();
						</script>
						-->
					<!-- Chartbeat End-->
					<script async src="https://cdn.onthe.io/io.js/rhCN9KqavQ2v"></script>
					<span class="clear"></span>
					<div id="footer-footer">
						<div class="copyright"><span>COPYRIGHT &copy; 2014</span>
						</div>
						<div class="contact">
							<ul id="footer-footer_menu">
								<li>
									<a href="javascript:void(0);" id='advertiseAnchor'>
									ΔΙΑΦΗΜΙΣΗ </a>
								</li>
								<li>
									<a href="javascript:void(0);" id="contactAnchor" '>
									ΕΠΙΚΟΙΝΩΝΙΑ </a>
								</li>
								<li>
									<a href="/terms/article180047.ece">
									ΟΡΟΙ ΧΡΗΣΗΣ</a>
								</li>
								<li>
									<a href="/incoming/article2319911.ece">
									ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=701&pubId=49&cat=&meta=read-news&objId=4885651&type=article&title=%ce%97+%cf%83%cf%80%ce%bf%cf%85%ce%b4%ce%b1%ce%af%ce%b1+%26%23034%3b%ce%b3%ce%b1%ce%bb%ce%b1%ce%bd%cf%8c%ce%bb%ce%b5%cf%85%ce%ba%ce%b7%26%23034%3b+%ce%b5%cf%80%ce%af%ce%b4%ce%bf%cf%83%ce%b7+%cf%84%ce%bf%cf%85+%ce%a4%ce%bf%cf%81%ce%bf%cf%83%ce%af%ce%b4%ce%b7&url=http%3a%2f%2fwww.sport24.gr%2ffootball%2fellada%2fethniki_elladas%2fh-spoydaia-epidosh-toy-torosidh.4885651.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=701&amp;pubId=49&amp;cat=&amp;meta=read-news&amp;objId=4885651&amp;type=article&amp;title=%ce%97+%cf%83%cf%80%ce%bf%cf%85%ce%b4%ce%b1%ce%af%ce%b1+%26%23034%3b%ce%b3%ce%b1%ce%bb%ce%b1%ce%bd%cf%8c%ce%bb%ce%b5%cf%85%ce%ba%ce%b7%26%23034%3b+%ce%b5%cf%80%ce%af%ce%b4%ce%bf%cf%83%ce%b7+%cf%84%ce%bf%cf%85+%ce%a4%ce%bf%cf%81%ce%bf%cf%83%ce%af%ce%b4%ce%b7&amp;url=http%3a%2f%2fwww.sport24.gr%2ffootball%2fellada%2fethniki_elladas%2fh-spoydaia-epidosh-toy-torosidh.4885651.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="sport24.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
