<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.sport24.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl='http://www.sport24.gr/';
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_378670486/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_1062057900/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N437199687/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_673273898/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'el'}
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta property="og:title" content="Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του  Τίγρη " />
		<meta property="og:description" content="Λυσάνδρου, Μπάγεβιτς, Ασλανίδης, Μαϊστόροβιτς, Δημητριάδης, Αρκάδη, Δημάτος, Στράτος, Αλεξίου. Το Sport24.gr παρουσιάζει το επιτελείο, τους ρόλους και τα προφίλ των ανθρώπων που πλαισιώνουν το Δημήτρη Μελισσανίδη στην ΑΕΚ." />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@sport24" />
		<meta name="twitter:title" content="Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του  Τίγρη " />
		<meta name="twitter:description" content="Λυσάνδρου, Μπάγεβιτς, Ασλανίδης, Μαϊστόροβιτς, Δημητριάδης, Αρκάδη, Δημάτος, Στράτος, Αλεξίου. Το Sport24.gr παρουσιάζει το επιτελείο, τους ρόλους και τα προφίλ των ανθρώπων που πλαισιώνουν το Δημήτρη Μελισσανίδη στην ΑΕΚ." />
		<link rel="canonical" href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html"/>
		<meta property="og:image" content="http://www.sport24.gr/Columns/longform/article4541915.ece/BINARY/w620/940+MELISSANIDIS.jpg" />
		<!--twitter-->
		<meta name="twitter:image" content="http://www.sport24.gr/Columns/longform/article4541915.ece/BINARY/w620/940+MELISSANIDIS.jpg" />
		<!--
			<script>
			        totalSeconds = 0;
			        myInterval = setInterval(setTime, 1);
			
			        function setTime()
			        {
			            ++totalSeconds;
			        }
			        function stopTimer(){
			            console.log("total: "+totalSeconds);
			            clearInterval(myInterval);
			        }
			</script>
			-->
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<meta property="fb:app_id" content="308586622569992" />
		<meta property="fb:pages" content="17200670455" />
		<title>Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του  Τίγρη  - Longform - SPORT 24</title>
		<meta name="description" content="Λυσάνδρου, Μπάγεβιτς, Ασλανίδης, Μαϊστόροβιτς, Δημητριάδης, Αρκάδη, Δημάτος, Στράτος, Αλεξίου. Το Sport24.gr παρουσιάζει το επιτελείο, τους ρόλους και τα προφίλ των ανθρώπων που πλαισιώνουν το Δημήτρη Μελισσανίδη στην ΑΕΚ. - SPORT 24 - Συνεχής Αθλητική Ενημέρωση" />
		<link rel="alternate" type="application/rss+xml" title="Longform - sport24" href="http://www.sport24.gr/Columns/longform/?widget=rssfeed&amp;view=feed&amp;contentId=174866" />
		<style type="text/css">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</style>
		<script src="http://static.24media.gr/temp/echo/echo_translation.js" type="text/javascript"></script>
		<script  type="text/javascript">
			$(function() {
			     $("#articleContainer").show();
			});
		</script>
		<style type="text/css">
			.anchor{
			display:block;
			}
			#dialogoi-list{
			margin:10px 0;
			display:block;
			}
		</style>
		<style type="text/css">
			.adsense-table { border:none !important; font:12px/1.25em Arial,sans-serif !important; padding:-4px !important;  }
			.feedback-label {
			padding:0px 0px 5px 15px !important;
			background:none !important; 
			}
			.feedback-label a { float:right!important; padding:0px 10px 0px 0px }
			.feedback-label a { color:#999 !important; }
			.feedback-label-up {
			text-align:left !important;
			padding-left: 4px !important;
			background:none !important; 
			} 
			.feedback-label-up a {
			color:#989898;
			font:11px Verdana, Geneva, Helvetica, sans-serif !important;
			text-decoration: none;
			} 
			.feedback-label-up a:hover{
			color: #9a0404 !important;
			text-decoration: underline !important;
			}
			.adsense-ad-row { border-bottom: 1px dotted; margin: 5px 0px; padding-bottom: 7px; border-bottom:1px dotted #DDDDDD !important; }
			.adsense-ad-row:last-child { border: medium none; padding-bottom: 0; }
			.adsense-ad-title { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:13px !important;
			line-height: 1.16em !important;
			padding:4px !important;
			text-decoration:none !important;
			}
			.adsense-ad-title:hover { 
			color:#fff !important; 
			background:#193D5E !important; 
			text-decoration:none !important;
			padding:4px !important;
			}
			.adsense-ad-description { padding:5px 0px !important; color:#333 !important; padding:4px !important; }
			.adsense-ad-url { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:underline !important;
			padding:4px !important; 
			}
			.adsense-ad-url:hover { 
			color:#193D5E !important; 
			background:none !important; 
			font-size:12px !important;
			line-height: 1.50em !important;
			text-decoration:none !important;
			padding:4px !important; 
			}
		</style>
		<style>
			.liveblogging .body{
			padding-bottom:10px;
			}
			/*.liveblogging .prologue p{
			height:0px;
			}*/
			.liveblogging .body p{
			padding-bottom:10px;
			}
			.liveblogging .body h3 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538212.ece/BINARY/original/offer.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:35px;
			padding-top: 10px;
			}
			.liveblogging .body h4 {
			padding-left: 65px;
			background: transparent url(http://www.sport24.gr/Files/article1538210.ece/BINARY/original/hammer_end.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #555;
			min-height:30px;
			padding-top: 10px;
			}
			.liveblogging .body strong {
			font-size:14px;
			}
			#liveBloggingInfo {
			background-color: #eee;
			border: 1px solid #ccc;
			color: #404040;
			font-size: 12px;
			font-weight: bold;
			margin-bottom: 10px;
			padding: 3px;
			font-family: arial,helvetica,sans-serif;
			clear:both;
			height:17px;
			}
			#liveBloggingInfo .enabled{color:#c00;}
			#liveBloggingInfo .disabled{color:#ccc;}
			#liveBloggingOn {margin-right: 5px;color:#000;}
			#liveBloggingOff{color:#000;}
			.storyContent div.body p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
		</style>
		<style>
			.storyContent div.body p, .storyContent div.prologue p {
			margin-bottom: 15px;
			margin-top: 10px;
			}
			.storyContent div.body table p, .storyContent div.prologue table p{
			margin-bottom: 0px;
			margin-top: 0px;
			}
		</style>
		<style type="text/css">
			#social_box h2{
			font-weight: bold;
			background-color: #193D5E;
			color: white;
			height: 15px;
			overflow: hidden;
			padding: 5px 5px;
			margin-bottom: 10px;
			font-size: 12px;
			line-height: 12px;
			}
			#social_box .facebook{
			background:#e9e9e9;
			width:300px;
			height:90px;
			margin-bottom:2px;
			overflow:hidden;
			}
			#social_box .twitter,#social_box .gplus{
			background:#e9e9e9;
			width:300px;
			height:45px;
			margin-bottom:2px;
			overflow:hidden;
			}
		</style>
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Sport24_ROS_460x50_text', [460, 50], 'div-gpt-ad-1381762049522-12').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_Skin', [1, 1], 'div-gpt-ad-1381762049522-17').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''))/*.setCollapseEmptyDiv(true)*/;
			googletag.defineSlot('/4834629/Sport24_ROS_300x100', [300, 100], 'div-gpt-ad-1381762049522-6').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Sport24_ROS_300x100_b', [300, 100], 'div-gpt-ad-1381762049522-7').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Sport24_ROS_300x250_c', [[300, 290], [300, 250], [300, 530], [300, 600], [300, 460]], 'div-gpt-ad-1476709016241-0').addService(googletag.pubads());
			
			googletag.pubads().setTargeting("path", window.location.pathname.substring(0,21).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
		<!-- clean css /-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/genika/article2203307.ece/BINARY/original/hompage.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/incoming/article2632646.ece/BINARY/original/clean-v2.css" />
		<style type="text/css">
			.ece_frontpage   .top-stories-background-container{
			min-height: 1274px !important;
			height:auto !important;
			}
			.related.scoreboard{
			margin-bottom:20px;
			}
			.topstory h1{
			margin-top: .13em;
			}
			.sec a.comments{
			display:none;
			}
			.hl_icons {
			bottom: 0px !important;
			left: -9px !important;
			}
		</style>
		<!-- css logo stories/-->
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/multimedia/article2547783.ece/BINARY/original/logo-stories.css" />
		<link rel="stylesheet" type="text/css" media="screen" href="http://www.sport24.gr/stiles/article2638701.ece/BINARY/original/all-redesign2.css" />
		<style>
			#logo {
			height: 75px;
			}
			div.facebookLikeCntr {
			margin: 10px 20px;
			}
			.newsBox._news247 .top_title {
			margin-top: 10px;
			font-weight: bold;
			color: #A82400;
			font-size: 28px;
			line-height: 28px;
			margin-bottom: 20px;
			display: block;
			font-family: PFDinTextCondPro, Georgia;
			letter-spacing: -1px;
			padding: 0 10px;
			}
			.newsBox._news247 .tab {
			margin-bottom: 10px;
			}
			.newsBox._news247 .article .title {
			font-family: PFDinTextCondPro, Georgia;
			font-weight: bold;
			font-size: 18px;
			line-height: 19px;
			display: inline-block;
			width: 221px;
			letter-spacing: -1px;
			}
			.super-basketball.art .newsHtmlCode {
			margin-top: 61px;
			}
			.super-basketball.art .ph_arrow {
			display: none;
			}
			/*social buttons*/
			.fb_social {
			-moz-border-radius: 0px;
			border-radius: 0px;
			font-weight: normal;
			}
			.superball-bet .ph_arrow {
			display: none;
			}
			.art .relatedVideo iframe {
			margin-left: -18px;
			height: 529px;
			}
			.art .stories.grid.main {
			margin-top: 32px;
			}
			/*HuffPost For Articles*/
			.head_links a.hl_huff {
			margin-left: 10px;
			}
			.hl_huff {
			background: #058B7B;
			}
			.hl_huff:hover {
			background: transparent;
			}
			.head_links a.hl_huff {
			color: #fff !important;
			}
			#superleague-not-frontpage {
			margin-bottom: 15px;
			}
			#superleague-not-frontpage .new-teams-menu {
			height: 61px;
			width: 940px;
			background: url(http://www.sport24.gr/incoming/article3138388.ece/BINARY/original/teams.png) 0 0;
			float: left;
			z-index: 100;
			}
			#superleague-not-frontpage .new-teams-menu ul li {
			float: left;
			width: 35px;
			height: 61px;
			display: inline-block;
			position: relative;
			}
			.art.video div.top-stories-area {
			background-color: transparent;
			}
		</style>
		<script type="text/javascript">
			$(document).ready(function() {
			    $(".storyContent .body a").each(function() {
			        var publication = "sport24.gr";
			        if ($(this).attr("href") != null && $(this).attr("href").indexOf("javascript:void(0)") == -1 && !($(this).attr("href").charAt(0) == "/") && $(this).attr("href").indexOf(publication) == -1) {
			            $(this).attr("target", "_blank");
			        }
			    })
			});
			
			$(document).ready(function() {
			    $('.videoicon').hover(
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '0.9',
			                'filter': 'alpha(opacity=60)'
			            });
			        },
			        function() {
			            $(this).parents("a").children("img").css({
			                'opacity': '1',
			                'filter': 'alpha(opacity=100)'
			            });
			        })
			    $('.box_footer a').attr('href', 'http://news247.gr');
			    $('.box_footer a').attr('target', '_blank');
			});
		</script>
		<style>
			/*****************new social styles*********************/
			.art_comments a {
			color: #fff;
			position: relative;
			left:15px;
			top: -31px;
			font-size: 17px !important;
			}
			.count_fb  {
			display: none;
			font-size: 23px;
			position: relative;
			top: 14px;
			left: -14px;
			}
			.p-button__social-text  strong{
			display:none;
			}
			.count_fb:hover,.count_fb strong:hover{
			text-decoration:none;
			}
			.fb_social:hover{
			text-decoration:none;
			}
			.ss-social{
			display: block;
			float: left;
			}
			.fb_social .p-button__social-text{
			margin-top: 12px !important;
			margin-left: 0 !important;
			font-size: 18px !important;
			float: left !important;
			width: auto !important;
			position:static !important;
			font-weight:bold;
			}
			.fb_social {
			text-align: center;
			width: 114px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.twitter_social .p-button__social-text {
			font-size: 18px;
			display: inline-block;
			margin-left: 0px;
			position: relative;
			top: 12px;
			width: 9px;
			float: left;
			left: 10px;
			}
			.twitter_social img {
			width: 33px;
			position: relative;
			top: 5px;
			display: block;
			float: left;
			left: 5px;
			}
			.twitter_social .tweet_count{
			display: none;
			font-size: 24px;
			position: relative;
			top: 12px;
			left: -4px;
			}
			.twitter_social {
			text-align:center;
			height:40px;
			}
			.art_comments {
			text-align: center;
			}
			.superball-bet.art .socialButttons{
			position:relative !important;
			width: 290px;
			}
		</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,700,800,600&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<style>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</style>
		<!--script>
			$(document).ready(function(){
			//first quote h3
			$(".body h3").prepend('<img src="http://www.sport24.gr/genika/article2824405.ece/BINARY/original/first_q.png"/>');
			//second quote h4
			$(".body h4").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
			$(".body h4").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
			
			$(".body h5").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
			$(".body h5").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
			
			$(".body h6").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
			$(".body h6").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
			
			
			//manage smaller images positioning
			
			$(".body .inlineElementPicture img").each(function(){
			if(!($(this).attr("src").indexOf("940")>=0)){
			
			$(this).css("float","right");
			$(this).css("left","0");
			$(this).css("width","auto");
			$(this).css("padding-left","10px");
			
			}
			});
			
			});
			</script-->
		<script>
			function postToFeed() {
			                           //FB.init({appId: "308586622569992", status: true, cookie: true});
			                          
			
			var elink = enClickUrl=encodeURIComponent(window.location.href);
			var url='https://www.facebook.com/sharer/sharer.php?caption=Sport24.gr&display=popup&u='+elink;
			window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
			                       }
			
			                   
		</script>
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2220_139ec56c7c35c82b8f3782cdfab55391.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>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</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Sport24.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.sport24.gr/incoming/article2319911.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- AudienceScience Async Data Collection Tag --> 
		<script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			 } 
		</script>
		<script>
			(function() {
			 var csid = "F09828";
			 var bpid = "24mediagreece";
			 var e = document.createElement("script");
			 var s = document.getElementsByTagName("script")[0];
			 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			 e.async = true;
			 s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- Zoomd: Widget Script -->
		<!-- script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=12017679"></script --->
		<!-- Zoomd -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1693136307673743');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1693136307673743&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<!-- STOIXIMAN.GR 
			Note: this style overwrites the class grid_6 (width: 460px) -->
		<style>
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha {
			width: auto!important;
			}
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.art #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name,
			body.A1Basket.sec #logo_container > .column-1.grid_6.alpha .logo_container > .logo_section_name:hover{
			line-height: 32px!important;
			}
			.articleList-widget.gradient1.currentArea-right span.sectionName > a{
			height: auto!important;
			}
			/*correction to play cosmote billboard add*/
			.content-top-wrap, .top-stories-area {
			overflow: visible;
			}
		</style>
		<style>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</style>
		<style>
			/* fix for advertorial images in hp in .column-1.grid_5.alpha */
			.column-1.grid_5.alpha a.img.advertorial-image-container {
			display: inline;
			}
		</style>
		<style>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</style>
		<script type="text/javascript">
			$(document).ready(function(){
			 $("a").each(function() {
			  var publication = "sport24.gr";
			   if($(this).attr("href")!=null && $(this).attr("href").indexOf("javascript:void(0)")==-1 && !($(this).attr("href").charAt(0)=="/") && $(this).attr("href").indexOf(publication)==-1) {
			     $(this).attr("target","_blank");
			   }
			 });
			});
		</script>
		<style>
			/*body*/
			.storyContent .body {
			color: #444;
			font: normal 15px/1.6 "PFBeauSansPro", Georgia;
			}
			.storyContent .body h2{ 
			font-family: "PFDinTextCondPro", Georgia;
			color: #444;
			font-size: 42px;
			font-weight: 700;
			line-height: 38px;
			text-align: left;
			margin-top: 55px;
			margin-bottom: -9px;
			}
			.storyContent .body h3{
			font-family: "PFDinTextCondPro", Georgia;
			color: #444;
			font-size: 28px;
			font-weight: 700;
			line-height: 29px;
			text-align: left;
			border-left: 0px solid;
			padding-left: 0px;
			margin-top: 35px;
			margin-bottom: -9px;
			}
			.storyContent .body h4{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 24px;
			font-weight: 400;
			line-height: 33px;
			text-align: center;
			margin: 40px 20px 45px -22px;
			width: 620px;
			letter-spacing: -0.6px;
			}
			.storyContent .body h4:before{
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954340.ece/BINARY/original/open_q_sport.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: -2px;
			left: -4px;
			}
			.storyContent .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.sport24.gr/unique/article3954359.ece/BINARY/original/close_leme.png') no-repeat 0px 0px;
			width: 20px;
			height: 20px;
			position: relative;
			top: 9px;
			left: 4px;
			}
			body.art .body h5{
			font-family: "PFBeauSansPro", Georgia;
			color: #444;
			font-size: 22px;
			font-weight: 400;
			line-height: 30px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 270px;
			padding: 14px 35px 22px 14px;
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			position: relative;
			/* left: -63px; */
			margin-left: -75px;
			letter-spacing: -0.4px;
			}
			/***remove old longform images******/
			.storyContent .body h4 img,.storyContent .body h5 img,.storyContent .body h3 img,.storyContent .body h6 img{
			display:none;
			}
			body.art .body h6{
			display:none;
			}
		</style>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του &#034;Τίγρη&#034;",
			"url": "http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html",
			"thumbnailUrl": "http://www.sport24.gr/Columns/longform/article4541915.ece/BINARY/w620/940+MELISSANIDIS.jpg",
			"dateCreated": "2017-02-22T12:42:05Z",
			"articleSection": "Longform",
			"creator": "Βαγγέλης Αρναούτογλου",
			"keywords": [  ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<body class="longform art">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RTCNZ"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5RTCNZ');
		</script>
		<!-- End Google Tag Manager -->
		<!-- addThis script ( Domready Option ) 
			<script type="text/javascript">
			    var addthisScript = document.createElement('script');
			    addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
			    document.body.appendChild(addthisScript);
			</script>
			-->
		<div id="upper-toolbar" class="toolbar">
			<div class="area-toolbar">
				<div class="ad currentArea-toolbar" >
					<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Prestitial (5900900) // created at: Sep 7, 2016 12:34:37 PM-->
					<script language="javascript">
						/*
						stopTimer();
						console.log("stopTimer");
						*/
						<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900900/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
							//-->
					</script>
					<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900900/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
					<!-- End of JavaScript Tag -->
				</div>
				<div class="container_12">
					<div class="ad currentArea-toolbar" >
						<div style="margin:auto;width: 728px;margin:20px auto;">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_728x90 (4590777) // created at: Sep 7, 2016 12:33:54 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590777/0/225/ADTECH;loc=100;target=_blank;kv' + ASPQ_AwNqGB + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="head_links"  data-vr-zone="HEAD LINKS">
					<div class="container_12">
						<a target="_blank" class="hl_huff" href="http://www.huffingtonpost.gr/">HUFF POST</a>
						<a target="_blank" class="hl_nba" href="http://nba.sport24.gr/">NBA</a>
						<a target="_blank"class="hl_euroleague" href="http://euroleague.sport24.gr/">EUROLEAGUE</a>
						<!--a target="_blank"class="hl_superball" href="http://superball.sport24.gr/">SUPERBALL</a-->
						<a target="_blank" href="http://news247.gr/">news247</a>
						<a target="_blank" href="http://www.oneman.gr/">oneman</a>
						<!--a target="_blank" href="http://thetag.gr/issues/today">the Tag</a-->
						<a target="_blank" href="http://bit.ly/1Ea5B8U">sportkit</a>
						<a target="_blank" href="http://www.deltiokairou.gr/">δελτίο καιρού</a>
						<a target="_blank"  href="http://www.techgear.gr/">techgear</a>
						<div class="hl_icons">
							<a href="https://www.facebook.com/SPORT24"><img src="http://www.sport24.gr/Sports/article2538738.ece/BINARY/ORIGINAL"/></a>
							<a href="https://twitter.com/sport24"><img src="http://www.sport24.gr/Sports/article2538739.ece/BINARY/ORIGINAL"/></a>
							<div class="srch">
								<!--div class="srch" zoomdSearch='{"trigger":"OnClick", "offset":{"top":5,"left":-30}}'-->
								<a title="ptooltip-1" class="tooltip" href="javascript:void(0);" style=" padding: 10px 5px 9px 5px; margin-top: -25px !important; margin-bottom: 0px !important;" >
								<img src="http://www.sport24.gr/skins/bugs-fixed/img/search_icon.png">
								</a>
							</div>
							<div id="bbox" style="width: 20px;height: 35px;position: absolute;top: 0px;right: -18px;"></div>
						</div>
					</div>
				</div>
				<style>
					.searchbox{
					left:-3000px;
					position: absolute;
					}
				</style>
				<div id="ptooltip-1"  class="searchbox tooltip" >
					<form action="http://sport24.gr/search/" method="GET" id='searchForm'>
						<input type="text" class="searchname" name="q" />
						<a class='searchbutton' href="javascript:document.forms['searchForm'].submit(); " >SEARCH</a>
						<!-- start - bug fix for google search in HP -->
						<script>
							setTimeout(function(){
							$("a.searchbutton").attr("target","_top");
							},2000);
						</script>
						<!-- end - bug fix for google search in HP -->
					</form>
				</div>
				<!--********************tooltip script***************-->
				<script>
					/*
					 * Author   : GI <gi1242+js@nospam.com>
					 * Copyright 2013, GI.
					 * Licensed under the MIT licenses:
					 *  http://www.opensource.org/licenses/mit-license.php
					 */
					
					$( document ).ready(function() {
					
					    function closeTip( tip, uid ){
					     var d = tip.data('pTooltip')
					     if(  uid === d.uid && !d.mouseEntered ) tip.hide();
					    }
					    $.fn.pTooltip = function( args ) {
						var options = {
						    tipCloseDelay: 500, /* ms after which we attempt to close the tip */
						    findToolTip: function(t) {
						     return $( '#' + t.attr('title') );
						    },
						    tipPosition: function(t) {
						      return { my: 'right top+15', at: 'right bottom', of: t,collision: 'fit flip' };
						    }
						};
						$.extend( options, args );
						return this.each( function() {
						    var t = $(this);
						    var tip = options.findToolTip(t);
						    if( tip.length === 0 ) throw( 'No element with ID ' + t.attr('title') );
						    t.removeAttr( 'title' );
						    t.mouseover( function() {
					// style for google search
					//$('.srch').css('background-color','#182f4c');
					$('.srch').css({'position':'relative'});
							    $(':visible:data(pTooltip)').hide();
							    var d = $.extend( tip.data('pTooltip'),{ mouseEntered: false, uid: 0 } );
							    tip.data( 'pTooltip', d );
							    // show input for google search
							    tip.show().position( options.tipPosition(t) );
							});
						    t.mouseleave( function() {
							    var uid = $.now();
							    var d = $.extend( tip.data('pTooltip'), { uid: uid} );
							    tip.data( 'pTooltip', d );
							    setTimeout( function() { closeTip( tip, uid ); },options.tipCloseDelay );
							});
						    tip.mouseover( function() {
								var d = $.extend( tip.data('pTooltip'), { mouseEntered: true } );
								tip.data( 'pTooltip', d );
							    } );
						    tip.mouseleave( function() { tip.hide(); } );
						    tip.hide().addClass( 'ui-tooltip ui-widget ui-corner-all ui-widget-content' );
						} );
					    }
					
					    
					$('[title|=ptooltip]').pTooltip();
					    
					$( "#ptooltip-1" ).hover(
					  function() {
					    // style for google search
					    //$(".srch" ).css('background-color','#102237');
					  }, function() {
					    // style for google search
					    //$( ".srch" ).css('background-color','#182f4c');
					  }
					);
					$($('.hl_icons a')[1]).mouseenter(function(){$("#ptooltip-1").mouseleave();});
					$('.ad.currentArea-toolbar, #bbox').mouseenter(function(){$("#ptooltip-1").mouseleave();});
					
					});
					    
				</script>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=308586622569992";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="logo">
			<div class="container_12">
				<div id="logo_container">
					<div class="column-1 grid_6  alpha">
						<div class="logo_container">      
							<a class="logo" href="http://www.sport24.gr/"><img id="logoImage" src="http://www.sport24.gr/skins/bugs-fixed/img/logo-small-transparent.png" alt="logo ros"/></a>      
							<a class="logo_section_name" href="http://www.sport24.gr/Columns/longform/">
							LONGFORM
							</a>
						</div>
					</div>
					<div class="column-2 grid_6  omega">
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div class="container_12">
			<div class="bgUp">
				<div id="menu_container" class="grid_12 area-menus">
					<div class="grid_6 alpha">
						<script>
							$('#logoImage').attr("src","http://www.sport24.gr/athlites/article2547766.ece/BINARY/ORIGINAL");
							$('.ece_frontpage #logoImage').attr("src","http://www.sport24.gr/skins/bugs-fixed/img/logo-big-transparent_1.png");
						</script>
						<ul id="main-nav">
							<li> <a id="home" href="http://www.sport24.gr/" class="active">
								<span style="display:none;">
								SPORT24
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/football/ellada/SuperLeague/">
								<span>
								SUPERLEAGUE
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/football/">
								<span>
								ΠΟΔΟΣΦΑΙΡΟ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/basket/">
								<span>
								ΜΠΑΣΚΕΤ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/sports/" class=" last">
								<span>
								ΣΠΟΡ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/Bet_articles/">
								<span>BET</span>
								</a>
							</li>
						</ul>
						<!--a href="http://nba.sport24.gr" style="position: absolute; top: -4px; left: 265px; ">
							<img class="nbaTab" alt="" src="http://www.sport24.gr/incoming/article846227.ece/BINARY/ORIGINAL">
							</a>
							<a href="http://www.sport24.gr/ufc/" style="position: absolute; top: -4px; left: 343px; ">
							<img class="ufcTab" alt="" src="http://www.sport24.gr/incoming/article1380708.ece/BINARY/ORIGINAL">
							</a-->
					</div>
					<div class="grid_6 omega">
						<div class="fakeMenu-list">
							<ul>
								<li class="newspapers ">
									<a class="up " target="_self" href="http://www.sport24.gr/newspapers" title="ΠΡΩΤΟΣΕΛΙΔΑ" style="color: rgb(255, 204, 0);"> ΠΡΩΤΟΣΕΛΙΔΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/newspapers" title="ΕΦΗΜΕΡΙΔΩΝ" style="color: rgb(204, 204, 204);"> ΕΦΗΜΕΡΙΔΩΝ</a>
								</li>
								<li class="vathmologies ">
									<a class="up " target="_self" href="http://www.sport24.gr/vathmologies" title="ΒΑΘΜΟΛΟΓΙΕΣ" style="color: rgb(255, 255, 255);"> ΒΑΘΜΟΛΟΓΙΕΣ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/vathmologies" title="&amp; ΠΡΟΓΡΑΜΜΑ" style="color: rgb(204, 204, 204);"> &amp; ΠΡΟΓΡΑΜΜΑ</a>
								</li>
								<li class="tvprogram ">
									<a class="up " target="_self" href="http://www.sport24.gr/tvprogram" title="ΠΡΟΓΡΑΜΜΑ" style="color: rgb(255, 255, 255);"> ΠΡΟΓΡΑΜΜΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/tvprogram" title="ΤΗΛΕΟΡΑΣΗΣ" style="color: rgb(204, 204, 204);"> ΤΗΛΕΟΡΑΣΗΣ</a>
								</li>
								<li class="latest ">
									<a class="up last" target="_self" href="http://www.sport24.gr/latest" title="ΡΟΗ" style="color: rgb(255, 255, 255);"> ΡΟΗ</a>
									<a class="down last" target="_self" href="http://www.sport24.gr/latest" title="ΕΙΔΗΣΕΩΝ" style="color: rgb(204, 204, 204);"> ΕΙΔΗΣΕΩΝ</a>
								</li>
								<li class="multimedia ">
									<a class="up  last" target="_self" href="http://sport24.gr/multimedia" title="MULTIMEDIA" style="color: rgb(255, 255, 255);"> MULTIMEDIA</a>
									<a class="down  last" target="_self" href="http://sport24.gr/multimedia" title="PHOTOS&amp;VIDEOS" style="color: rgb(204, 204, 204);"> PHOTOS&amp;VIDEOS</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="main_content_wrap">
			<div class="hottopics-wrap">
				<div class="container_12 area-hottopics">
					<div class="grid_12 alpha omega">
						<div class="bgDown">
							<div class="hottopic-list" >
								<div class="hottopics-title">
									LONGFORM
								</div>
								<ul>
									<li><a href="http://www.sport24.gr/Columns/longform/pou-xathikes-esy/" class="last">Που χάθηκες εσύ</a></li>
									<li>
										<div class="sectList" style="background-color: rgb(255, 255, 255);position:absolute;top:42%;right:21%;display: none;">
										</div>
									</li>
								</ul>
							</div>
						</div>
						<script></script>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="page" class="container_12">
				<div class="content-top-wrap grid_12">
					<div class="ad currentArea-contentTop" >
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Skin (4590773) // created at: Sep 7, 2016 12:35:01 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590773/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="grid_12 alpha omega">
						<div class="ad currentArea-contentTop" id="pushDown">
							<script>
								$(window).load(function() {
								    if (($('#billboard_940-728_ros').height()) < 40) {
								        $('#billboard_940-728_ros').css({
								            'margin-bottom': '0px'
								        });
								    }
								});
							</script>
							<div id="billboard_940-728_ros" style="margin-bottom:36px;">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Billboard(940x250) (4590761) // created at: Sep 7, 2016 12:34:21 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
											window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590761/0/3642/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="top-stories-background-container">
					<div class="top-stories-area grid_12">
						<div class="grid_8 alpha">
							<div class="breadcrumb"  >
								<a 
									class="first"
									href="http://www.sport24.gr/">
								SPORT24
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/Columns/">
								TOP GUNS
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/bluered-breadcrumb.png"/>
								<a class="active" href="http://www.sport24.gr/Columns/longform/">
								LONGFORM
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/red-breadcrumb.png"/>
							</div>
						</div>
						<div class="grid_4 omega">
						</div>
						<div class="grid_12 alpha omega">
							<div class="storyContent"  >
								<h1>Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του &#034;Τίγρη&#034;</h1>
							</div>
							<div class="storyContent" id="leadText" >
								<p class="summary">Λυσάνδρου, Μπάγεβιτς, Ασλανίδης, Μαϊστόροβιτς, Δημητριάδης, Αρκάδη, Δημάτος, Στράτος, Αλεξίου. Το Sport24.gr παρουσιάζει το επιτελείο, τους ρόλους και τα προφίλ των ανθρώπων που πλαισιώνουν το Δημήτρη Μελισσανίδη στην ΑΕΚ.</p>
							</div>
							<div class="storyContent" id="bylineContainer" >
								<p class="byline">
									<span class="byline_author">Επιμέλεια:<b itemprop="author"> Βαγγέλης Αρναούτογλου</b></span>
									<span itemprop="datePublished" content="2017-02-22T14:42+02:00" class="byline_date">Δημοσίευση:<b> 22 Φεβ. 2017 14:42</b></span>
								</p>
							</div>
							<div class="ad currentArea-topStories" >
								<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
								<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
									var uiCode = 'WJ-13102';
									var wj = document.createElement('script');
									wj.type = 'text/javascript';
									wj.async = true;
									wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
									var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
									embedder.parentNode.insertBefore(wj, embedder);
								</script>
								<!-- Sport24_contadd >
									<div id='div-gpt-ad-1394630074558-0' style='width:1px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394630074558-0'); });
									</script>
									</div-->
								<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812892?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
							</div>
							<div class="relatedContents relatedPictures"
								id="top_guns">
								<div class="ph_arrow"></div>
								<div class="relatedPicture">
									<img itemprop="image" 
										src="http://www.sport24.gr/Columns/longform/article4541915.ece/ALTERNATES/w940/940+MELISSANIDIS.jpg"
										width="940"
										height="530"
										alt=""
										title="" />
								</div>
								<div class="socialToolsWrapper">
									<ul>
										<li>
											<a href="javascript:void(0);" id="emailShareIcon" class="emailIco"><img src="http://www.sport24.gr/skins/bugs-fixed/img/email.gif" alt="email"></a>
											<a href="javascript:void(0);" id="emailShare">Email</a>
										</li>
										<li>
											<a class="printIco" href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html?service=print">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/printIcon.png" alt='printIcon' />
											</a>
											<a href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html?service=print">Print</a>
										</li>
										<li>
											<span class="txt">Text</span>
											<a class="increaseFont"	href="javascript:void(0);">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-plus.png" alt='imgPlus' />
											</a>
											<a class="decreaseFont" href="javascript:void(0);">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-minus.png" alt='imgMinus' />
											</a>
										</li>
									</ul>
								</div>
								<div style="display: none;">
									<div id="dialog-form" title="Στείλε με e-mail αυτή την είδηση σε κάποιο φίλο">
										<p><strong><em>Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του "Τίγρη"</em></strong></p>
										<form id="emailform" name="emailform" method="post" action="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp" target="proccessArticleEmail">
											<label for="mailTo"><strong>Προς</strong> (Συμπλήρωσε το e-mail του φίλου σου)   </label>
											<input type="text" name="mailTo" class="text ui-widget-content ui-corner-all" />
											<label for="mailFrom"><strong>Από</strong> (Συμπλήρωσε το δικό σου e-mail)  </label>
											<input type="text" name="mailFrom" id="mailFrom" class="text ui-widget-content ui-corner-all" />
											<label for="plainContent"><strong>Κείμενο</strong></label>
											<textarea rows="3" cols="20" id="plainContent" name="plainContent" class="text ui-widget-content ui-corner-all"></textarea>
											<input type="hidden" name="articleTitle" id="articleTitle" value="Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του &#034;Τίγρη&#034;"/>
											<input type="hidden" name="articleUrl" id="articleUrl" value="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html"/>
										</form>
										<iframe width="0px" height="0px" frameborder="0" name="proccessArticleEmail" src="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp"></iframe>
									</div>
								</div>
							</div>
						</div>
						<div class="grid_1 alpha">
							<div>&nbsp</div>
						</div>
						<div class="grid_11 omega">
							<div class="storyContent" id="storyContentSocial" >
								<!--                     <div id='fb-root'></div> -->
								<!-- script src='http://connect.facebook.net/en_US/all.js'></script-->                    
								<!-- script>
									function postToFeed() {
									    FB.init({appId: "308586622569992", status: true, cookie: true});
									    FB.ui({
									        method: 'feed',
									        link: 'http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html',
									        caption: 'Sport24.gr',
									    }, function(response) {
									    });
									}
									
									</script-->                    
								<div class="socialButttons">
									<div class="sociall_container">                                                      
										<a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
										<span class="ss-social"><img src="http://www.sport24.gr/skins/bugs-fixed/img/facebook_alt_1.png"/></span><span class="p-button__social-text" style="display: inline-block;margin-left: 5px;font-size: 17px;position: relative;top:-17px;">Share στο Facebook</span>                                
										</a>
										<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html&text=Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του  Τίγρη &via=Sport24', '', 'height=279,width=575'); return false;">
										<img src="http://www.sport24.gr/skins/bugs-fixed/img/twitter_article.png"/>                                
										<span class="ss-social"></span><span class="p-button__social-text" >twitter</span>                                
										</a>      
										<span class="art_comments">
										<img  src="http://www.sport24.gr/skins/bugs-fixed/img/comments_bubble.gif"/>   
										<a href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html#disqus_thread"></a>                                    
										</span>
									</div>
									<span class="clear"></span>
								</div>
							</div>
							<span style="display:none;" class="fb-comments-count" data-href="${theurl}"></span>
							<div style="width: 500px;margin: auto;margin-bottom:10px;">
								<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: In Read // Placement: Sport24.gr_In-read_banner (5924112) // created at: Dec 1, 2015 3:02:07 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										 window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5924112/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
							<script>
								var _url=location.protocol + '//' + location.host + location.pathname;
								
								/* OLD Facebook call for Share Count  
								$.ajax({
								 type: 'GET',
								 url: 'https://api.facebook.com/method/fql.query?query=select%20total_count,like_count,comment_count,share_count,click_count%20from%20link_stat%20where%20url=%20"'+_url+'"',
								 dataType: "xml",
								 success: displayXml
								});
								function displayXml(data) {
								 var share_count = $(data).find("total_count").text();
								 $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>"+share_count+"</strong></span>");
								}
								*/
								/* NEW Facebook call for Share Count */
								setTimeout(function () {
								    FB.api(
								        "/", {
								            "id": window.location.href.split("?")[0]
								        },
								        function (response) {
								            if (response && !response.error) {
								                //console.log(response.share.share_count);
								            var share_count = response.share.share_count === undefined ? "0" : response.share.share_count;
								                $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>" + share_count + "</strong></span>");
								            }
								        }
								    );
								}, 800);
								
								/* this call to twitter is not valid
								$.ajax({
								 type: "GET",
								 dataType: "jsonp",
								url: "https://cdn.api.twitter.com/1/urls/count.json?url="+_url,
								 success: function(response) {
								  displayT(response);
								 }
								});
								*/
								function displayT(response) {
								 var json = response;
								 if( !json.hasOwnProperty('count') )
								 return;
								 var count = json.count;
								 $($('.p-button__social-text')[1]).parent().append("<span class='tweet_count'><strong>"+count+"</strong></span>");
								}
								$(".fb_social").mouseenter(function(){
								 $(".fb_social .p-button__social-text").hide();
								 $(".fb_social .count_fb").show();
								});
								$(".fb_social").mouseleave(function(){
								 $(".fb_social .p-button__social-text").css("display","block");
								 $(".fb_social .count_fb").hide();
								});
								$(".fb_social").mouseenter(function(){
								 $(".fb_social .p-button__social-text").hide();
								 $(".fb_social .count_fb").show()
								});
								$(".fb_social").mouseleave(function(){
								 $(".fb_social .p-button__social-text").css("display","block");
								 $(".fb_social .count_fb").hide();
								});
								/*$(".twitter_social").mouseenter(function(){
								 $(".twitter_social .p-button__social-text").hide();
								 $(".twitter_social .tweet_count").show()
								});
								$(".twitter_social").mouseleave(function(){
								 $(".twitter_social .p-button__social-text").css("display","block");
								 $(".twitter_social .tweet_count").hide();
								});*/
								$(".fb_social .p-button__social-text").text("Share");
								$(".twitter_social .p-button__social-text").text("Tweet");
								
							</script>
							<div class="storyContent"  >
								<div class="prologue">
									<p>Πρόσωπα που αλλάζουν και άλλα που παραμένουν σταθερά και ακλόνητα σε βάθος ετών ή και δεκαετιών. Η φετινή ήταν μια σεζόν με πολλές αλλαγές και σε διάφορα επίπεδα στη διάρκειά της και το Sport24.gr καταγράφει το αναμορφωμένο Status του έμπιστου κύκλου που περιβάλλει το Δημήτρη Μελισσανίδη αποτελούμενο από νέα άφθαρτα αλλά και παλαιά δοκιμασμένα πρόσωπα.</p>
								</div>
								<div class="body">
									<h3>ΜΗΝΑΣ ΛΥΣΑΝΔΡΟΥ (Α’ ΑΝΤΙΠΡΟΕΔΡΟΣ ΚΑΙ ΔΙΕΥΘΥΝΩΝ ΣΥΜΒΟΥΛΟΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541861.ece/BINARY/original/940+LYSANDROU.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Ήταν εύλογη η έκπληξη που προκλήθηκε στις πλατιές μάζες (όπως και στον κόσμο των ρεπόρτερ που καταπιάνονται με την ΑΕΚ) όταν ως αντικαταστάτης του πολύπειρου, ευέλικτου και άκρως αποτελεσματικού Αλέξη Δέδε, επελέγη ο άγνωστος στο ευρύ κοινό Μηνάς Λυσάνδρου. Ένας νέος 36 ετών, δικηγόρος κατ’ επάγγελμα, ο οποίος πήρε την ευκαιρία που κάθε άνθρωπος της ηλικίας του αλλά ασφαλώς και της ανάλογης ευρυμάθειας και κατάρτισης, ονειρεύεται να του δοθεί. Μεταξύ άλλων, στους χειρισμούς του διευθύνοντος συμβούλου της ΠΑΕ, πιστώνεται η απόφαση της FIFA να επιστρέψει στον Ηρακλή τους τρεις βαθμούς που του είχαν αφαιρεθεί πριν από δυο χρόνια, για οφειλές στον ποδοσφαιριστή Ντάνι Λόπεθ.</p>
									<p>Επίσης, ήταν ο άνθρωπος που επωμίσθηκε την υπόθεση αδειοδότησης του ΠΑΣ Γιάννινα κατά την περυσινή σεζόν, αποστολή την οποία δεν είχε καταφέρει να φέρει εις πέρας τα προηγούμενα χρόνια η ομάδα των Ιωαννίνων. Ο Μελισσανίδης τον παρουσίασε στους ανθρώπους του εταιρείας υπερθεματίζοντας ότι αυτός θα κάνει «<em>το απόλυτο κουμάντο στην ΠΑΕ</em>», άρα κατ’ επέκταση περιβάλλοντας με σπάνια εμπιστοσύνη έναν άνθρωπο που γνώριζε λίγο και για τον οποίο πείστηκε ότι θα προσφέρει πολύτιμες υπηρεσίες στην ΑΕΚ. Προφανώς με τη σύμφωνη γνώμη του Δέδε ο οποίος και τον υπέδειξε ως ικανό αντικαταστάτη, προσθέτοντας ακόμα ένα παράσημο στον Λυσάνδρου, ο οποίος έχει εξειδίκευση στο αθλητικό δίκαιο.</p>
									<p>Είναι γνώστης του ποδοσφαίρου καθώς είχε διατελέσει παίκτης σε (θεωρητικά) επαγγελματικό επίπεδο, ήταν μάλιστα στον πάγκο της ομάδας του Χαϊδαρίου, όταν στις 6/11/2006 ο τοπικός Α.Ο.Χ. της Β’ Εθνικής την περίοδο εκείνη, απέκλεισε την Ένωση στα πέναλτι για το θεσμό του Κυπέλλου. Ο Λυσάνδρου έχει καθημερινή επαφή με όλα τα στελέχη που κατέχουν καίρια πόστα στην ομάδα, τόσο αγωνιστικά όσο και διοικητικά και πάντοτε μετά από συζήτηση με τον Μελισσανίδη, είναι αυτός που ορίζει της κατευθυντήριες γραμμές για κάθε σοβαρό θέμα που αφορά την ΠΑΕ σε ποδοσφαιρικό και εταιρικό επίπεδο. Κοινώς, είναι ο βασικός συνδετικός κρίκος του εξωδιοικητικού ηγέτη της ΑΕΚ με όλα τα σημαίνοντα πρόσωπα της ποδοσφαιρικής Ένωσης.</p>
									<h3>ΝΤΟΥΣΑΝ ΜΠΑΓΕΒΙΤΣ (ΕΚΤΕΛΕΣΤΙΚΟΣ ΔΙΕΥΘΥΝΤΗΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541864.ece/BINARY/original/940+DUSAN.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Ήταν, είναι και θα είναι ο πλέον έμπιστος για τον Δημήτρη Μελισσανίδη. Όχι μόνο εντός, αλλά επίσης και εκτός ΑΕΚ καθώς η φιλία που τους συνδέει είναι καρδιακή, αδελφική, δεν περιορίζεται στα ευρύτερα κιτρινόμαυρα όρια. Ως εκτελεστικός διευθυντής στην επιχείρηση «αναγέννηση από τις στάχτες της Γ’ Εθνικής», ο Σέρβος διαδραμάτισε ηγετικό ρόλο. Σε τέτοιο βαθμό που πολύ γρήγορα απεμπολήθηκε το σχέδιο συνεργασίας με τη νεότερη γενιά, καθώς οι ιδέες και το γενικότερο (εν πολλοίς αναβλητικό και αναχρονιστικό) σκεπτικό του γύρω από το ποδόσφαιρο και τις δομές μιας ομάδας όπως η ΑΕΚ, περιόριζαν σημαντικά τις αρμοδιότητες που ήθελαν να έχουν και το προοδευτικό πνεύμα που είχαν κατά νου να αναπτύξουν και να εφαρμόσουν ο Νίκος Λυμπερόπουλος (τεχνικός διευθυντής) και ο Άκης Ζήκος (επικεφαλής των τμημάτων υποδομής).</p>
									<p>Στην πορεία, λέγεται ότι υπήρξαν στιγμές που θέλησε να κάνει χώρο για τον επόμενο, ωστόσο ουδέποτε προχώρησε σε κάποια απόφαση ή άφησε κάποια υπόνοια εκφραζόμενος δημόσια. Θα μπορούσε λοιπόν αυτή η ιστορία να παραπέμπει σε μύθευμα. Άλλωστε παρά τις διαφωνίες που είναι αναπόφευκτες σε μια συνεργασία δύο ανθρώπων με ισχυρή προσωπικότητα και γνώμη (τέτοια επί παραδείγματι υπήρξε δις για την παραμονή ή όχι του Δέλλα στον πάγκο της ομάδας), ο Μελισσανίδης αδυνατεί να φανταστεί την ΑΕΚ υπό τη δική του εποπτεία, δίχως σημαίνων μέλος αυτής να είναι ο Μπάγεβιτς.</p>
									<p>Αυτό όμως δεν συνεπάγεται ότι η πειθώ του εκτελεστικού διευθυντή είναι πλέον κραταιά και ακλόνητη όπως παλαιότερα. Σαφώς και θα ακουστεί η άποψή του, ασφαλώς και θα ζυγιστεί από τον Τίγρη, ωστόσο δεν είναι απαραίτητο ότι θα επικρατήσει κιόλας (περιπτώσεις Κετσπάγια και Μοράις). Κάποτε, όπως και στο ξεκίνημα της νέας προσπάθειας το καλοκαίρι του 2013, αυτό που ο Μπάγεβιτς έλεγε ήταν... νόμος! Σήμερα είναι ακόμα μία αξιοσέβαστη και επιθυμητή άποψη, πάντοτε μιλώντας για θέματα τα οποία αφορούν τη στελέχωση του ρόστερ και του προπονητικού επιτελείου της ομάδας.</p>
									<p>Εξυπακούεται ότι ο πρώτος άνθρωπος τον οποίο ο Μελισσανίδης θα συμβουλευτεί για οποιοδήποτε θέμα γύρω από την οργάνωση και λειτουργία του ποδοσφαιρικού τμήματος, είναι ο καλύτερος φίλος του. Όπως επίσης ισχύει το ότι αν δεν συζητήσει κάτι μαζί του, δεν θα πάρει απόφαση για θέμα της ΑΕΚ που τον βασανίζει, ασχέτως με το αν εν τέλει πράξει κάτι διαφορετικό από αυτό που ο εκτελεστικός διευθυντής του έχει προτείνει.</p>
									<h3>ΕΥΑΓΓΕΛΟΣ ΑΣΛΑΝΙΔΗΣ (ΠΡΟΕΔΡΟΣ ΠΑΕ ΑΕΚ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541871.ece/BINARY/original/940+ASLANIDIS.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Είναι ο άνθρωπος με το καθαρό μυαλό, τη διαύγεια, την ηρεμία ενός ειδικού στην εντατική θεραπεία καρδιολόγου, ο οποίος έχοντας βιώσει τις απόλυτα δύσκολες καταστάσεις στις οποίες διακυβεύονται ανθρώπινες ζωές, γνωρίζει πως να είναι ψύχραιμος με θέματα τα οποία στο τέλος της ημέρας, είναι μηδαμινά μπροστά στην υγεία. Λέγεται ότι στις στιγμές μεγάλης έντασης, απογοήτευσης ή και θυμού, έχει τον τρόπο να παρουσιάζει στο Δημήτρη Μελισσανίδη και την άλλη οδό, αυτή της νηφάλιας αντιμετώπισης που σβήνει τις εν βρασμώ αντιδράσεις. Αρκεί να είναι σε θέση να επεμβαίνει την κατάλληλη στιγμή ή να γνωρίζει την κατάσταση προκειμένου να δράσει για να προληφθούν καταστάσεις.</p>
									<p>Από τη στιγμή που ο Τίγρης δεν ήταν δυνατό να αποκτήσει διοικητική ταυτότητα, έπρεπε να επιλεγεί ένας πρόεδρος. Αφού λοιπόν ο Ευάγγελος Ασλανίδης κατέχει το πόστο από το 2013, εξυπακούεται ότι είναι ικανός και επαρκής για τα καθήκοντα και το ρόλο που του ανατέθηκαν, ζητούμενα άλλωστε τα οποία δεν σχετίζονται με εμπλοκή σε αποφάσεις ή χάραξη στρατηγικής σε διοικητικά και εταιρικά ζητήματα. Είναι πάντοτε στη διάθεση του Μελισσανίδη για να καταθέσει την άποψή του και επί της ουσίας πρόκειται για τον άνθρωπο που τον αντικαθιστά σε όλες τις εκδηλώσεις της ομάδας οι οποίες απαιτούν την παρουσία ενός παράγοντα με ενεργό θεσμικό ρόλο, εφόσον εκείνος αδυνατεί να παραστεί.</p>
									<h3>ΝΤΑΝΙΕΛ ΜΑΪΣΤΟΡΟΒΙΤΣ (ΤΕΧΝΙΚΟΣ ΔΙΕΥΘΥΝΤΗΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541875.ece/BINARY/original/940+MAJSTOROVIC.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Μπροστά σε κάποιες αποφάσεις το feeling που νιώθει ένας άνθρωπος είναι παράγοντας ο οποίος πολλές φορές αποδεικνύεται καθοριστικός. Κατά περιπτώσεις επηρεάζει σε τέτοιο βαθμό, ώστε να νικά ακόμα και τα όποια αντικρουόμενα επιχειρήματα. Εν προκειμένω όμως, όλα ήταν υπέρ του Ντάνιελ Μαϊστόροβιτς ο οποίος το περασμένο καλοκαίρι αντικατέστησε τον Μπράνκο Μιλοβάνοβιτς στο ρόλο του τεχνικού διευθυντή. Στα μάτια του Δημήτρη Μελισσανίδη, ο δεύτερος εξελίχθηκε σε έναν απλό εξυπηρετητή καταστάσεων και πρόσωπο ανακόλουθο μεταξύ των λόγων και των πράξεων του.</p>
									<p>Η ατζέντα του ήταν μικρή αλλά οι βλέψεις του πολύ μεγαλύτερες από όσο έφτανε το σεντόνι που η ΑΕΚ μπορούσε να απλώσει τα πόδια της. Ο αποκαλούμενος και «Ευτύχης» (για το μόνιμο χαμόγελο που κοσμούσε το πρόσωπο του) έπιασε το ταβάνι του. Ο Μαϊστόροβιτς δημιούργησε εξ αρχής μια άλλη εικόνα. Εντυπωσίασε τον Μελισσανίδη με το σοβαρό και ατάραχο παρουσιαστικό του, περισσότερο ακόμα με την ετοιμότητά του να απαντήσει γρήγορα και εμπεριστατωμένα σε ότι τον ρώτησε. Έδειξε έτοιμος για τη δουλειά.</p>
									<p>Κυρίως ανέπτυξε ενώπιόν του μία σειρά από σχέδια και τρόπους δράσης ώστε να υποστηριχθεί ουσιαστικά ο ρόλος που θα αναλάμβανε, δίχως να απαιτούνται υπέρογκες οικονομικές υπερβάσεις. Κοινώς ανέλυσε τις μεθόδους με τις οποίες η ομάδα θα μπορούσε να ενισχυθεί, δραστηριοποιούμενη με ουσία και αποτέλεσμα βάσει των (ανά περίοδο) οικονομικών δυνατοτήτων της. Σύμφωνα με τον Σουηδό, η σωστή προεργασία και η ξεκάθαρη γνώση των όσων η ομάδα χρειάζεται τουλάχιστον 6 μήνες νωρίτερα από τη στελέχωση του (κάθε) επόμενου ρόστερ, κοινώς δηλαδή το να βλέπεις μπροστά, συνθέτουν το κλειδί για επιτυχημένες επιλογές.</p>
									<p>Η ως σήμερα εικόνα των νεοαποκτηθέντων του πρόσφατου Ιανουαρίου (κυρίως των Αραούχο, Βράνιες, Αϊντάρεβιτς καθώς ο Μεληκιώτης είναι επένδυση και ο Βινίσιους αφίχθη στα τελειώματα των μεταγραφών) πείθει ότι ο Ντάνιελ το ψάχνει πολύ και ενεργεί αποδίδοντας θετικό αποτέλεσμα. Άλλωστε το φιάσκο με τον Αργεντινό επιθετικό Ντίας ήταν (ακόμα μία αποτυχημένη) δουλειά του Ντε Μπαρτόλο ο οποίος και αποπέμφθηκε, όχι δικό του σφάλμα.</p>
									<h3>ΒΑΣΙΛΗΣ ΔΗΜΗΤΡΙΑΔΗΣ (ΥΠΕΥΘΥΝΟΣ ΠΟΔΟΣΦΑΙΡΚΟΥ ΤΜΗΜΑΤΟΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541878.ece/BINARY/original/940+DIMITRIADIS.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Είναι η ακοή και η όραση του Δημήτρη Μελισσανίδη εντός των κιτρινόμαυρων αποδυτηρίων. Δραστηριοποιούμενος εδώ και πολλά χρόνια και σε διαφορετικές χρονικές περιόδους ως υπεύθυνος λειτουργίας του ποδοσφαιρικού τμήματος (ο παλαιότερος όρος ήταν γενικός αρχηγός), έχει αποκτήσει επαρκή εμπειρία ώστε να διαχειρίζεται αποτελεσματικά καταστάσεις κρίσης. Τα τελευταία χρόνια μάλιστα, έχει διαφοροποιήσει σημαντικά το προφίλ του καθώς παρουσιάζεται περισσότερο ψύχραιμος, ευέλικτος και διπλωμάτης κατά τη διάρκεια εντάσεων με παράγοντες που εξυπηρετούν αντίστοιχους ρόλους σε άλλες ομάδες.</p>
									<p>Εκτός από την εύρυθμη λειτουργία των αποδυτηρίων (με την άμεση εξυπηρέτηση κάθε μικρής ή μεγάλης ανάγκης που απασχολεί τον εκάστοτε παίκτη) και όλων όσων αφορούν στο ποδοσφαιρικό τμήμα, ο Δημητριάδης είναι ο άνθρωπος στον οποίο ο Μελισσανίδης θα αποταθεί προκειμένου να ενημερωθεί αρμοδίως για την κατάσταση που επικρατεί στα ενδότερα της ομάδας, όταν έρχονται περίοδοι ζόρικες. Τον εμπιστεύεται διότι θεωρεί ότι θα του μεταφέρει την πραγματική εικόνα των αποδυτηρίων (επί παραδείγματι στις σχέσεις παικτών και προπονητή ή σε στιγμές έντασης και κρίσης) και θα καταθέσει προσωπική άποψη εφόσον αυτή του ζητηθεί.</p>
									<h3>ΑΓΓΕΛΙΚΗ ΑΡΚΑΔΗ (ΑΝΑΠΛΗΡΩΤΡΙΑ ΓΕΝΙΚΗ ΔΙΕΥΘΥΝΤΡΙΑ - ΕΠΙΚΟΙΝΩΝΙΑ ΚΑΙ ΔΗΜΟΣΙΕΣ ΣΧΕΣΕΙΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541882.ece/BINARY/original/940+ARKADI.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Η τεράστια εμπειρία που αποκόμισε κατά την ποδοσφαιρική ακμή της Ένωσης αλλά και με τη δραστηριοποίηση της στον Ολυμπιακό, σε εποχές συγκομιδής διαρκών παραστάσεων από τη λειτουργία ποδοσφαιρικών ομάδων της κορυφαίας ευρωπαϊκής διασυλλογικής διοργάνωσης (Τσάμπιονς Λιγκ), αξιοποιείται πλέον μέσω ενός ευρύτερου ρόλου. Η Αγγελική Αρκάδη σπανίως πλέον εμφανίζεται δημόσια και δεν ακούγεται όσο παλαιότερα καθώς ο τομέας της είναι διαφορετικός. Όμως και πολύ πιο απαιτητικός. Έχει αναλάβει το κομμάτι των (εντός και εκτός συνόρων) δημοσίων σχέσεων και την εκπροσώπηση της ΠΑΕ στους διεθνούς κύκλους.</p>
									<p>Καίριοι τομείς όπως η αδειοδότηση της ομάδας και η οργάνωση - διοικητική λειτουργία της εταιρείας, επίσης άπτονται των αρμοδιοτήτων της. Είναι το δεξί χέρι πολλών ανθρώπων (του Μπάγεβιτς, του Λυσάνδρου και ασφαλώς του Μελισσανίδη μπροστά σε σημαντικές εταιρικές αποφάσεις), πρόσωπο απόλυτης εμπιστοσύνης και συνδετικός κρίκος πολλών διαφορετικών αλυσίδων που «κουμπώνουν» σε εκείνη. Η οξυδέρκεια και η ικανότητα που απέκτησε σε θέματα επικοινωνίας και δημοσίων σχέσεων, δίνουν λύσεις σε καίρια ζητήματα και αποτελούν σταθερό πυλώνα εγγύησης για τους συνεργάτες της.</p>
									<h3>ΑΝΔΡΕΑΣ ΔΗΜΑΤΟΣ (ΔΙΕΥΘΥΝΤΗΣ ΕΠΙΚΟΙΝΩΝΙΑΣ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541887.ece/BINARY/original/940+DIMATOS.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Ο Δημήτρης Μελισσανίδης είναι ποδοσφαιρικός παράγοντας παλαιάς κοπής, από εκείνους που δεν αφήνουν τίποτα να πέσει κάτω, οι οποίοι θα καταπιαστούν με οτιδήποτε λέγεται ή γράφεται, παρά τον περιορισμένο χρόνο του. Θα συμφωνήσει, θα εκνευριστεί, θα θυμώσει. Αντιλαμβάνεστε λοιπόν ότι ο πρώτος αποδέκτης των κραδασμών (με απλά λόγια ο πρώτος που τα ακούει) πρέπει να έχει ιδιαίτερα ανθεκτικό και απορροφητικό στομάχι. Αυτός ο άνθρωπος είναι ο Ανδρέας Δημάτος, στη δεύτερη θητεία του (η πρώτη ολοκληρώθηκε το 2001, όταν εμφανίστηκε στο προσκήνιο της ΠΑΕ ο συχωρεμένος Μάκης Ψωμιάδης) ως διευθυντής επικοινωνίας της ποδοσφαιρικής ΑΕΚ.</p>
									<p>Πολυπράγμων και δραστήριος απέναντι σε μεγάλο όγκο δουλειάς, καθώς η ποδοσφαιρική Ένωση αρχίζει να δραστηριοποιείται έντονα σε άγνωστα ως σήμερα για εκείνη επικοινωνιακά μονοπάτια (όπως οι web προσεγγίσεις της). Είναι κατευναστικός, επιλέγει και προσπαθεί να σβήνει τις εντάσεις (δηλαδή ουδεμία σχέση με άλλους που δραστηριοποιούνται σε ανάλογα πόστα μεγάλων ομάδων) όπως και το να μεταφέρει τη θέση της ΑΕΚ δίχως να παρεμβαίνει στο ρόλο των ρεπόρτερ, ξέχωρα από τις όποιες διαφωνίες που μπορεί να προκύψουν.</p>
									<h3>ΝΙΚΟΣ ΣΤΡΑΤΟΣ (ΓΕΝΙΚΟΣ ΔΙΕΥΘΥΝΤΗΣ ΤΗΣ &quot;ΔΙΚΕΦΑΛΟΣ 1924&quot;)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/Columns/longform/article4541909.ece/BINARY/original/940+stratos.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Αν συνυπολογίσει κανείς την εντός ΑΕΚ θητεία του με τις πολλές περιόδους που δραστηριοποιήθηκε για δουλειές της ομάδας δίχως να κατέχει συγκεκριμένο τίτλο, πρόκειται για τον μακροβιότερο παράγοντα στην ιστορία του επαγγελματικού ποδοσφαίρου. Συνεργάστηκε με περισσότερους από 15 προέδρους και όλοι τους θαύμασαν και αναγνώρισαν την καπατσοσύνη, την ευστροφία αλλά και την ευκολία με την οποία κατάφερνε να ισοπεδώνει την εσωστρέφεια σε στιγμές δύσκολες. Στο πρόσωπό του, ο Δημήτρης Μελισσανίδης διέκρινε τον άνθρωπο του γηπέδου πίσω από τις κάμερες, τις αρχιτεκτονικές μελέτες, τις τεχνικές λεπτομέρειες και τις διακρατικές επαφές.</p>
									<p>Έχει ρίξει αμέτρητα χιλιόμετρα και σπαταλήσει ατελείωτες ώρες σε δημόσιες υπηρεσίες και συσπειρωτικές δράσεις προκειμένου να εισέλθουν σε μια καλή ροή γραφειοκρατικά θέματα και να ξεπεραστούν τρικλοποδιές κωλυσιεργίας που τεχνηέντως δημιουργήθηκαν. Πολλά εμπόδια που πήγαν να ορθωθούν ή και να δημιουργηθούν αλλά απλώς δεν είδαν το φως της δημοσιότητας διότι πρόκειται για σκοπέλους σε δημοσιουπαλληλικά έδρανα (περιφέρεια, εφορίες, πολεοδομίες, συμβούλια αρχιτεκτονικής κλπ.), ξεπεράστηκαν χάρη στη δράση και στις γνωριμίες του Στράτου, πάντοτε με τρόπο σύννομο και προς αποφυγή περαιτέρω καθυστερήσεων.</p>
									<p>Άνθρωπος που γνωρίζει καλά όλη την πορεία του σχεδίου «Αγιά Σοφιά» μας μετέφερε για το γενικό διευθυντή της εταιρίας «Δικέφαλος 1924» ότι «<em>αν δεν ήταν εκεί σε διάφορες περιπτώσεις και κωλύματα που προέκυψαν ή διαπιστώθηκε πρόθεση να δημιουργηθούν, θα είχαμε χάσει ακόμα ένα έτος σε ξεχασμένους φακέλους και κλειδωμένα συρτάρια</em>».</p>
									<h3>ΑΛΕΞΗΣ ΑΛΕΞΙΟΥ (ΑΝΘΡΩΠΟΣ ΕΙΔΙΚΩΝ ΑΠΟΣΤΟΛΩΝ)</h3>
									<p>
									<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/incoming/article4541902.ece/BINARY/original/940+ALEXIOU.jpg"
										alt=""
										title=""/></div>
									</p>
									<p>Δραστηριοποιείται περισσότερο για τις ανάγκες της μπασκετικής ΑΕΚ, άλλωστε είναι ο αντιπρόεδρος της ΚΑΕ, ωστόσο παραμένει ενεργό μέλος του Διοικητικού Συμβουλίου της ενωσίτικης ΠΑΕ. Είναι επίσης πρόεδρος της Ερασιτεχνικής με πολύ πρόσφατη την ήττα από τους άλλοτε εργαζομένους σε αυτήν για οφειλές περίπου δύο ετών. Θα μπορούσε να πει κανείς ότι πρόκειται για ένα άτομο που απλώς ήταν απαιτητό ώστε να συμπληρωθεί η πεντάδα του ΔΣ, ωστόσο το παρελθόν έχει δείξει ότι ο Μελισσανίδης εμπιστεύεται τον Αλέξη Αλεξίου σε ειδικές αποστολές. Είχε ενεργό ρόλο στη διαδικασία εκκαθάρισης της εταιρείας όταν κήρυξε πτώχευση, ενώ έχει επωμιστεί (ή συμμετέχει σε) διαφορές νομικές υποθέσεις που σχετίζονται με το παραχωρητήριο του υπό σύσταση γηπέδου ή διεκδικήσεις υπαλλήλων της προηγούμενης εταιρείας από την τωρινή.</p>
								</div>
							</div>
							<div class="topGunSocial">
								<p>Μοιράσου το</p>
								<div class="face">
									<div id="fb-root"></div>
									<script>(function(d, s, id) {
										var js, fjs = d.getElementsByTagName(s)[0];
										if (d.getElementById(id)) return;
										js = d.createElement(s); js.id = id;
										js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
										fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));
									</script>
									<div class="fb-share-button" data-type="box_count"></div>
								</div>
								<div class="twit">
									<a href="https://twitter.com/share" class="twitter-share-button"  data-via="Sport24" data-count="vertical">Tweet</a>
									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
								</div>
								<div class="gplus">
									<!-- Place this tag where you want the +1 button to render. -->
									<div class="g-plusone" data-size="tall"></div>
									<!-- Place this tag after the last +1 button tag. -->
									<script type="text/javascript">
										(function() {
										  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										  po.src = 'https://apis.google.com/js/platform.js';
										  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										})();
									</script>
								</div>
							</div>
							<span class="clear"></span>
							<style>.fb-comments, .fb-comments iframe[style] {width: 847px !important;}</style>
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=308586622569992";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div id="disqus_thread"></div>
							<div id="fcb" class="fb-comments" data-numposts="12"></div>
							<script>
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								//$(".art_comments a").attr("href", "#fcb");
								//$(".art_comments a").attr("target", "_self");
								$(".art_comments a").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
								$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
								$(".art_comments a").attr("href","#disqus_thread");
								$(document).ready(function(){
								$(".art_comments a").attr("target","_self");
								});
								
							</script>
							<div class="topGunsRead">
								<h2>
									Διαβάστε περισσότερα Top Guns
								</h2>
							</div>
							<div class="topGunsFC">
								<div class="stories custom"  >
									<div class="article first">
										<a href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html" class="article-image"  >
										<img src="http://www.sport24.gr/Columns/longform/article4541915.ece/ALTERNATES/w220/940+MELISSANIDIS.jpg" class=" top" alt="" width="220" height="125"/>
										</a>
										<h3 class="fade">ΠΟΙΟΙ ΕΙΝΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΤΟΥ ΔΗΜΗΤΡΗ ΜΕΛΙΣΣΑΝΙΔΗ</h3>
										<h2 >
											<a href="http://www.sport24.gr/Columns/longform/to-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html" >
											Το επιτελείο του Μελισσανίδη στην ΑΕΚ: Όλοι οι άνθρωποι του "Τίγρη"
											</a>
										</h2>
										<p class="summary">
											Λυσάνδρου, Μπάγεβιτς, Ασλανίδης, Μαϊστόροβιτς, Δημητριάδης, Αρκάδη, Δημάτος, Στράτος, Αλεξίου. Το Sport24.gr παρουσιάζει το επιτελείο, τους ρόλους και τα προφίλ των ανθρώπων που πλαισιώνουν το Δημήτρη Μελισσανίδη στην ΑΕΚ.
										</p>
									</div>
								</div>
								<div class="stories custom"  >
									<div class="article first">
										<a href="http://www.sport24.gr/Columns/longform/kolina-o-rain-man-toy-podosfairoy.4522893.html" class="article-image"  >
										<img src="http://www.sport24.gr/Columns/longform/article4525219.ece/ALTERNATES/w220/940_01.jpg" class=" top" alt="" width="220" height="125"/>
										</a>
										<h3 class="fade">Ο ΜΟΝΑΔΙΚΟΣ ΔΙΑΙΤΗΤΗΣ-ΣΤΑΡ</h3>
										<h2 >
											<a href="http://www.sport24.gr/Columns/longform/kolina-o-rain-man-toy-podosfairoy.4522893.html" >
											Κολίνα: Ο Rain Man του ποδοσφαίρου
											</a>
										</h2>
										<p class="summary">
											Το πρόβλημα υγείας που τον δυσκόλεψε και τον έκανε μοναδικό. Το παιχνίδι που του έδωσε το παρατσούκλι "Rain Man" και ο σεβασμός για έναν διαιτητή που δεν έκανε πολιτική και σφύριζε πάντοτε αυτό που έβλεπε. Ο Πιερλουίτζι Κολίνα γίνεται 57 χρόνων και ο Zastro εξιστορεί τη ζωή και την καριέρα του διαιτητή που έγραψε ιστορία. 
										</p>
									</div>
								</div>
								<div class="stories custom"  >
									<div class="article first">
										<a href="http://www.sport24.gr/Columns/longform/to-thema-ekleise-aytos-einai-o-koryfaios-senter-for-ston-kosmo.4519139.html" class="article-image"  >
										<img src="http://www.sport24.gr/incoming/article4520096.ece/ALTERNATES/w220/fffff.jpg" class=" top" alt="" width="220" height="125"/>
										</a>
										<h3 class="fade">ΑΠΟΛΥΤΗ ΣΥΓΚΡΙΣΗ ΕΝΤΕΚΑ ΚΟΡΥΦΑΙΩΝ ΕΠΙΘΕΤΙΚΩΝ</h3>
										<h2 >
											<a href="http://www.sport24.gr/Columns/longform/to-thema-ekleise-aytos-einai-o-koryfaios-senter-for-ston-kosmo.4519139.html" >
											Το θέμα έκλεισε, αυτός είναι ο κορυφαίος σέντερ φορ στον κόσμο
											</a>
										</h2>
										<p class="summary">
											Ιμπραχίμοβιτς ή Σουάρες; Αγουέρο ή Ντιέγκο Κόστα; Μπενζεμά ή Λεβαντόφσκι; Ποιος είναι ο κορυφαίος σέντερ φορ στον κόσμο; Ο Θέμης Καίσαρης τα βάζει κάτω, μετράει γκολ, ντρίμπλες, πάσες, ευστοχία - δημιουργία και σας δίνει την απάντηση με αναλυτικά infographics.
										</p>
									</div>
								</div>
								<div class="stories custom"  >
									<div class="article first">
										<a href="http://www.sport24.gr/Columns/longform/to-aima-toys-den-exei-stegnwsei-akoma.4517844.html" class="article-image"  >
										<img src="http://www.sport24.gr/football/article3894363.ece/ALTERNATES/w220/gate7a.jpg" class=" top" alt="" width="220" height="125"/>
										</a>
										<h3 class="fade">8/2/1981: Η ΤΡΑΓΩΔΙΑ ΤΗΣ ΘΥΡΑΣ 7</h3>
										<h2 >
											<a href="http://www.sport24.gr/Columns/longform/to-aima-toys-den-exei-stegnwsei-akoma.4517844.html" >
											Το αίμα τους δεν έχει στεγνώσει ακόμα
											</a>
										</h2>
										<p class="summary">
											Ο Θοδωρής Ρούσσος εξιστορεί μέσα από στοιχεία και μαρτυρίες την τραγωδία της Θύρας 7, που συνέβη πριν από 36 χρόνια στο -τότε- Στάδιο Καραϊσκάκη και στοίχισε τη ζωή σε 21 παιδιά.
										</p>
									</div>
								</div>
							</div>
							<!--script>
								var str;
								for(var u=0;u<$('.inlineElementPicture img').length;u++){
									str=$($('.inlineElementPicture img')[u]).attr('src');
									if(str.lastIndexOf(940)<0){
										$($('.inlineElementPicture img')[u]).parent().css('float','right');
										$($('.inlineElementPicture img')[u]).css('width','auto');
										$($('.inlineElementPicture img')[u]).css('left','0');
									}
								}
								
								</script-->
							<script>
								//$(document).ready(function(){
								//first quote h3
								$(".body h3").prepend('<img src="http://www.sport24.gr/genika/article2824405.ece/BINARY/original/first_q.png"/>');
								//second quote h4
								$(".body h4").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
								$(".body h4").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
								
								$(".body h5").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
								$(".body h5").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
								
								$(".body h6").prepend('<img src="http://www.sport24.gr/genika/article2824410.ece/BINARY/original/second_q.png"/>');
								$(".body h6").append('<img src="http://www.sport24.gr/genika/article2824409.ece/BINARY/original/third_q.png"/>');
								
								
								//manage smaller images positioning
								
								$(".body .inlineElementPicture img").each(function(){
								if(!($(this).attr("src").indexOf("940")>=0)){
								
								$(this).css("float","left");
								$(this).css("left","0");
								$(this).css("width","auto");
								$(this).css("padding-left","10px");
								
								}
								});
								
								//});
								
							</script>
						</div>
					</div>
				</div>
				<div id="mainContent" class="grid_8">
				</div>
				<div id="rightColumn" class="grid_4">
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="footer">
			<div class="container_12">
				<div class="footer-wrapper">
					<div class="grid_12 alpha omega">
						<div id="more_news_container" class="grid_12">
							<div class="footer-more-news grid_12 wrapper">
								ΔΕΙΤΕ ΑΚΟΜΑ
							</div>
							<!-- opening div container widgets -->
							<div class="grid_12 wrapper clearMargin">
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer news247_logo" data-link="http://www.news247.gr/"></div>
									<div class="rss" id="news247feed">
										<div class="header">
											<h5>read more news247 stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://news247.gr/eidiseis/politiki/nea-dimokratia/h-nd-rwta-ton-tsipra-an-eixe-syzhthsei-me-die-linke-gia-grexit.4542175.html" target="_blank">Η ΝΔ ρωτά τον Τσίπρα αν είχε συζητήσει με Die Linke για Grexit</a></li>
												<li><a href="http://news247.gr/eidiseis/oikonomia/ergasia/anergia/oaed-nea-programmata-gia-15-xiliades-anergoys-anw-twn-50-etwn.4542091.html" target="_blank">ΟΑΕΔ: Νέα προγράμματα για 15 χιλιάδες ανέργους άνω των 50 ετών</a></li>
												<li><a href="http://news247.gr/eidiseis/kosmos/diethnis-politiki/trump/proetoimazetai-h-synanthsh-tramp-erntogan.4542111.html" target="_blank">Προετοιμάζεται η συνάντηση Τραμπ-Ερντογάν</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer euroleague_logo" data-link="http://euroleague.sport24.gr/"></div>
									<div class="rss" id="euroleaguefeed">
										<div class="header">
											<h5>read more euroleague stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_panathinaikos/me-ton-panathhnaiko-sto-kaoynas.4542125.html" target="_blank">Με τον Παναθηναϊκό στο Κάουνας</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/sfairopoylos-h-piesh-sth-fenermpaxtse.4541890.html" target="_blank">Σφαιρόπουλος: &#034;Η πίεση στη Φενέρμπαχτσε&#034;</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_brose_baskets_bamberg/plhgma-me-strelnieks-sth-mpampergk.4541762.html" target="_blank">Πλήγμα με Στρέλνιεκς στη Μπάμπεργκ</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer nba_logo" data-link="http://nba.sport24.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="NBA FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4541208/to-minuma-tou-gianni"  >
												Το μήνυμα του Γιάννη              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4541188/report-sto-houston-o-lou-williams"  >
												Στο Houston o Lou Williams              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://nba.sport24.gr/article/4541502/report-sto-stoxastro-twn-cavs-o-sanders"  >
												Στο στόχαστρο των Cavs o Sanders              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
									<div class="stories headline"  id="huffbottom" data-vr-zone="HUFFINGTON FOOTER">
										<div class="article first">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/02/22/eidiseis-diethnes-nea-theoria-gia-tin-eksafanisi-tis-mikris-madeleine-apo-dimosiografo_n_14927808.html?1487769302"  rel="nofollow">
												Νέα θεωρία για την υπόθεση της μικρής Μαντλίν: «Εξαφανίστηκε ψάχνοντας τους γονείς της»              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/02/22/life-pragmata-eksupna-afentika-lene-stous-upallilous_n_14924348.html?1487748299"  rel="nofollow">
												13 πράγματα που λένε τα έξυπνα αφεντικά στους υπαλλήλους τους              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/02/22/eidiseis-life-i-poli-tis-glossikis-polumorfias-se-auti-tin-perioxi-miliountai-pano-apo-800-glosses-_n_14926188.html?1487764493"  rel="nofollow">
												Μια σύγχρονη Βαβέλ: Σε αυτή την περιοχή μιλιούνται πάνω από 800 γλώσσες              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
									<div class="stories headline"  id="huff-oneman-bottom" data-vr-zone="ONEMAN FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/style/grooming/grooming-enas-odhgos-gia-tempelhdes.4540014.html"  rel="nofollow">
												Grooming: Ένας οδηγός για τεμπέληδες              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/to-mpergker-einai-enas-darth-vader-xwris-maska.4540392.html"  rel="nofollow">
												Το μπέργκερ είναι ένας Darth Vader χωρίς μάσκα              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/gynaikes/hot_right_now/se-ayto-to-festival-tha-deis-mazemenes-tis-wraioteres-gynaikes.4540518.html"  rel="nofollow">
												Σε αυτό το φεστιβάλ θα δεις μαζεμένες τις ωραιότερες γυναίκες              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
									<div class="stories headline"  id="popcodebottom" data-vr-zone="POPCODE FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/han-solo-star-wars-millennium-falcon.4541820.html"  rel="nofollow">
												Ο νέος Han Solo στριμώχνεται στο Millennium Falcon              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/mousiki/ayto-einai-to-pio-spoydaio-vinteoklip-poy-tha-deis-pote.4541683.html"  rel="nofollow">
												Αυτό είναι το πιο σπουδαίο βιντεοκλίπ που θα δεις (ποτέ)              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/to-kast-toy-predator-tha-einai-foniko.4540304.html"  rel="nofollow">
												To καστ του ‘Predator’ (θα) είναι φονικό               
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
									<div class="rss" id="ladylikefeed">
										<div class="header">
											<h5>read more ladylike stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.ladylike.gr/articles/zodia/zwdia/poia-einai-ta-elattwmata-toy-kathe-zwdioy.4542073.html" target="_blank">Ποια είναι τα ελαττώματα του κάθε ζωδίου</a></li>
												<li><a href="http://www.ladylike.gr/articles/love/sex/couples/ta-5-pragmata-poy-den-prepei-na-kaneis-pote-meta-to-seks.4541795.html" target="_blank">Τα 5 πράγματα που δεν πρέπει να κάνεις ποτέ μετά το σεξ</a></li>
												<li><a href="http://www.ladylike.gr/articles/style/Celeb_Style/emma-watson/to-aspromayro-outfit-ths-emma-watson-yparxei-sthn-ntoylapa-soy.4541692.html" target="_blank">Το ασπρόμαυρο outfit της Emma Watson υπάρχει στην ντουλάπα σου</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<!-- div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div -->
									<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="SPORTKIT FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.sportkit.gr/Gnorisame-thn-eukolh-kai-volikh-pleura-ton-Vans_a-16403.aspx"  rel="nofollow">
												Γνωρίσαμε την εύκολη και βολική πλευρά των Vans              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.fashionkit.gr/Ekptosh-50-gia-agores-ano-ton-80%E2%82%AC_a-16394.aspx"  rel="nofollow">
												Έκπτωση 50% για αγορές άνω των 80€              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/Athlhtika-papoutsia-Asics-opos-leme-treksimo_a-16397.aspx"  rel="nofollow">
												Αθλητικά παπούτσια Asics, όπως λέμε τρέξιμο              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
							</div>
							<!-- closing div container widgets -->
						</div>
						<!-- closing div for more_news_container -->
						<style>
							.clearMargin {
							margin: 0;
							}
							/*#more_news_container > div.footer-more-news {
							display: block;
							height: 45px;
							background-color: #193d5e;
							font-family: "PFDinTextCondPro", Georgia;
							font-size: 24px;
							line-height: 50px;
							text-align: center;
							font-weight: normal;
							color: #ffffff;
							margin-bottom: 20px;
							}*/
							#more_news_container > div.footer-more-news {
							display: block;
							height: auto;
							background-color: #193d5e;
							font-family: "PFDinTextCondPro", Georgia;
							font-size: 24px;
							line-height: 44px;
							text-align: center;
							font-weight: normal;
							color: #ffffff;
							margin-bottom: 20px;
							}
							#more_news_container .grid_3 div.header {
							display: none!important;
							}
							#more_news_container .grid_3 {
							margin: 0px 10px 40px;
							}
							#more_news_container .grid_12 > .grid_3:nth-child(4),
							#more_news_container .grid_12 > .grid_3:last-child {
							margin-right: 0px;
							}
							#more_news_container .grid_12 > .grid_3:first-child,
							#more_news_container .grid_12 > .grid_3:nth-child(5) {
							margin-left: 0px;
							}
							#more_news_container .grid_12 > .grid_3:nth-child(n+5) {
							margin-bottom: 50px;
							}
							#more_news_container .grid_12 > .grid_3 .content {
							margin-bottom: 0px;
							}
							#more_news_container .grid_12 > .grid_3 .content li,
							#more_news_container .grid_12 > .grid_3 div.article {
							padding: 7px 0px 10px!important;
							border-bottom: 1px solid #dedede!important;
							margin-bottom: 0!important;
							}
							#more_news_container .grid_12 > .grid_3 .content li,
							#more_news_container .grid_12 > .grid_3 div.article h3 {
							font-size: 17px!important;
							line-height: 18px!important;
							color: #373737!important;
							font-family: "PFDinTextCondPro", Georgia;
							margin: 0;
							}
							#more_news_container .grid_12 > .grid_3 .content a,
							#more_news_container .grid_12 > .grid_3 div.article h3 > a {
							display: -webkit-box!important;
							font-size: 17px!important;
							line-height: 18px!important;
							color: #373737!important;
							font-family: "PFDinTextCondPro", Georgia;
							font-weight: normal!important;
							letter-spacing: -.2px;
							overflow: hidden;
							height: 3.4em;
							max-height: 3.17em;
							-webkit-line-clamp: 3;
							text-overflow: ellipsis;
							text-overflow: -o-ellipsis-lastline;
							-webkit-box-orient: vertical;
							}
							#more_news_container .grid_12 > .grid_3 .content a:hover,
							#more_news_container .grid_12 > .grid_3 div.article h3 > a:hover {
							text-decoration: none;
							color: #005580!important;
							}
							.logos_footer {
							display: block;
							position: relative;
							width: 100%;
							height: 35px;
							cursor: pointer;
							margin-bottom: 4px;
							background-image: url(http://www.sport24.gr/24media-network/article4462283.ece/BINARY/original/sport24_footer_logos.png?v0.1);
							}
							.news247_logo {
							background-position: 0px 0px;
							}
							.news247_logo:hover {
							background-position: 222px 0px;
							}
							.oneman_logo {
							background-position: 0px -35px;
							}
							.oneman_logo:hover {
							background-position: 222px -35px;
							}
							.euroleague_logo {
							background-position: 0px -70px;
							}
							.euroleague_logo:hover {
							background-position: 222px -70px;
							}
							.huffington_logo {
							background-position: 0px -105px;
							}
							.huffington_logo:hover {
							background-position: 222px -105px;
							}
							.popcode_logo {
							background-position: 0px -140px;
							}
							.popcode_logo:hover {
							background-position: 222px -140px;
							}
							.techgear_logo {
							background-position: 0px -175px;
							}
							.techgear_logo:hover {
							background-position: 222px -175px;
							}
							.ladylike_logo {
							background-position: 0px -210px;
							}
							.ladylike_logo:hover {
							background-position: 222px -210px;
							}
							.sportkit_logo {
							background-position: 0px -245px;
							}
							.sportkit_logo:hover {
							background-position: 222px -245px;
							}
							.nba_logo{
							/* used another sprite for the NBA logo */
							background-image: url(http://www.sport24.gr/multimedia/article4482986.ece/BINARY/original/euroleague_footer_logos2.png?v0.1);
							background-position: 0px -175px;
							}
							.nba_logo:hover {
							background-position: 223px -175px;
							}
						</style>
						<!-- footer site links -->
						<script>
							$( document ).ready(function() {
							    var allLogos = document.querySelectorAll(".logos_footer");
							    
							    for (var i = 0; i < allLogos.length; i++) {
							        allLogos[i].addEventListener("click", goToSite, false);
							    }
							
							    function goToSite(evt) {
							        var _link = this.getAttribute("data-link");
							        window.open(_link, "_blank");
							        console.log("this - 000: " + this.getAttribute("data-link"));
							    }
							});
						</script>
						<!--Add This Toolbar Configuration-->
						<script type="text/javascript">
							var addthis_config = addthis_config || {};
							addthis_config.data_track_addressbar = false;
							addthis_config.data_track_clickback = false;
						</script>
					</div>
					<!-- pubid=ra-542a973a2e7d980a -->
					<!-- addThis script ( Domready Option )  -->
					<script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
						document.body.appendChild(addthisScript);
					</script>
					<!-- remove #footer-footer from project -->
					<script>
						$(document).ready(function(){
						$('#footer-footer').remove();
						});
					</script>
					<div class="choices">
						<a href="javascript:void(0);" id="contactAnchor" >ΕΠΙΚΟΙΝΩΝΙΑ </a>
						<a href="/terms/article180047.ece">ΟΡΟΙ ΧΡΗΣΗΣ</a>
						<a href="/incoming/article2319911.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a href="javascript:void(0);">24 MEDIA SITES <span class="rotate"></span></a>
					</div>
					<span class="clear"></span>
					<div class="sites" >
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>
							COPYRIGHT © <script>document.write(new Date().getFullYear())</script> SPORT24. ALL RIGHT RESERVED. 
						</span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.sport24.gr/paraskinio/article3904037.ece/BINARY/original/sport24_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
					<script>
						/* toggle sites publisher group*/
						$('#footer .choices a:last-child').click(function(){
						 $('#footer .sites').toggle();
						 $('#footer .choices a:last-child span').toggleClass('rotate');
						$('#footer .choices a:last-child ').toggleClass('rotate');
						});		
					</script>
					<script>
						var _utmUrl='';
						var symbol;
						if($('body').attr('class').indexOf('ece_frontpage')!=-1){
						    /** huffington post - huffpost_homebig 
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget';
						    $('.huffheader a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						        /** BestofNetwork_home 
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_home&utm_campaign=24MediaWidget';
						    $('#hp-readmore-cross a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						
						    /** huffpost_home_sidebar
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_home_sidebar&utm_campaign=24MediaWidget';
						    $('#huffbox a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						 **/
						
						    /** news247_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=news247_home_sidebar&utm_campaign=24MediaWidget';
						    $('.newsBox._news247 a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						
						    /** oneman_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=oneman_home_sidebar&utm_campaign=24MediaWidget';
						    $('#oneman-hp-box a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						
						    /** footer_home 
						    _utmUrl='utm_source=Sport24&utm_medium=footer_home&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						**/
						
						/** widget dimopsifisma **/
						 _utmUrl='utm_source=Sport24&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
						    $('.news-fasa-container a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });   
						
						
						}else if($('body').attr('class').indexOf('art')!=-1){
						   /* BestofNetwork_article  */
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget';
						    $('#huffreadmore a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    }); 
						
						   /* footer_article  
						    _utmUrl='utm_source=Sport24&utm_medium=footer_article&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper .wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						   
						
						    }); 
						*/
						}
					</script>
					<!-- JS code new function for adding utms -->
					<script type="text/javascript">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</script>
					<!-- nugg.ad Tag sport24.gr -->
					<script type="text/javascript">
						var nuggprof ="";
						var nuggrid= encodeURIComponent(top.location.href);
						document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=711701688&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
					</script>
					<!-- START nugg.ad desktop and mobile tag sport24.gr -->
					<div id="nugg.ad">
						<script type="text/javascript">
							var nuggAIArray="";
							var nuggtg=encodeURIComponent(""); 
							var nugghost="http://24m.nuggad.net";
							var nugghostmobile="http://24m.nuggad.net";
							var nuggn=752387581;
							var nuggsid=446357225;
							var nuggnmobile=659279516;
							var nuggsidmobile=446357225;
							var nuggadmobile=navigator.userAgent.match(/mobile/i);
							if (nuggadmobile) { 
							 var nuggn=nuggnmobile;
							 var nuggsid=nuggsidmobile; 
							 var nugghost=nugghostmobile;   
							 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
							}else{ 
							        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
							}
						</script>
						<script type="text/javascript">
							if (nuggadmobile) { 
							 nuggad.init({"rptn-url": nugghost}, function(api) {
							            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
							 });
							}
						</script>
						<!-- END nugg.ad desktop and mobile tag sport24.gr -->
					</div>
					<!-- BEGIN ENED TAG -->
					<div id="analyzer">
						<script type="text/javascript">
							<!--
								xtnv = document; 
								xtdmc = ".sport24.gr";
								xtsite = "528473"; 
								xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
								xtcustom = nuggAIArray;
								//-->
						</script>
						<script type="text/javascript">
							<!--
								(function(){      
								  var at=document.createElement('script'); 
								  at.type='text/javascript';   
								  at.async=true;  
								  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; 
								  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
								})();
								//-->
						</script>
					</div>
					<!-- END ENED TAG -->
					<!--Chartbeat Sport24 Begin-->
					<!--
						<script type="text/javascript">
						var _sf_async_config={uid:3289,domain:"sport24.gr"};
						(function(){
						  function loadChartbeat() {
						    window._sf_endpt=(new Date()).getTime();
						    var e = document.createElement('script');
						    e.setAttribute('language', 'javascript');
						    e.setAttribute('type', 'text/javascript');
						    e.setAttribute('src',
						       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
						       "static.chartbeat.com/js/chartbeat.js");
						    document.body.appendChild(e);
						  }
						  var oldonload = window.onload;
						  window.onload = (typeof window.onload != 'function') ?
						     loadChartbeat : function() { oldonload(); loadChartbeat(); };
						})();
						</script>
						-->
					<!-- Chartbeat End-->
					<script async src="https://cdn.onthe.io/io.js/rhCN9KqavQ2v"></script>
					<span class="clear"></span>
					<div id="footer-footer">
						<div class="copyright"><span>COPYRIGHT &copy; 2014</span>
						</div>
						<div class="contact">
							<ul id="footer-footer_menu">
								<li>
									<a href="javascript:void(0);" id='advertiseAnchor'>
									ΔΙΑΦΗΜΙΣΗ </a>
								</li>
								<li>
									<a href="javascript:void(0);" id="contactAnchor" '>
									ΕΠΙΚΟΙΝΩΝΙΑ </a>
								</li>
								<li>
									<a href="/terms/article180047.ece">
									ΟΡΟΙ ΧΡΗΣΗΣ</a>
								</li>
								<li>
									<a href="/incoming/article2319911.ece">
									ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=5605&pubId=49&cat=&meta=read-news&objId=4541847&type=article&title=%ce%a4%ce%bf+%ce%b5%cf%80%ce%b9%cf%84%ce%b5%ce%bb%ce%b5%ce%af%ce%bf+%cf%84%ce%bf%cf%85+%ce%9c%ce%b5%ce%bb%ce%b9%cf%83%cf%83%ce%b1%ce%bd%ce%af%ce%b4%ce%b7+%cf%83%cf%84%ce%b7%ce%bd+%ce%91%ce%95%ce%9a%3a+%ce%8c%ce%bb%ce%bf%ce%b9+%ce%bf%ce%b9+%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9+%cf%84%ce%bf%cf%85+%26%23034%3b%ce%a4%ce%af%ce%b3%cf%81%ce%b7%26%23034%3b&url=http%3a%2f%2fwww.sport24.gr%2fColumns%2flongform%2fto-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=5605&amp;pubId=49&amp;cat=&amp;meta=read-news&amp;objId=4541847&amp;type=article&amp;title=%ce%a4%ce%bf+%ce%b5%cf%80%ce%b9%cf%84%ce%b5%ce%bb%ce%b5%ce%af%ce%bf+%cf%84%ce%bf%cf%85+%ce%9c%ce%b5%ce%bb%ce%b9%cf%83%cf%83%ce%b1%ce%bd%ce%af%ce%b4%ce%b7+%cf%83%cf%84%ce%b7%ce%bd+%ce%91%ce%95%ce%9a%3a+%ce%8c%ce%bb%ce%bf%ce%b9+%ce%bf%ce%b9+%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9+%cf%84%ce%bf%cf%85+%26%23034%3b%ce%a4%ce%af%ce%b3%cf%81%ce%b7%26%23034%3b&amp;url=http%3a%2f%2fwww.sport24.gr%2fColumns%2flongform%2fto-epiteleio-toy-melissanidh-sthn-aek-oloi-oi-anthrwpoi-toy-tigrh.4541847.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="sport24.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
