<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.sport24.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.sport24.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl='http://www.sport24.gr/';
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_378670486/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_1062057900/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N437199687/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_673273898/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'el'}
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta property="og:title" content="Young is back:  Στόχος μας η τετράδα " />
		<meta property="og:description" content="Το  θηρίο  δείχνει και πάλι τα δόντια του, με τον Πάτρικ Γιανγκ να έχει επιστρέψει στις καλές εμφανίσεις. Μας τόνισε πως έχει ξεπεράσει τον φόβο του και βλέπει  4άδα  για τον Ολυμπιακό." />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@sport24" />
		<meta name="twitter:title" content="Young is back:  Στόχος μας η τετράδα " />
		<meta name="twitter:description" content="Το  θηρίο  δείχνει και πάλι τα δόντια του, με τον Πάτρικ Γιανγκ να έχει επιστρέψει στις καλές εμφανίσεις. Μας τόνισε πως έχει ξεπεράσει τον φόβο του και βλέπει  4άδα  για τον Ολυμπιακό." />
		<link rel="canonical" href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html"/>
		<meta property="og:image" content="http://www.sport24.gr/Basket/Euroleague/eb_fantasy_challenge/article4488800.ece/BINARY/w620/ss.jpg" />
		<!--twitter-->
		<meta name="twitter:image" content="http://www.sport24.gr/Basket/Euroleague/eb_fantasy_challenge/article4488800.ece/BINARY/w620/ss.jpg" />
		<!--
			<script>
			        totalSeconds = 0;
			        myInterval = setInterval(setTime, 1);
			
			        function setTime()
			        {
			            ++totalSeconds;
			        }
			        function stopTimer(){
			            console.log("total: "+totalSeconds);
			            clearInterval(myInterval);
			        }
			</script>
			-->
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<meta property="fb:app_id" content="308586622569992" />
		<script type="text/javascript">
			var art_url=window.location.href.toString().split("?")[0];
			if(art_url.split(".ece").length>1) {
			 var art_id_index_size=art_url.split(".").length;
			 var art_id=art_url.split(".")[art_id_index_size-2];
			 art_id=art_id.split("article")[1];
			 var new_url="http://euroleague.sport24.gr/article/"+art_id+"/ece.html";
			 window.location.href=new_url;
			}
			else {
			 var art_id_index_size=art_url.split(".").length;
			 var art_id=art_url.split(".")[art_id_index_size-2];
			 var slug=art_url.substring(art_url.lastIndexOf("/")+1,art_url.length);
			 slug=slug.substring(0,slug.indexOf("."));
			 /*slug=slug.split("_").join("-");*/
			 var new_url="http://euroleague.sport24.gr/article/"+art_id+"/"+slug;
			 window.location.href=new_url+".html";
			}
		</script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Young is back: &#034;Στόχος μας η τετράδα&#034;",
			"url": "http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html",
			"thumbnailUrl": "http://www.sport24.gr/Basket/Euroleague/eb_fantasy_challenge/article4488800.ece/BINARY/w620/ss.jpg",
			"dateCreated": "2017-01-21T08:06:17Z",
			"articleSection": "Συνεντεύξεις",
			"creator": "Νότης Ψιλόπουλος",
			"keywords": [  ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<body class="eb-interviews art">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RTCNZ"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5RTCNZ');
		</script>
		<!-- End Google Tag Manager -->
		<!-- addThis script ( Domready Option ) 
			<script type="text/javascript">
			    var addthisScript = document.createElement('script');
			    addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
			    document.body.appendChild(addthisScript);
			</script>
			-->
		<div id="upper-toolbar" class="toolbar">
			<div class="area-toolbar">
				<div class="ad currentArea-toolbar" >
					<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Prestitial (5900900) // created at: Sep 7, 2016 12:34:37 PM-->
					<script language="javascript">
						/*
						stopTimer();
						console.log("stopTimer");
						*/
						<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900900/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
							//-->
					</script>
					<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900900/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
					<!-- End of JavaScript Tag -->
				</div>
				<div class="container_12">
					<div class="ad currentArea-toolbar" >
						<div style="margin:auto;width: 728px;margin:20px auto;">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_728x90 (4590777) // created at: Sep 7, 2016 12:33:54 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590777/0/225/ADTECH;loc=100;target=_blank;kv' + ASPQ_AwNqGB + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590777/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="head_links"  data-vr-zone="HEAD LINKS">
					<div class="container_12">
						<a target="_blank" class="hl_huff" href="http://www.huffingtonpost.gr/">HUFF POST</a>
						<a target="_blank" class="hl_nba" href="http://nba.sport24.gr/">NBA</a>
						<a target="_blank"class="hl_euroleague" href="http://euroleague.sport24.gr/">EUROLEAGUE</a>
						<!--a target="_blank"class="hl_superball" href="http://superball.sport24.gr/">SUPERBALL</a-->
						<a target="_blank" href="http://news247.gr/">news247</a>
						<a target="_blank" href="http://www.oneman.gr/">oneman</a>
						<!--a target="_blank" href="http://thetag.gr/issues/today">the Tag</a-->
						<a target="_blank" href="http://bit.ly/1Ea5B8U">sportkit</a>
						<a target="_blank" href="http://www.deltiokairou.gr/">δελτίο καιρού</a>
						<a target="_blank"  href="http://www.techgear.gr/">techgear</a>
						<div class="hl_icons">
							<a href="https://www.facebook.com/SPORT24"><img src="http://www.sport24.gr/Sports/article2538738.ece/BINARY/ORIGINAL"/></a>
							<a href="https://twitter.com/sport24"><img src="http://www.sport24.gr/Sports/article2538739.ece/BINARY/ORIGINAL"/></a>
							<div class="srch">
								<!--div class="srch" zoomdSearch='{"trigger":"OnClick", "offset":{"top":5,"left":-30}}'-->
								<a title="ptooltip-1" class="tooltip" href="javascript:void(0);" style=" padding: 10px 5px 9px 5px; margin-top: -25px !important; margin-bottom: 0px !important;" >
								<img src="http://www.sport24.gr/skins/bugs-fixed/img/search_icon.png">
								</a>
							</div>
							<div id="bbox" style="width: 20px;height: 35px;position: absolute;top: 0px;right: -18px;"></div>
						</div>
					</div>
				</div>
				<style>
					.searchbox{
					left:-3000px;
					position: absolute;
					}
				</style>
				<div id="ptooltip-1"  class="searchbox tooltip" >
					<form action="http://sport24.gr/search/" method="GET" id='searchForm'>
						<input type="text" class="searchname" name="q" />
						<a class='searchbutton' href="javascript:document.forms['searchForm'].submit(); " >SEARCH</a>
						<!-- start - bug fix for google search in HP -->
						<script>
							setTimeout(function(){
							$("a.searchbutton").attr("target","_top");
							},2000);
						</script>
						<!-- end - bug fix for google search in HP -->
					</form>
				</div>
				<!--********************tooltip script***************-->
				<script>
					/*
					 * Author   : GI <gi1242+js@nospam.com>
					 * Copyright 2013, GI.
					 * Licensed under the MIT licenses:
					 *  http://www.opensource.org/licenses/mit-license.php
					 */
					
					$( document ).ready(function() {
					
					    function closeTip( tip, uid ){
					     var d = tip.data('pTooltip')
					     if(  uid === d.uid && !d.mouseEntered ) tip.hide();
					    }
					    $.fn.pTooltip = function( args ) {
						var options = {
						    tipCloseDelay: 500, /* ms after which we attempt to close the tip */
						    findToolTip: function(t) {
						     return $( '#' + t.attr('title') );
						    },
						    tipPosition: function(t) {
						      return { my: 'right top+15', at: 'right bottom', of: t,collision: 'fit flip' };
						    }
						};
						$.extend( options, args );
						return this.each( function() {
						    var t = $(this);
						    var tip = options.findToolTip(t);
						    if( tip.length === 0 ) throw( 'No element with ID ' + t.attr('title') );
						    t.removeAttr( 'title' );
						    t.mouseover( function() {
					// style for google search
					//$('.srch').css('background-color','#182f4c');
					$('.srch').css({'position':'relative'});
							    $(':visible:data(pTooltip)').hide();
							    var d = $.extend( tip.data('pTooltip'),{ mouseEntered: false, uid: 0 } );
							    tip.data( 'pTooltip', d );
							    // show input for google search
							    tip.show().position( options.tipPosition(t) );
							});
						    t.mouseleave( function() {
							    var uid = $.now();
							    var d = $.extend( tip.data('pTooltip'), { uid: uid} );
							    tip.data( 'pTooltip', d );
							    setTimeout( function() { closeTip( tip, uid ); },options.tipCloseDelay );
							});
						    tip.mouseover( function() {
								var d = $.extend( tip.data('pTooltip'), { mouseEntered: true } );
								tip.data( 'pTooltip', d );
							    } );
						    tip.mouseleave( function() { tip.hide(); } );
						    tip.hide().addClass( 'ui-tooltip ui-widget ui-corner-all ui-widget-content' );
						} );
					    }
					
					    
					$('[title|=ptooltip]').pTooltip();
					    
					$( "#ptooltip-1" ).hover(
					  function() {
					    // style for google search
					    //$(".srch" ).css('background-color','#102237');
					  }, function() {
					    // style for google search
					    //$( ".srch" ).css('background-color','#182f4c');
					  }
					);
					$($('.hl_icons a')[1]).mouseenter(function(){$("#ptooltip-1").mouseleave();});
					$('.ad.currentArea-toolbar, #bbox').mouseenter(function(){$("#ptooltip-1").mouseleave();});
					
					});
					    
				</script>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=308586622569992";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="logo">
			<div class="container_12">
				<div id="logo_container">
					<div class="column-1 grid_6  alpha">
						<div class="logo_container">      
							<a class="logo" href="http://www.sport24.gr/"><img id="logoImage" src="http://www.sport24.gr/skins/bugs-fixed/img/logo-small-transparent.png" alt="logo ros"/></a>      
							<a class="logo_section_name" href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/">
							ΣΥΝΕΝΤΕΥΞΕΙΣ
							</a>
						</div>
					</div>
					<div class="column-2 grid_6  omega">
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div class="container_12">
			<div class="bgUp">
				<div id="menu_container" class="grid_12 area-menus">
					<div class="grid_6 alpha">
						<script>
							$('#logoImage').attr("src","http://www.sport24.gr/athlites/article2547766.ece/BINARY/ORIGINAL");
							$('.ece_frontpage #logoImage').attr("src","http://www.sport24.gr/skins/bugs-fixed/img/logo-big-transparent_1.png");
						</script>
						<ul id="main-nav">
							<li> <a id="home" href="http://www.sport24.gr/" class="active">
								<span style="display:none;">
								SPORT24
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/football/ellada/SuperLeague/">
								<span>
								SUPERLEAGUE
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/football/">
								<span>
								ΠΟΔΟΣΦΑΙΡΟ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/basket/">
								<span>
								ΜΠΑΣΚΕΤ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/sports/" class=" last">
								<span>
								ΣΠΟΡ
								</span>
								</a>
							</li>
							<li> <a href="http://www.sport24.gr/Bet_articles/">
								<span>BET</span>
								</a>
							</li>
						</ul>
						<!--a href="http://nba.sport24.gr" style="position: absolute; top: -4px; left: 265px; ">
							<img class="nbaTab" alt="" src="http://www.sport24.gr/incoming/article846227.ece/BINARY/ORIGINAL">
							</a>
							<a href="http://www.sport24.gr/ufc/" style="position: absolute; top: -4px; left: 343px; ">
							<img class="ufcTab" alt="" src="http://www.sport24.gr/incoming/article1380708.ece/BINARY/ORIGINAL">
							</a-->
					</div>
					<div class="grid_6 omega">
						<div class="fakeMenu-list">
							<ul>
								<li class="newspapers ">
									<a class="up " target="_self" href="http://www.sport24.gr/newspapers" title="ΠΡΩΤΟΣΕΛΙΔΑ" style="color: rgb(255, 204, 0);"> ΠΡΩΤΟΣΕΛΙΔΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/newspapers" title="ΕΦΗΜΕΡΙΔΩΝ" style="color: rgb(204, 204, 204);"> ΕΦΗΜΕΡΙΔΩΝ</a>
								</li>
								<li class="vathmologies ">
									<a class="up " target="_self" href="http://www.sport24.gr/vathmologies" title="ΒΑΘΜΟΛΟΓΙΕΣ" style="color: rgb(255, 255, 255);"> ΒΑΘΜΟΛΟΓΙΕΣ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/vathmologies" title="&amp; ΠΡΟΓΡΑΜΜΑ" style="color: rgb(204, 204, 204);"> &amp; ΠΡΟΓΡΑΜΜΑ</a>
								</li>
								<li class="tvprogram ">
									<a class="up " target="_self" href="http://www.sport24.gr/tvprogram" title="ΠΡΟΓΡΑΜΜΑ" style="color: rgb(255, 255, 255);"> ΠΡΟΓΡΑΜΜΑ</a>
									<a class="down " target="_self" href="http://www.sport24.gr/tvprogram" title="ΤΗΛΕΟΡΑΣΗΣ" style="color: rgb(204, 204, 204);"> ΤΗΛΕΟΡΑΣΗΣ</a>
								</li>
								<li class="latest ">
									<a class="up last" target="_self" href="http://www.sport24.gr/latest" title="ΡΟΗ" style="color: rgb(255, 255, 255);"> ΡΟΗ</a>
									<a class="down last" target="_self" href="http://www.sport24.gr/latest" title="ΕΙΔΗΣΕΩΝ" style="color: rgb(204, 204, 204);"> ΕΙΔΗΣΕΩΝ</a>
								</li>
								<li class="multimedia ">
									<a class="up  last" target="_self" href="http://sport24.gr/multimedia" title="MULTIMEDIA" style="color: rgb(255, 255, 255);"> MULTIMEDIA</a>
									<a class="down  last" target="_self" href="http://sport24.gr/multimedia" title="PHOTOS&amp;VIDEOS" style="color: rgb(204, 204, 204);"> PHOTOS&amp;VIDEOS</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="main_content_wrap">
			<div class="hottopics-wrap">
				<div class="container_12 area-hottopics">
					<div class="grid_12 alpha omega">
						<div class="bgDown">
							<div class="hottopic-list" >
								<div class="hottopics-title">
									ΣΥΝΕΝΤΕΥΞΕΙΣ
								</div>
								<ul>
									<li><a href="javascript:void(0);"></a></li>
								</ul>
							</div>
						</div>
						<script></script>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="page" class="container_12">
				<div class="content-top-wrap grid_12">
					<div class="grid_12 alpha omega">
						<div class="ad currentArea-contentTop" >
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Skin (4590773) // created at: Sep 7, 2016 12:35:01 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590773/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590773/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div class="ad currentArea-contentTop" id="pushDown">
							<div id="billboard_940-728_ros" style="margin-bottom:36px;">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_Billboard(940x250) (4590761) // created at: Sep 7, 2016 12:34:21 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
											window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590761/0/3642/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590761/0/3642/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="top-stories-background-container">
					<div class="top-stories-area grid_12">
						<div class="grid_8 alpha">
							<div class="breadcrumb"  >
								<a 
									class="first"
									href="http://www.sport24.gr/">
								SPORT24
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/Basket/">
								ΜΠΑΣΚΕΤ
								</a>
								<!--condition matches the item before last item-->
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/blue-breadcrumb.png"/>
								<a 
									href="http://www.sport24.gr/Basket/Euroleague/">
								EUROLEAGUE
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/bluered-breadcrumb.png"/>
								<a class="active" href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/">
								ΣΥΝΕΝΤΕΥΞΕΙΣ
								</a>
								<img alt="" src="http://www.sport24.gr/skins/bugs-fixed/img/red-breadcrumb.png"/>
							</div>
						</div>
						<div class="grid_4 omega">
						</div>
						<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					</div>
				</div>
				<div id="mainContent" class="grid_8">
					<!--intext_content_tag_start-->
					<div id="intext_content_tag">
						<div class="grid_8 alpha omega">
							<div id="article-container" itemscope itemtype="http://schema.org/Article">
								<div class="storyContent"  >
									<h1>Young is back: &#034;Στόχος μας η τετράδα&#034;</h1>
								</div>
								<div class="storyContent" id="bylineContainer" >
									<p class="byline">
										<span class="byline_author">Επιμέλεια:<b itemprop="author"> Νότης Ψιλόπουλος</b></span>
										<span itemprop="datePublished" content="2017-01-21T10:06+02:00" class="byline_date">Δημοσίευση:<b> 21 Ιαν. 2017 10:06</b></span>
									</p>
								</div>
								<div class="relatedContents relatedPictures"
									>
									<div class="ph_arrow"></div>
									<div class="relatedPicture">
										<img itemprop="image" 
											src="http://www.sport24.gr/Basket/Euroleague/eb_fantasy_challenge/article4488800.ece/BINARY/w620/ss.jpg"
											alt=""
											title="" />
									</div>
									<div class="socialToolsWrapper">
										<ul>
											<li>
												<a href="javascript:void(0);" id="emailShareIcon" class="emailIco"><img src="http://www.sport24.gr/skins/bugs-fixed/img/email.gif" alt="email"></a>
												<a href="javascript:void(0);" id="emailShare">Email</a>
											</li>
											<li>
												<a class="printIco" href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html?service=print">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/printIcon.png" alt='printIcon' />
												</a>
												<a href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html?service=print">Print</a>
											</li>
											<li>
												<span class="txt">Text</span>
												<a class="increaseFont"	href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-plus.png" alt='imgPlus' />
												</a>
												<a class="decreaseFont" href="javascript:void(0);">
												<img src="http://www.sport24.gr/skins/bugs-fixed/img/page-tools-fontsize-minus.png" alt='imgMinus' />
												</a>
											</li>
										</ul>
									</div>
									<div style="display: none;">
										<div id="dialog-form" title="Στείλε με e-mail αυτή την είδηση σε κάποιο φίλο">
											<p><strong><em>Young is back: "Στόχος μας η τετράδα"</em></strong></p>
											<form id="emailform" name="emailform" method="post" action="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp" target="proccessArticleEmail">
												<label for="mailTo"><strong>Προς</strong> (Συμπλήρωσε το e-mail του φίλου σου)   </label>
												<input type="text" name="mailTo" class="text ui-widget-content ui-corner-all" />
												<label for="mailFrom"><strong>Από</strong> (Συμπλήρωσε το δικό σου e-mail)  </label>
												<input type="text" name="mailFrom" id="mailFrom" class="text ui-widget-content ui-corner-all" />
												<label for="plainContent"><strong>Κείμενο</strong></label>
												<textarea rows="3" cols="20" id="plainContent" name="plainContent" class="text ui-widget-content ui-corner-all"></textarea>
												<input type="hidden" name="articleTitle" id="articleTitle" value="Young is back: &#034;Στόχος μας η τετράδα&#034;"/>
												<input type="hidden" name="articleUrl" id="articleUrl" value="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html"/>
											</form>
											<iframe width="0px" height="0px" frameborder="0" name="proccessArticleEmail" src="http://www.sport24.gr/template/widgets/pageTools/view/helpers/proccessArticleEmail.jsp"></iframe>
										</div>
									</div>
								</div>
								<div class="ad currentArea-main" >
									<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
									<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
										var uiCode = 'WJ-13102';
										var wj = document.createElement('script');
										wj.type = 'text/javascript';
										wj.async = true;
										wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
										var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
										embedder.parentNode.insertBefore(wj, embedder);
									</script>
									<!-- Sport24_contadd >
										<div id='div-gpt-ad-1394630074558-0' style='width:1px;'>
										<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394630074558-0'); });
										</script>
										</div-->
									<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812892?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
								</div>
								<div class="ad currentArea-main" >
									<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_Texbanner_620x40 (4590757) // created at: Nov 10, 2015 2:01:25 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590757/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590757/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<div class="storyContent" id="leadText" >
									<p class="summary">Το &#034;θηρίο&#034; δείχνει και πάλι τα δόντια του, με τον Πάτρικ Γιανγκ να έχει επιστρέψει στις καλές εμφανίσεις. Μας τόνισε πως έχει ξεπεράσει τον φόβο του και βλέπει &#034;4άδα&#034; για τον Ολυμπιακό.</p>
								</div>
								<script type="text/javascript">
									var addthis_config = addthis_config || {};
									addthis_config.data_track_addressbar = false;
									addthis_config.data_track_clickback = false;
								</script>
								<div class="storyContent" id="storyContentSocial" >
									<!--                     <div id='fb-root'></div> -->
									<!-- script src='http://connect.facebook.net/en_US/all.js'></script-->                    
									<!-- script>
										function postToFeed() {
										    FB.init({appId: "308586622569992", status: true, cookie: true});
										    FB.ui({
										        method: 'feed',
										        link: 'http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html',
										        caption: 'Sport24.gr',
										    }, function(response) {
										    });
										}
										
										</script-->                    
									<div class="socialButttons">
										<div class="sociall_container">                                                      
											<a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
											<span class="ss-social"><img src="http://www.sport24.gr/skins/bugs-fixed/img/facebook_alt_1.png"/></span><span class="p-button__social-text" style="display: inline-block;margin-left: 5px;font-size: 17px;position: relative;top:-17px;">Share στο Facebook</span>                                
											</a>
											<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html&text=Young is back:  Στόχος μας η τετράδα &via=Sport24', '', 'height=279,width=575'); return false;">
											<img src="http://www.sport24.gr/skins/bugs-fixed/img/twitter_article.png"/>                                
											<span class="ss-social"></span><span class="p-button__social-text" >twitter</span>                                
											</a>      
											<span class="art_comments">
											<img  src="http://www.sport24.gr/skins/bugs-fixed/img/comments_bubble.gif"/>   
											<a href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html#disqus_thread"></a>                                    
											</span>
										</div>
										<span class="clear"></span>
									</div>
								</div>
								<span style="display:none;" class="fb-comments-count" data-href="${theurl}"></span>
								<div style="width: 500px;margin: auto;margin-bottom:10px;">
									<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: In Read // Placement: Sport24.gr_In-read_banner (5924112) // created at: Dec 1, 2015 3:02:07 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
											 window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5924112/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5924112/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<script>
									var _url=location.protocol + '//' + location.host + location.pathname;
									
									/* OLD Facebook call for Share Count  
									$.ajax({
									 type: 'GET',
									 url: 'https://api.facebook.com/method/fql.query?query=select%20total_count,like_count,comment_count,share_count,click_count%20from%20link_stat%20where%20url=%20"'+_url+'"',
									 dataType: "xml",
									 success: displayXml
									});
									function displayXml(data) {
									 var share_count = $(data).find("total_count").text();
									 $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>"+share_count+"</strong></span>");
									}
									*/
									/* NEW Facebook call for Share Count */
									setTimeout(function () {
									    FB.api(
									        "/", {
									            "id": window.location.href.split("?")[0]
									        },
									        function (response) {
									            if (response && !response.error) {
									                //console.log(response.share.share_count);
									            var share_count = response.share.share_count === undefined ? "0" : response.share.share_count;
									                $($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'><strong>" + share_count + "</strong></span>");
									            }
									        }
									    );
									}, 800);
									
									/* this call to twitter is not valid
									$.ajax({
									 type: "GET",
									 dataType: "jsonp",
									url: "https://cdn.api.twitter.com/1/urls/count.json?url="+_url,
									 success: function(response) {
									  displayT(response);
									 }
									});
									*/
									function displayT(response) {
									 var json = response;
									 if( !json.hasOwnProperty('count') )
									 return;
									 var count = json.count;
									 $($('.p-button__social-text')[1]).parent().append("<span class='tweet_count'><strong>"+count+"</strong></span>");
									}
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show();
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									$(".fb_social").mouseenter(function(){
									 $(".fb_social .p-button__social-text").hide();
									 $(".fb_social .count_fb").show()
									});
									$(".fb_social").mouseleave(function(){
									 $(".fb_social .p-button__social-text").css("display","block");
									 $(".fb_social .count_fb").hide();
									});
									/*$(".twitter_social").mouseenter(function(){
									 $(".twitter_social .p-button__social-text").hide();
									 $(".twitter_social .tweet_count").show()
									});
									$(".twitter_social").mouseleave(function(){
									 $(".twitter_social .p-button__social-text").css("display","block");
									 $(".twitter_social .tweet_count").hide();
									});*/
									$(".fb_social .p-button__social-text").text("Share");
									$(".twitter_social .p-button__social-text").text("Tweet");
									
								</script>
								<script>
									function postToFeed() {
									 FB.init({appId: "308586622569992", version    : "v2.0", status: true, cookie: true});
									 var elink = enClickUrl=encodeURIComponent(window.location.href);
									 var url='https://www.facebook.com/sharer/sharer.php?app_id=308586622569992&caption=Sport24.gr&display=popup&u='+elink;
									 window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
									}
								</script>
								<div class="ad currentArea-main" >
									<script>
										function postToFeed() {
										                           FB.init({appId: "308586622569992", status: true, cookie: true});
										                          
										
										var elink = enClickUrl=encodeURIComponent(window.location.href);
										var url='https://www.facebook.com/sharer/sharer.php?app_id=308586622569992&caption=Sport24.gr&display=popup&u='+elink;
										window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
										                       }
										
										                   
									</script>  
									<div id="adsense" style="overflow:hidden;margin-left: 20px;">
										<script language="javascript">
											//ADD VALUES FOR PLACEMENT CUSTOMIZATION
											var adsense_client = "ca-pub-1808872088436564";
											var adsense_channel = "2703103367";
											var adsense_max_num_ads = 2;
											var placement_width= "620";
											 
											function google_ad_request_done(google_ads){
											    var s = '';
											    var i;
											s += '<div class="feedback-label-up"><a href=\"' + google_info.feedback_url + '\" >Διαφημίσεις από την Google</a></div>';
											    s+='<table class="adsense-table" align="left" width="'+placement_width+'px" cellpadding="6px"><tr><td>';
											
											    if (google_ads.length >= 1){ 
											         for(i = 0; i < google_ads.length; ++i){
											            s+= "<div class='adsense-ad-row'>";
											            s+='<a target="_blank" class="adsense-ad-title" href="' +
											                google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											                google_ads[i].visible_url + '\';return true"> <b>' +
											                google_ads[i].line1 + '</b></a> <div class="adsense-ad-description">' +
											                google_ads[i].line2 + '&nbsp;' +
											                google_ads[i].line3 + '</div> <a class="adsense-ad-url" target="_blank" href="' +
											                google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											                google_ads[i].visible_url + '\';return true">' +
											                google_ads[i].visible_url + '</a></div>';                            
											        }
											    }
											           s+='</td></tr></table>';
											
											    document.write(s);
											    return;              
											}
											google_ad_client = adsense_client;
											google_ad_channel = adsense_channel;
											google_ad_output = "js";
											google_max_num_ads = adsense_max_num_ads;
											google_ad_type = 'text';
											google_language ='el'
										</script>
										<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> 
									</div>
								</div>
								<div itemprop="articleBody">
									<div class="storyContent"  >
										<div class="prologue">
											<p>Ο Πάτρικ Γιανγκ έχει ανεβάσει την απόδοση του τον τελευταίο 1,5 μήνα. Από παιχνίδι σε παιχνίδι παρουσιάζεται καλύτερος. Δείχνει να πατά γερά στα πόδια του, παίζει και πάλι μπάσκετ δίχως φόβο και έγνοια (για τον τραυματισμό του), λειτουργεί με μεγαλύτερη αυτοπεποίθηση, έχει καλύτερα τελειώματα κοντά στο καλάθι, άλματα σε σωστό χρόνο, προσφέρει και πάλι ικανότητα και ασφάλεια στο παιχνίδι πάνω από την στεφάνη και βγάζει ξανά την περίφημη σκληράδα του στην άμυνα, παρουσιάζοντας βελτίωση και στο κομμάτι της φυσικής κατάστασης.</p>
										</div>
										<div class="body">
											<p>Δεν είναι ακόμη ο εκπληκτικός Πάτρικ Γιανγκ που θαυμάσαμε πέρσι (μέχρι πριν να χτυπήσει στο γόνατο), αλλά έχει παρουσιάσει σημαντική βελτίωση σε σύγκριση με την προβληματική του εικόνα στο ξεκίνημα της σεζόν, σε σημείο που να θεωρείται ως... καινούρια μεταγραφή για τους Πειραιώτες.</p>
											<p>Οι &quot;ερυθρόλευκοι&quot; μπορούν να χαμογελούν με ικανοποίηση γιατί έχουν και πάλι στην θέση του σέντερ δύο υγιή αθλητικά &quot;5άρια&quot;, τους Κεμ Μπιρτς και Πάτρικ Γιανγκ, όπως διέθεταν στο πρόσφατο παρελθόν τους Κάιλ Χάινς-Τζόι Ντόρσεϊ και Μπράιαντ Ντάνστον-Οθέλο Χάντερ, δημιουργώντας σχολή στο είδος, κάνοντας... θραύση μέσα στην ρακέτα.</p>
											<p>Με τέτοιο &quot;εκρηκτικό&quot; δίδυμο στο &quot;5&quot; ο Ολυμπιακός ανεβαίνει επίπεδο ενόψει της συνέχειας του δεύτερου γύρου της EuroLeague και η φροντλ-λάιν του θωρακίζεται ακόμη περισσότερο με δύο γεμάτους ενέργεια rim-protector, αποκτώντας μεγαλύτερη σιγουριά, ασφάλεια, σκληράδα και αθλητικότητα, όχι μόνο στην άμυνα, αλλά και στην επίθεση.</p>
											<p>
											<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/Basket/EuroChallenge/article4488811.ece/BINARY/original/yy.jpg"
												alt=""
												title=""/></div>
											Στο παιχνίδι κόντρα στην Μπασκόνια, ο Πάτρικ Γιανγκ πραγματοποίησε μία ακόμη καλή εμφάνιση. Ολοκλήρωσε το ματς έχοντας 7 πόντους (3/5δ), 5 ριμπάουντ, 2 μπλοκ και 1 κλέψιμο, κάνοντας season high στο ranking του με &quot;13&quot;. Eίχε καλά τελειώματα μέσα στην ρακέτα, κινείται σωστά μέσα στο γήπεδο (δεν δείχνει μπερδεμένος), μπορεί και πάλι να τελειώνει τις φάσεις με alley-oop καρφώματα, αλλοιώνει μπάλες στην άμυνα, μαζεύει ριμπάουντ, κάνει άλματα στο κατάλληλο timing (στο ξεκίνημα της σεζόν είχε πρόβλημα σε αυτό το κομμάτι), αποτελεί και πάλι φόβητρο για τον κάθε αντίπαλο, προστατεύει το καλάθι της ομάδας του και οι συμπαίκτες του ένιωσαν και πάλι ασφάλεια έχοντας εκείνον στο παρκέ. Έχει τις ατέλειες του, κάποιες φορές είναι άτσαλος όταν προσπαθεί να παίξει με πλάτη στην επίθεση, αλλά το σημαντικό είναι πως φωνάζει και πάλι &quot;παρών&quot;.</p>
											<p>Ρίχνοντας μία ματιά από το παιχνίδι στο Μπάμπεργκ και μετά, δηλαδή στις τελευταίες 5 ευρωπαϊκές αναμετρήσεις του Ολυμπιακού, ο Πάτρικ Γιανγκ έχει μέσο όρο 5.8 πόντους (με 61% στα δίποντα, 11/18 σουτ), 4.4 ριμπάουντ και 1 μπλοκ ανά παιχνίδι, σε 14.8 λεπτά συμμετοχής, με το ranking του να &quot;γράφει&quot; 10.4  Μη σαν σας φαίνονται χαμηλά τα νούμερα, γιατί στα πρώτα 13 ματς των Πειραιωτών είχε μέσο όρο 1.3 (!) πόντους και 1.5 ριμπάουντ. Η αγωνιστική του βελτίωση είναι ξεκάθαρη, έχει βρει τον ρυθμό του και το &quot;θηρίο&quot; αρχίζει να μας δείχνει και πάλι τα... δόντια του.</p>
											<p><strong><u>Η συνέντευξη με τον Πάτρικ Γιανγκ στο EuroLeague Greece:</u></strong></p>
											<p>
												<u>
											<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/Basket/EuroChallenge/article4488808.ece/BINARY/original/asw.jpg"
												alt=""
												title=""/></div>
											</u><strong>-Πάτρικ, ύστερα από την ήττα-αποκλεισμό κόντρα στον Παναθηναϊκό, χρειαζόσασταν μία τόσο καλή εμφάνιση για να δείξετε την αντίδραση σας, αλλά και την δυναμική σας σαν ομάδα;</strong></p>
											<p><em>&quot;Αναμφισβήτητα! Χάσαμε έναν από τους τίτλους που διεκδικούσαμε μέσα στην σεζόν και θέλαμε να αντιδράσουμε. Όλα τα παιδιά στεναχωρεθήκαμε πάρα πολύ από αυτή την ήττα, τόσο γιατί θεωρήσαμε πως αδικήσαμε τους εαυτούς μας με την απόδοση μας, αλλά και γιατί χάσαμε την ευκαιρία να περάσουμε στον τελικό. Είχαμε νικήσει τον Παναθηναϊκό τρεις σερί φορές μέσα στην σεζόν, είμαστε καλύτερη ομάδα, αλλά δεν καταφέραμε σε αυτό το παιχνίδι. Είναι ένας δυνατός αντίπαλος και δεν είναι εύκολο να τους νικάς κάθε φορά. Θέλαμε πραγματικά την κατάκτηση του Κυπέλλου και η αλήθεια είναι πως εκείνη η ήττα μας πλήγωσε συναισθηματικά, μας στεναχώρησε, μας απογοήτευσε.</em></p>
											<p><em>Όμως, αυτό που είπαμε σαν ομάδα στην επόμενη προπόνηση, ήταν πως έπρεπε να το ξεχάσουμε εκείνο το ματς, να το αφήσουμε πίσω μας και να μην το σκεφτόμαστε. Είδαμε τα λάθη μας, είπαμε προχωράμε, είπαμε να παίξουμε και πάλι το καλό μπάσκετ που μπορούμε να παίξουμε και συγκεντρωθήκαμε απόλυτα στο ματς κόντρα στην Μπασκόνια. Το λάθος μας θα ήταν να αφήναμε εκείνη την ήττα να μας επηρεάσει κόντρα στην Μπασκόνια, αλλά δεν το επιτρέψαμε.</em></p>
											<p><em>Η αλήθεια είναι πως εκείνη ήττα μας πείσμωσε, θα έλεγα μας θύμωσε και θέλαμε όλοι μας να αντιδράσουμε κόντρα στην Μπασκόνια, δείχνοντας την πραγματική δυναμική μας σαν ομάδα, αλλά και την ποιότητα μας. Είχαμε όλοι κίνητρο να αντιδράσουμε. Ξέραμε πως είναι ένα σημαντικό παιχνίδι για την πορεία μας στην κανονική διάρκεια της EuroLeague και θέλαμε όχι μόνο να νικήσουμε, αλλά να παίξουμε και καλό μπάσκετ. Θα έλεγα πως κόντρα στην Μπασκόνια παίξαμε ολοκληρωτικό μπάσκετ, ήμασταν εξαιρετικοί σε άμυνα και επίθεση και όλα τα παιδιά, παίκτες και προπονητές, νομίζω πως είμαστε απόλυτα ικανοποιημένοι από την απόδοση μας.</em></p>
											<p><strong>-Ποιο θεωρείς πως ήταν το &quot;κλειδί&quot; να νικήσετε την Μπασκόνια, μία εξαιρετική ομάδα και μάλιστα εύκολα; Ήταν η άμυνα, αλλά και το γεγονός πως τρέξατε περισσότερο στο ανοιχτό γήπεδο, σε σχέση με το ματς κόντρα στον Παναθηναϊκό, που ήσασταν περισσότερο στατικοί;</strong></p>
											<p><em>&quot;Σίγουρα αυτό που είπες. Πριν το ματς είπαμε σαν ομάδα πως πρέπει να παίξουμε το μπάσκετ που μας αρέσει να παίζουμε, είπαμε πως πρέπει να επιδιώξουμε να τρέξουμε στο ανοιχτό γήπεδο, σκοράροντας εύκολα καλάθια σε καταστάσεις αιφνιδιασμού, κάτι που κόντρα στον Παναθηναϊκό δεν το κάναμε. Για να πας όμως στο γρήγορο τρανζίσιον, θα πρέπει πρώτα να παίξεις καλή άμυνα και κόντρα στην Μπασκόνια ήμασταν εξαιρετικοί στα αμυντικά μας καθήκοντα.</em></p>
											<p><em>Βέβαια, η αλήθεια είναι πως θα μπορούσαμε να είχαμε κάνει καλύτερη δουλειά στην άμυνα. Μπορεί να σκόραραν μόλις 62 πόντους, αλλά τους δώσαμε αρκετά επιθετικά ριμπάουντ, νομίζω 10, με αποτέλεσμα να ανανεώνουν τις επιθέσεις τους. Όμως, βγάλαμε σκληράδα στην άμυνα, τους πιέσαμε αρκετά, τους βάλαμε σε δύσκολες καταστάσεις, τους αποδιοργανώσαμε και τους βγάλαμε εκτός ρυθμού.</em></p>
											<p><em>Επιθετικά βάλαμε 92 πόντους, κάναμε ένα από τα καλύτερα παιχνίδια μας στο σκορ, έχοντας όλους τους παίκτες ενεργούς και κινηθήκαμε γρήγορα στο τρανζίσιον σε κάθε ευκαιρία, σκοράροντας καλάθια σε καταστάσεις αιφνιδιασμού όσο ποτέ άλλοτε μέσα στην σεζόν φέτος, ενώ ήμασταν καλοί και στο σετ-παιχνίδι, έχοντας καλή κυκλοφορία της μπάλας. Σουτάραμε καλά, αν εξαιρέσεις τις βολές που χάσαμε και γενικά ήμασταν πιο επιθετικοί στο κομμάτι του σκορ&quot;.</em></p>
											<p>
												<em>
											<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/Basket/EuroChallenge/article4488812.ece/BINARY/original/sa.jpg"
												alt=""
												title=""/></div>
											</em><strong>-Έχεις ανεβάσει την απόδοση του, παίζεις ξανά με αυτοπεποίθηση, κάτι που φαίνεται και έχεις μία ξεκάθαρη βελτίωση στο παιχνίδι σου σε άμυνα και επίθεση. Νιώθεις και πάλι γερός και δυνατός; Μπορούμε να πούμε πως... ο καλός Γιανγκ επέστρεψε;</strong></p>
											<p><em>&quot;Νιώθω καλύτερα, είναι γεγονός, αλλά να ξέρεις πως ακόμη δεν είμαι στο 100%. Έχω ακόμη λίγο δρόμο για να φτάσω στο επιθυμητό επίπεδο, για να γίνω πάλι αυτός που μπορώ και θέλω να είμαι. Κοίτα, δεν σκέφτομαι τον τραυματισμό μου, ούτε με ανησυχεί πλέον, ούτε έχω φόβο και αυτό είναι κάτι που θέλω να το ξεκαθαρίσω. Παίζω με αυτοπεποίθηση, νιώθω υγιής και αισθάνομαι καλά το σώμα μου. Όμως, ξέρεις, όταν επιστρέφεις από έναν τόσο σοβαρό τραυματισμό, έχοντας και μία επίσης μεγάλη αποχή από την αγωνιστική δράση, είναι δύσκολο με το που επιστρέψεις να γίνεις αυτός που ήσουν. Θέλει λίγο χρόνο για να παίξεις και πάλι μπάσκετ στο ίδιο υψηλό επίπεδο.</em></p>
											<p><em>Όταν επιστρέφεις να παίξεις μπάσκετ μετά από έναν σοβαρό τραυματισμό, ψυχικά έχεις μία τόσο μεγάλη διάθεση να αγωνιστείς και να κάνεις αυτά που έκανες, να προσφέρεις, αλλά το σώμα σου θέλει λίγο χρόνο για να ανταποκριθεί και πάλι στην αγωνιστική δράση. Διότι όταν δοκιμάζεις να παίξεις πάλι, αρχικά αισθάνεσαι κάποιους μικρούς πόνους σε διάφορα σημεία του κορμιού σου, ανησυχείς λίγο και προσπαθείς να πολεμήσεις και να βγεις νικητής τόσο στο ψυχολογικό κομμάτι, όσο και σε αυτό της αποθεραπείας και της προπόνησης.</em></p>
											<p><em>Νιώθω καλύτερα, έχω αρχίσει να λειτουργώ καλύτερα μέσα στην ομάδα με τους συμπαίκτες μου, όσο περνάει ο καιρός βελτιώνομαι, γίνομαι πιο χρήσιμος, αλλά συνεχίζω να δουλεύω σκληρά ώστε να γίνω ακόμη καλύτερος. Δουλεύω αρκετά ώστε να γίνω και πάλι δυνατός όπως ήμουν, δουλεύω ώστε να αποκτήσω και πάλι την διάρκεια και την καλή φυσική κατάσταση που πρέπει να έχω, δουλεύω την ταχύτητα μου, αλλά και το πως να λειτουργώ στην επίθεση. Βρίσκομαι σε καλό επίπεδο και θεωρώ πως είμαι στον σωστό δρόμο για να γίνω αυτός που θέλω και θέλουμε να είμαι&quot;.</em></p>
											<p><strong>-Ο Ολυμπιακός είναι στις τρεις ομάδες, μαζί με την ΤΣΣΚΑ και την Ρεάλ, που έχουν ξεχωρίσει στις τρεις πρώτες θέσεις. Είναι πλέον ο στόχος σας να κατακτήσετε μία από αυτές τις τέσσερις θέσεις ώστε να έχετε το πλεονέκτημα έδρας στα προημιτελικά;</strong></p>
											<p><em>&quot;Ξεκάθαρα! Εδώ που έχουμε φτάσει, όντας ψηλά στην κατάταξη, στόχος μας είναι να μείνουμε εκεί, στην πρώτη τετράδα, ώστε να μπούμε στα playoffs έχοντας το πλεονέκτημα έδρας. Μπορούμε να τα καταφέρουμε και το έχουμε αποδείξει. Όμως, έχουμε ακόμη να δώσουμε 13 παιχνίδια, έχουμε αρκετό δρόμο μπροστά μας και τα πάντα μπορούν να αλλάξουν αν δεν συνεχίσουμε να έχουμε διάρκεια και συνέπεια. Είμαστε στην 2η θέση, μακάρι να τερματίσουμε και πρώτοι, θα το θέλαμε, αλλά η φετινή διοργάνωση είναι ιδιαίτερα δύσκολη, ανταγωνιστική και σκληρή, με απαιτητικό πρόγραμμα και δεν μπορείς να κάνεις προγνωστικά και προβλέψεις.</em></p>
											<p><em>Όμως, το πως θα τερματίσεις στην τελική κατάταξη έχει να κάνει και με τον αντίπαλο που θα συναντήσεις στα playoffs. Και σε αυτά τα ματς, ασχέτως το τι έχεις κάνει στην κανονική διάρκεια, σημασία έχει σε τι κατάσταση θα παρουσιαστείς τότε. Το πλεονέκτημα έδρας είναι ένα σημαντικό αβαντάζ και το θέλουμε, αλλά πρέπει και να το αξιοποιήσεις.</em></p>
											<p><em>Είναι όμως αρκετά νωρίς να μιλάμε για αυτά, έχουμε δρόμο μπροστά μας, βλέπουμε το κάθε ματς ξεχωριστά όπως μας λέει ο προπονητής μας και όχι παραπέρα. Σίγουρα όμως, απαντώντας στην ερώτηση σου, ναι, είναι ξεκάθαρος στόχος μας πλέον να τερματίσουμε στις τέσσερις πρώτες θέσεις. Είμαστε σε ισοβαθμία στην δεύτερη θέση με την Ρεάλ, είμαστε χαρούμενοι για αυτό, μας γεμίζει ικανοποίηση αλλά πλέον είναι υποχρέωση μας είναι να διατηρήσουμε την θέση μας εκεί ψηλά για να πετύχουμε τον στόχο μας&quot;.</em></p>
											<p>
												<em>
											<div class="inlineElementPicture"><img alt="" src="http://www.sport24.gr/Basket/EuroChallenge/article4488815.ece/BINARY/original/et.jpg"
												alt=""
												title=""/></div>
											</em><strong>-Στα τελευταία 9 ματς, έχετε στην EuroLeague 8 νίκες, με εξαίρεση την ήττα στο Μπάμπεργκ. Τι άλλαξε μετά από εκείνη την ήττα-σοκ από την Μακάμπι στο ΣΕΦ; Θεωρείς πως βρήκατε τον ρυθμό σας, αλλά και μία καλύτερη χημεία σαν ομάδα; Από τότε, επίσης, έχουν ανεβάσει την απόδοση τους και αρκετοί παίκτες της ομάδας σας...</strong></p>
											<p><em>&quot;Ξέρεις, δύο ήττες που μας πείραξαν και μας ενόχλησαν αρκετά φέτος στην EuroLeague, είναι η ήττα μας στην Τουρκία από την Γαλατάσαραϊ, αλλά και εκείνη από την Μακάμπι στο ΣΕΦ. Είναι δύο ματς που θεωρώ μας έκαναν πιο ταπεινούς, μας έκαναν να σκεφτούμε περισσότερο, να κάνουμε την αυτοκριτική μας και να καταλάβουμε ορισμένα πράγματα για το πως πρέπει να λειτουργούμε από εδώ και πέρα. Μας πείσμωσαν και μας έκαναν να δουλέψουμε ακόμη πιο σκληρά σαν ομάδα. Ήταν δύο ήττες που μας συσπείρωσαν σαν ομάδα, μας έφεραν πιο κοντά και αρχίσαμε να λειτουργούμε ακόμη περισσότερο ομαδικά.</em></p>
											<p><em>Παράλληλα, όπως είπες, αρκετοί παίκτες μας, κάθε φορά και ένας διαφορετικός, άρχισαν να βγαίνουν μπροστά, να δίνουν το κάτι παραπάνω και να ξεχωρίζουν, δείχνοντας το βάθος και την ποιότητα που έχουμε στο ρόστερ μας. Έχουμε χημεία σαν ομάδα, βρήκαμε τον ρυθμό μας, δείξαμε χαρακτήρα και την αγωνιστική μας ταυτότητα σε δύσκολα ματς, αλλά και την νοοτροπία του νικητή που έχουμε.</em></p>
											<p><em>Η σεζόν είναι μεγάλη και συνεχίζεται. Έχουμε ακόμη αρκετά περιθώρια βελτίωσης. Βρισκόμαστε σε μία όντως ανοδική πορεία, γινόμαστε καλύτεροι, έχουμε βρει ρυθμό και θέλουμε να συνεχίσουμε να ανεβαίνουμε, αποκτώντας διάρκεια και συνέπεια. Δεν θέλουμε ξαφνικά να υποστούμε μία αγωνιστική καθίζηση και να καταστρέψουμε ό,τι καλό έχουμε κάνει ως τώρα. Όσο η σεζόν προχωρά θέλουμε να βελτιωνόμαστε, να εξελισσόμαστε και να γινόμαστε καλύτεροι, φτάνοντας σε μία αποκορύφωση σε απόδοση την άνοιξη. Αυτή την στιγμή έχουμε όντως καλό μομέντουμ, έχουμε βρει ρυθμό, παίζουμε καλά, έχουμε αυτοπεποίθηση, έχουμε εμπιστοσύνη ο ένας στον άλλον, παίζουμε αρκετά καλά και θέλουμε αυτή η καλή εικόνα μας να έχει και συνέχεια&quot;.</em></p>
										</div>
									</div>
									<a href="http://bit.ly/Sport24Transfers"  class="transf" style="margin-left: 20px;"><img src="http://www.sport24.gr/unique/article4179497.ece/BINARY/original/Sport24_Transfers_Banner_580x60.jpg"/></a>
								</div>
							</div>
							<div class="ad currentArea-main" >
								<!-- Sport24_ROS_460x50_text -->
								<div id='div-gpt-ad-1381762049522-12' style='width: 580px;margin: 10px auto 0;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381762049522-12'); });
									</script>
								</div>
							</div>
							<div class="addthis_sharing_container">
								<span class="addthis_share_title">SHARE:</span>
								<div class="addthis_sharing_toolbox"></div>
							</div>
							<div id="hp-readmore-cross-article">
								<p class="bestofnetwork">BEST OF NETWORK</p>
								<!-- Read More Article row 1 - start -->
								<div id="readMoreArticle_row1">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/hlektronikh-athhnwn-egine-ths-black-friday-sthn-ekpoihsh.4489163.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/timelines/article4489140.ece/ALTERNATES/w300/hlout.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/hlektronikh-athhnwn-egine-ths-black-friday-sthn-ekpoihsh.4489163.html" rel="nofollow">
												Ηλεκτρονική Αθηνών: Έγινε της Black Friday στην εκποίηση 
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													21 Ιαν. 2017						 	                                
													</span>
													Εκατοντάδες κόσμου από το πρωί στην εκποίηση των εμπορευμάτων της Ηλεκτρονικής Αθηνών. Το news247 ήταν εκεί (Pics+Vid)
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4488968 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.huffingtonpost.gr/2017/01/21/eidiseis-diethnes-protes-praxeis-apofaseis-desmeyseis-trump-proedros-usa_n_14297792.html?1484982966" class="advertorial-image-container" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4488970.ece/ALTERNATES/w300/800.jpeg" alt="" width="300" height="176"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.huffingtonpost.gr/2017/01/21/eidiseis-diethnes-protes-praxeis-apofaseis-desmeyseis-trump-proedros-usa_n_14297792.html?1484982966" target="_blank" rel="nofollow">
														ΛΙΣΤΑ 
														</a>
														<div class="advertorial-title">
															<a href="http://www.huffingtonpost.gr/2017/01/21/eidiseis-diethnes-protes-praxeis-apofaseis-desmeyseis-trump-proedros-usa_n_14297792.html?1484982966" target="_blank" rel="nofollow">
															Οι πρώτες 7 αποφάσεις που πήρε ο Τραμπ ως πρόεδρος & ο διορισμός του...«mad dog» ως Υπ.Άμυνας
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/pop-code/t/tileorasi/12-ellhnes-poy-tha-mporousan-na-paiksoyn-sto-game-of-thrones.4482057.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/memo/article4485456.ece/ALTERNATES/w300/Got.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/12-ellhnes-poy-tha-mporousan-na-paiksoyn-sto-game-of-thrones.4482057.html" rel="nofollow">
												12 Έλληνες που θα μπορούσαν να παίξουν στο Game of Thrones
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													21 Ιαν. 2017						 	                                
													</span>
													Ποιος θα μπορούσε να υποδυθεί τον Stannis και ποιος τον Sam;
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 2 - start -->
								<div id="readMoreArticle_row2">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/kosmos/diethnis-politiki/prwto-proedriko-diatagma-tramp-obamacare-telos.4488901.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/gnomes/article4488909.ece/ALTERNATES/w300/trumpobama.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/kosmos/diethnis-politiki/prwto-proedriko-diatagma-tramp-obamacare-telos.4488901.html" rel="nofollow">
												Πρώτο προεδρικό διάταγμα Τραμπ: Obamacare τέλος
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													21 Ιαν. 2017						 	                                
													</span>
													O Ντόναλντ Τραμπ υπέγραψε το πρώτο προεδρικό εκτελεστικό διάταγμα για την άμεση κατάργηση του Obamacare. Ο Τζέιμς Μάτις,νέος υπουργός Άμυνας των ΗΠΑ . Η Βρετανίδα Τερέσα Μέι θα είναι η πρώτη ξένη ηγέτης που θα συναντηθεί με τον νέο πρόεδρο των ΗΠΑ
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="oneman.gr">
										<div class="article  default ">
											<a href="http://www.oneman.gr/gynaikes/special_edition/oi-10-1-kaytes-anerxomenes-starlet-poy-adikhses-parafora.4487704.html" class="article-image"  rel="nofollow">
											<img src="http://www.oneman.gr/gynaikes/special_edition/article4487976.ece/ALTERNATES/w300/armas.jpg" class="default top" alt="" width="300" height="250"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.oneman.gr/gynaikes/special_edition/oi-10-1-kaytes-anerxomenes-starlet-poy-adikhses-parafora.4487704.html" rel="nofollow">
												Οι 10+1 καυτές ανερχόμενες στάρλετ που αδίκησες παράφορα
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													21 Ιαν. 2017						 	                                
													</span>
													Εκείνες για τις οποίες κακώς, πολύ κακώς, δεν είπαμε ούτε μια λέξη μέσα στις 365 ολάκερες μέρες που προηγήθηκαν.  
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="ladylike.gr">
										<div class="article  default ">
											<a href="http://www.ladylike.gr/articles/opinions/dima/h-gynaika-pasok-poy-de-tha-ksexasoyme-pote.4487977.html" class="article-image"  rel="nofollow">
											<img src="http://www.ladylike.gr/articles/opinions/dima/article4488036.ece/ALTERNATES/w300/pasok-kentriki.jpg" class="default top" alt="" width="300" height="200"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://www.ladylike.gr/articles/opinions/dima/h-gynaika-pasok-poy-de-tha-ksexasoyme-pote.4487977.html" rel="nofollow">
												Η γυναίκα ΠΑΣΟΚ, που δε θα ξεχάσουμε ποτέ
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													20 Ιαν. 2017						 	                                
													</span>
													&nbsp;
												</p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
								<!-- Read More Article row 3 - start -->
								<div id="readMoreArticle_row3">
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article   ">
											<a href="http://news247.gr/eidiseis/oikonomia/o-tramp-anakoinwse-oti-apoxwrei-apo-thn-emporikh-symfwnia-tpp.4488698.html" class="article-image"  rel="nofollow">
											<img src="http://news247.gr/eidiseis/oikonomia/article4488699.ece/ALTERNATES/w300/ttp.jpg" class=" top" alt="" width="300" height="176"/>
											</a>
											<h3 class="fade"></h3>
											<h3>
												<a href="http://news247.gr/eidiseis/oikonomia/o-tramp-anakoinwse-oti-apoxwrei-apo-thn-emporikh-symfwnia-tpp.4488698.html" rel="nofollow">
												Ο Τραμπ ανακοίνωσε ότι αποχωρεί από την εμπορική συμφωνία TPP
												</a>
											</h3>
											<div>
												<p class="summary">
													<span class="byline_date" >
													21 Ιαν. 2017						 	                                
													</span>
													Η διοίκηση Τραμπ δεν έχει χρόνο για χορούς. Απόψε κιόλας, ώρες μετά την ορκωμοσία ανακοίνωσε την αποχώρησή της από την εμπορική συμφωνία και την πρόθεσή της να αναθεωρήσει και τη NAFTA
												</p>
											</div>
										</div>
									</div>
									<div class="stories default main" id="bon_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="sportkit.gr">
										<div id="advertorial-4488973 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.sportkit.gr/10-xeimoniatika-andrika-mpoufan-se-ekptosh_a-16306.aspx" class="advertorial-image-container" rel="nofollow">
												<img src="http://www.contra.gr/contra-like/article4488974.ece/ALTERNATES/w220/winter+jackets+outline.jpg" alt="" width="220" height="125"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.sportkit.gr/10-xeimoniatika-andrika-mpoufan-se-ekptosh_a-16306.aspx" target="_blank" rel="nofollow">
														SPORTKIT
														</a>
														<div class="advertorial-title">
															<a href="http://www.sportkit.gr/10-xeimoniatika-andrika-mpoufan-se-ekptosh_a-16306.aspx" target="_blank" rel="nofollow">
															10 χειμωνιάτικα ανδρικά μπουφάν σε έκπτωση
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
									<div class="stories default main" id="replace_Article_pos8" data-vr-zone="BEST OF NETWORK HP" data-site="not24mediaSite">
									</div>
									<div class="stories default main"  data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4488963 " class="advertorial ">
											<div class="advertorial-container">
												<a href="http://www.huffingtonpost.gr/2017/01/21/gr-viral_n_14297806.html?1484983212" class="advertorial-image-container" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4488962.ece/ALTERNATES/w300/n-TRUMP-SIGNING-large570.jpg" alt="" width="300" height="176"/>
												</a>
												<div class="advertorial-title-container">
													<div class="advertorial-supertitle">
														<a href="http://www.huffingtonpost.gr/2017/01/21/gr-viral_n_14297806.html?1484983212" target="_blank" rel="nofollow">
														ΦΩΤΟΓΡΑΦΙΕΣ
														</a>
														<div class="advertorial-title">
															<a href="http://www.huffingtonpost.gr/2017/01/21/gr-viral_n_14297806.html?1484983212" target="_blank" rel="nofollow">
															Η περίεργη υπογραφή του Τραμπ που έκλεψε την παράσταση (& τι αποκαλύπτει για τον ίδιο)
															</a>
															<span class="advertorial-arrows">&raquo;</span>
														</div>
													</div>
													<p class="advertorial-summary"></p>
												</div>
											</div>
										</div>
									</div>
								</div>
								<!-- Read More Article row - end -->
							</div>
							<script>
								$("#hp-readmore-cross h3 a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
								
								$("#hp-readmore-cross .advertorial-title a").each(function(index){
								
								$($("#hp-readmore-cross .advertorial-image-container")[index]).attr("href",$(this).attr("href"));
								$($("#hp-readmore-cross  .advertorial-title-container .supertitle_banner_bottom")[index]).attr("href",$(this).attr("href"));
								});
							</script>
							<!--
								<script>
								    /* HP - Best of network Replace position (advertisement) */
								    var replace_HP_pos4 = document.getElementById("bon_HP_replace_pos4").childNodes.length > 1 ? true : false;
								    var replace_HP_pos6 = document.getElementById("bon_HP_replace_pos6").childNodes.length > 1 ? true : false;
								
								    if (replace_HP_pos4) {
								        document.getElementById("bon_HP_pos4").setAttribute("style", "display:none;");
								    }
								
								    if (replace_HP_pos6) {
								        document.getElementById("bon_HP_pos6").setAttribute("style", "display:none;");
								    }
								
								
								    /* Right - Best of network Replace position (advertisement) */
								    var replace_Right_pos12 = document.getElementById("bon_Right_replace_pos12").childNodes.length > 1 ? true : false;
								    if (replace_Right_pos12) {
								        document.getElementById("bon_Right_pos12").setAttribute("style", "display:none;");
								    }
								
								    /* Article -bottom - Best of network Replace position (advertisement) */
								    var replace_Article_pos8 = document.getElementById("replace_Article_pos8").childNodes.length > 1 ? true : false;
								    if (replace_Article_pos8) {
								        document.getElementById("bon_Article_pos8").setAttribute("style", "display:none;");
								    }
								</script>
								-->
							<!-- Best of Network set_publisher function js script -->
							<script>
								function set_publisher(elem) {
								    var bestofnetwork_elem = elem;
								
								    for (var i = 0; i < bestofnetwork_elem.length; i++) {
								        var summary_elem = "";
								        var publisher = "";
								
								        var _url = bestofnetwork_elem[i].getAttribute("data-site");
								
								        var parent_className = bestofnetwork_elem[i].querySelector("div") !== null ? bestofnetwork_elem[i].querySelector("div").className : "";
								
								        var isAdvertorial = parent_className.indexOf("advertorial") > -1 ? true : false;
								
								        var regexp = /^.*\bsport24.gr|contra.gr|news247.gr|ladylike.gr|oneman.gr|techgear.gr|TechGearGR|sportkit.gr|huffingtonpost.gr|not24mediaSite/g;
								        var match_str = _url.match(regexp);
								        match_str = match_str[0].toString().trim();
								
								        switch (match_str) {
								        case "sport24.gr":
								            publisher = "SPORT24";
								            break;
								        case "contra.gr":
								            publisher = "CONTRA";
								            break;
								        case "news247.gr":
								            publisher = "NEWS247";
								            break;
								        case "ladylike.gr":
								            publisher = "LADYLIKE";
								            break;
								        case "oneman.gr":
								            publisher = _url.indexOf("pop-code") > -1 ? "POPCODE" : "ONEMAN";
								            break;
								        case "techgear.gr":
								        case "TechGearGR":
								            publisher = "TECHGEAR";
								            break;
								        case "sportkit.gr":
								            publisher = "SPORTKIT";
								            break;
								        case "huffingtonpost.gr":
								            publisher = "HUFFINGTON POST";
								            break;
								        case "not24mediaSite":
								            var _currElem = bestofnetwork_elem[i].querySelector("div.advertorial-supertitle > a") !== null ? bestofnetwork_elem[i].querySelector("div.advertorial-supertitle > a") : "null";
								                
								            publisher = _currElem.text !== undefined ? _currElem.text.trim() : "";
								            console.log("not24mediaSite: " + publisher);
								            break;
								        default:
								            publisher = "";
								            console.log("publisher: empty");
								            break;
								
								        }
								
								        //console.log(i +" : "+ publisher);
								
								        var _spanTag = document.createElement("span");
								        _spanTag.className = "byline_date";
								
								        if (isAdvertorial) {
								            //summary_elem = bestofnetwork_elem[i].parentElement.parentElement.querySelector("p.advertorial-summary");
								            summary_elem = bestofnetwork_elem[i].querySelector("p.advertorial-summary");
								            if (summary_elem !== null) {
								                summary_elem.innerText = "";
								                summary_elem.appendChild(_spanTag);
								                summary_elem.setAttribute("class", "advertorial-summary showPublisher");
								                summary_elem.querySelector("span.byline_date").innerHTML = publisher;
								            }
								        } else {
								            //summary_elem = bestofnetwork_elem[i].parentElement.parentElement.querySelector("p.summary");
								            summary_elem = bestofnetwork_elem[i].querySelector("p.summary");
								            if (summary_elem !== null) {
								                summary_elem.innerText = "";
								                summary_elem.appendChild(_spanTag);
								                summary_elem.setAttribute("class", "summary showPublisher");
								                summary_elem.querySelector("span.byline_date").innerHTML = publisher;
								            }
								        } /* end of if (isAdvertorial) */
								    }
								}
							</script>
							<!-- Best of Network set_publisher Article init js script -->
							<script type="text/javascript">
								//var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article a[class *='-image'] > img");
								var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article .stories");
								var bestofnetwork_article_publisher = set_publisher(bestofnetwork_article_elem);
							</script>
							<script>
								/* HP - Best of network Replace position (advertisement) 
								var replace_HP_pos4 = document.getElementById("bon_HP_replace_pos4").childNodes.length > 1 ? true : false;
								var replace_HP_pos6 = document.getElementById("bon_HP_replace_pos6").childNodes.length > 1 ? true : false;
								
								if (replace_HP_pos4) {
								    document.getElementById("bon_HP_pos4").setAttribute("style", "display:none;");
								}
								
								if (replace_HP_pos6) {
								    document.getElementById("bon_HP_pos6").setAttribute("style", "display:none;");
								}
								*/
								
								/* Right - Best of network Replace position (advertisement) 
								var replace_Right_pos12 = document.getElementById("bon_Right_replace_pos12").childNodes.length > 1 ? true : false;
								if (replace_Right_pos12) {
								    document.getElementById("bon_Right_pos12").setAttribute("style", "display:none;");
								}
								*/
								/* Article -bottom - Best of network Replace position (advertisement) */
								var replace_Article_pos8 = document.getElementById("replace_Article_pos8").childNodes.length > 1 ? true : false;
								if (replace_Article_pos8) {
								    document.getElementById("bon_Article_pos8").setAttribute("style", "display:none;");
								}
							</script>
							<!-- add button action event to publisher -->
							<script>
								document.addEventListener('click', function (e) {
								    e = e || window.event;
								    var target = e.target || e.srcElement;
								    var targetContainerArticle = target.parentElement.parentElement.parentElement.parentElement;
								    var targetContainerAdvertorial = target.parentElement.parentElement.parentElement.parentElement.parentElement;
								    var _not24MediaSite = targetContainerAdvertorial.getAttribute("data-site") === "not24mediaSite" ? true : false;
								
								    var text = target.textContent || text.innerText;
								    var parentClass = target.parentElement.getAttribute("class");
								
								    var data_site_attr = targetContainerArticle.getAttribute("data-site") || targetContainerAdvertorial.getAttribute("data-site");
								    var _utm = targetContainerArticle.querySelector("a").getAttribute("href").split("?")[1] || targetContainerAdvertorial.querySelector("a").getAttribute("href").split("?")[1];
								console.log("_utm: " + _utm);
								    if (parentClass === "summary showPublisher" || parentClass === "advertorial-summary showPublisher") {
								        if (_not24MediaSite) {
								            var _advURL = targetContainerAdvertorial.querySelector("div.advertorial-title > a").getAttribute("href").split("/")[2];
								console.log(_advURL.split("/")[2]);
								            //var punctuation = _advURL.indexOf("?") > -1 ? "&" : "/?";
								            //window.open(_advURL + punctuation + _utm, "_blank");
								            window.open("http://"+_advURL+ "/?" + _utm, "_blank");
								        } else {
								            window.open("http://www." + data_site_attr + "/?" + _utm, "_blank");
								        }
								    }
								}, false);
							</script>
							<div id="adsense" style="margin-bottom: 20px;">
								<script> 
									google_ad_client =  'ca-pub-1808872088436564';
									google_ad_channel =  '2681089089';
									google_override_format =  'true';
									google_ad_width =  620;
									google_ad_height =  130;
									google_ad_type =  'text';
									google_font_face =  'arial';
									google_color_link =  '#193D5E';
									google_color_text =  '#333333';
									google_color_url =  '#193D5E';
									google_color_url =  '#193D5E';
									google_language =  'el';
									google_ad_region= "test";
								</script>
								<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
						</div>
						<div id='articleContainer2'>
							<div class="grid_8 alpha omega">
							</div>
							<div class="social_toolbar" style="width:601px;float: left;position:relative;margin:0 0 10px 0;background:#E9E9E9;border:#C8C8C8 1px solid;padding:8px 8px 5px;">
								<span class="follow_sport24" style="float: left;font-weight: bold;color: #193D5E;margin-right: 6px;margin-top: 3px;">FOLLOW SPORT24</span>
								<span style='display:inline-block;'>
									<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
									<span style='display:inline-block;width:200px;'>
									<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fsport24&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;appId=206196386109960" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:20px;margin-left:5px;" allowTransparency="true"></iframe>
									</span>
								</span>
							</div>
							<div class="grid_8 alpha omega">
							</div>
							<div class="grid_8 alpha omega">
							</div>
						</div>
					</div>
					<!--intext_content_tag_end-->
					<script type="text/javascript">
						/*$(document).ready(function(){
						var s=$(".jsk-CommentsCountWrap").text().replace("Echo","");
						$(".jsk-CommentsCountWrap").text(s);
						});*/
					</script>
					<div id='commentsContainer'>
						<div class="grid_8 alpha omega">
							<style>.fb-comments, .fb-comments iframe[style] {width: 620px !important;}</style>
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=308586622569992";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div id="disqus_thread"></div>
							<div id="fcb" class="fb-comments" data-numposts="12"></div>
							<script>
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								//$(".art_comments a").attr("href", "#fcb");
								//$(".art_comments a").attr("target", "_self");
								$(".art_comments a").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
								$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
								$(".art_comments a").attr("href","#disqus_thread");
								$(document).ready(function(){
								$(".art_comments a").attr("target","_self");
								});
								
							</script>
						</div>
					</div>
					<div class="grid_8 alpha omega">
					</div>
					<div class="column-1 grid_4  alpha">
					</div>
					<div class="column-2 grid_4  omega">
					</div>
					<div class="border-div" style="margin-bottom:5px;clear:both;">&nbsp;</div>
					<div class="column-1 grid_2 alpha">
					</div>
					<div class="column-2 grid_2">
					</div>
					<div class="column-3 grid_2">
					</div>
					<div class="column-4 grid_2 omega">
					</div>
				</div>
				<div id="rightColumn" class="grid_4">
					<style>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</style>
					<div class="ad currentArea-right" >
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Sport24 // Page: ROS // Placement: Sport24_ROS_300x250 (4590797) // created at: Sep 7, 2016 12:33:25 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590797/0/170/ADTECH;loc=100;target=_blank;kv' + ASPQ_z2AP6h + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590797/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<iframe class="sec-art-boder-top" src="http://www.sport24radio.gr/player-banners/?options=b300x100&v1" width="300" height="80" frameborder="0" scrolling="no" style="margin:15px 0px;"></iframe>
					<div class="articleList-widget  gradient1  currentArea-right" id="latest_news">
						<!-- show the header conditionally -->
						<div class="header-block">
							<h5>ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ
							</h5>
						</div>
						<div class="content-block">
							<ul data-vr-zone="LATEST NEWS">
								<li>
									<span class="time">13:09</span>
									<a href="http://www.sport24.gr/Sports/OtherSports/fight-sports/o-giwrgos-ntantamhs-thelei-na-paiksei-to-kalutero-mpoks-ths-karieras-toy-sto-gow.4489192.html">
									<img src="http://www.sport24.gr/incoming/article4489193.ece/ALTERNATES/w140/unnamed.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Sports/OtherSports/fight-sports/"> 
									FIGHTSPORTS</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Sports/OtherSports/fight-sports/o-giwrgos-ntantamhs-thelei-na-paiksei-to-kalutero-mpoks-ths-karieras-toy-sto-gow.4489192.html">Ο Γιώργος Νταντάμης θέλει να παίξει το καλύτερο μποξ της καριέρας του στο &#034;GOW&#034;</a>
								</li>
								<li>
									<span class="time">13:03</span>
									<a href="http://www.sport24.gr/football/diethnes-podosfairo/to-prwtathlhma-ths-mpartselona-kostise-373-ekat-eyrw.4483401.html">
									<img src="http://www.sport24.gr/football/omades/article4484859.ece/ALTERNATES/w140/Messi-Suarez-Neymar-barcelona.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/diethnes-podosfairo/"> 
									ΔΙΕΘΝΗ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/diethnes-podosfairo/to-prwtathlhma-ths-mpartselona-kostise-373-ekat-eyrw.4483401.html">Το πρωτάθλημα της Μπαρτσελόνα κόστισε 373 εκατ. ευρώ</a>
								</li>
								<li>
									<span class="time">12:59</span>
									<a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/smells-like-team-spirit.4488820.html">
									<img src="http://www.sport24.gr/sport-shop/article4488819.ece/ALTERNATES/w140/Untitled+1.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/"> 
									OLYMPIACOS PIRAEUS</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/smells-like-team-spirit.4488820.html">Smells Like Team Spirit</a>
								</li>
								<li>
									<span class="time">12:59</span>
									<a href="http://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/o-dhmhtrhs-giannakopoylos-nikhths-sth-dhmoprasia-ths-fanelas-toy-kei-si-rivers.4489178.html">
									<img src="http://www.sport24.gr/Basket/article4481730.ece/ALTERNATES/w140/rivers-trigas.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/"> 
									ΠΑΝΑΘΗΝΑΪΚΟΣ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/o-dhmhtrhs-giannakopoylos-nikhths-sth-dhmoprasia-ths-fanelas-toy-kei-si-rivers.4489178.html">Ο Δημήτρης Γιαννακόπουλος νικητής στη δημοπρασία της φανέλας του Κέι Σι Ρίβερς</a>
								</li>
								<li>
									<span class="time">12:56</span>
									<a href="http://www.sport24.gr/football/omades/Paok/ereyna-gia-ton-srentzan-migiailovits.4489171.html">
									<img src="http://www.sport24.gr/incoming/article4489172.ece/ALTERNATES/w140/unnamed.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/football/omades/Paok/"> 
									ΠΑΟΚ </a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/football/omades/Paok/ereyna-gia-ton-srentzan-migiailovits.4489171.html">Ερευνα για τον Σρέντζαν Μιγιαΐλοβιτς</a>
								</li>
								<li>
									<span class="time">12:28</span>
									<a href="http://www.sport24.gr/Sports/Tennis/megalh-prokrish-gia-nadal.4489148.html">
									<img src="http://www.sport24.gr/incoming/article4489151.ece/ALTERNATES/w140/Untitled+2.jpg" />    
									</a>
									<span class="sectionName">
									<a href="http://www.sport24.gr/Sports/Tennis/"> 
									ΤΕΝΙΣ</a>                                
									</span>
									<a class="withSection" href="http://www.sport24.gr/Sports/Tennis/megalh-prokrish-gia-nadal.4489148.html">Μεγάλη πρόκριση για Ναδάλ</a>
								</li>
								<li class="last">                        
									<a href="http://www.sport24.gr/latest">περισσότερα</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="ad currentArea-right" >
						<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Sport24.gr // Page: Sport24.gr Rest // Placement: Sport24.gr Rest(300x250) (5088223) // created at: Apr 11, 2014 11:32:20 AM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5088223/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5088223/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="articleList-widget category  gradient1  currentArea-right" id="sport24Unique">
						<!-- show the header conditionally -->
						<div class="header-block">
							<h5>
								UNIQUE
							</h5>
						</div>
						<img class="cat_arrow" src="http://www.sport24.gr/skins/bugs-fixed/img/down-arrow.gif"/>
						<div class="content-block">
							<ul data-vr-zone="LATEST NEWS">
								<li>
									<a href="http://www.sport24.gr/unique/atalent-show/sto-krevati-me-ton-krekoukia.4450086.html">
									<img src="http://www.sport24.gr/unique/article4458914.ece/ALTERNATES/w300/krekoukias+vasiki.jpg" />    
									</a>         
									<span class="supertitle">                            
									ΑΤALENT SHOW, ΔΕΥΤΕΡΟ ΕΠΕΙΣΟΔΙΟ
									</span>
									<a class="title" href="http://www.sport24.gr/unique/atalent-show/sto-krevati-me-ton-krekoukia.4450086.html">Στο κρεβάτι με τον Κρεκούκια</a>
									<span class="gray_border"></span>
								</li>
								<li>
									<a href="http://www.sport24.gr/unique/atalent-show/ela-na-deis-pws-tha-gineis-tarandos.4439326.html">
									<img src="http://www.sport24.gr/unique/article4449876.ece/ALTERNATES/w300/15683274_1420030074682430_1155689091_n.jpg" />    
									</a>         
									<span class="supertitle">                            
									ATALENT SHOW
									</span>
									<a class="title" href="http://www.sport24.gr/unique/atalent-show/ela-na-deis-pws-tha-gineis-tarandos.4439326.html">Έλα να δεις πώς θα γίνεις Τάρανδος</a>
									<span class="gray_border"></span>
								</li>
								<li>
									<a href="http://www.sport24.gr/unique/nikos-lymperopoylos-einai-toso-peismatarhs-poy-tha-ta-kataferei.4446095.html">
									<img src="http://www.sport24.gr/incoming/article4446224.ece/ALTERNATES/w300/lyberopoulos.jpg" />    
									</a>         
									<span class="supertitle">                            
									Ο ZASTRO ΓΡΑΦΕΙ ΓΙΑ ΤΗΝ ΕΠΙΣΤΡΟΦΗ ΛΥΜΠΕ ΣΤΟΝ ΠΑΟ
									</span>
									<a class="title" href="http://www.sport24.gr/unique/nikos-lymperopoylos-einai-toso-peismatarhs-poy-tha-ta-kataferei.4446095.html">Νίκος Λυμπερόπουλος: Είναι τόσο πεισματάρης που θα τα καταφέρει</a>
									<span class="gray_border"></span>
								</li>
							</ul>
						</div>
					</div>
					<div class="ad currentArea-right" >
						<!-- /4834629/Sport24_ROS_300x250_c -->
						<div id='div-gpt-ad-1476709016241-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476709016241-0'); });
							</script>
						</div>
					</div>
					<!-- sera new tv program -->
					<div id="tvprogram" data-vr-zone="TV-WIDGET">
						<div class="navigation-widget">
							<div class="navigation-menu">
								<div class="calendar">
									<!--<li style="display:none;"><input type="text" id="datepicker"/></li>-->
									<a href="http://www.sport24.gr/tvprogram/"><span class="tvTitle">ΠΡΟΓΡΑΜΜΑ TV</span><span class="inputcal"></span></a>
								</div>
								<!--<ul class="sdates semidates1"></ul>-->
								<!--<ul class="sdates semidates2"></ul>-->
							</div>
						</div>
						<div class="pagination_tags">
							<ul></ul>
						</div>
						<div class="agendaContent currentArea-main"></div>
						<div class="link-footer"><a href="http://www.sport24.gr/TvProgram/">ΔΕΙΤΕ ΤΟ ΑΝΑΛΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ</a></div>
					</div>
					<script type="text/template" id="item-template">
						<ul class="<% if (data.channel) { %><%=data.channel.name%> channel c<%=data.channel.id%><% } %> <%=tagsClass%>">
						    
						    
						    <li class="event_hour"><%=hour%></li>
						    <li class="event_channel"><% if (data.channel) { %><%=data.channel.name%><% } %></li>
						    <li class="event_title"><% if (data.links[0]) { var link = data.links[0]; %><a href="<%=link.url%>"><% } %><%=data.title%><% if (data.links[0]) { %></a><% } %></li>
						    <li class="description">
						                <%=data.description%>
						      </li>
						      <li class="live"></li>
						</ul>
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/template" id="calendar-day-template">
						<li class="<%=focus%>"><a class="dtm" href="#<%=dayHref%>"> <%=dayNo%>  </a></li>
					</script>
					<script type="text/javascript">
						var days = 1;
						
						var service = "tv.24media.gr/service/events";
						var publicationId = 3;
						
						//remove old contra tvprogram click actions
						$(document).ready(function() {
						    $(".pagination_tags li.ola").unbind('click');
						    $(".pagination_tags li.tv").unbind('click');
						});
					</script>
					<script type="text/template" id="date-template">
						<ul>
						    <li class="day"><%=dateName%></li>
						    <li class="ddMM"><%=dateFormat%></li>
						</ul>
					</script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/utils.js?v2016.25.11.1400" charset="UTF-8"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/models.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/collections.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/myview.js?v2016.25.11.1400"></script>
					<script type="text/javascript" src="http://tv.24media.gr/static/backbone/js/router2.js?v2016.25.11.1400"></script>
					<div class="stories" style="">
						<div class="header">
							<h3>ΑΚΟΛΟΥΘΗΣΕ ΤΟ SPORT24</h3>
						</div>
					</div>
					<div class="facebook">
						<div style="padding:5px;">
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.0";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-page" data-href="https://www.facebook.com/sport24" data-width="300" data-small-header="false" data-adapt-container-width="true"data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
								<div class="fb-xfbml-parse-ignore">
									<blockquote cite="https://www.facebook.com/sport24"><a href="https://www.facebook.com/sport24">SPORT 24 (www.sport24.gr)</a></blockquote>
								</div>
							</div>
						</div>
					</div>
					<div class="twitter">
						<div style="padding:5px;">
							<a href="https://twitter.com/sport24" class="twitter-follow-button" data-show-count="true">Follow @sport24</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
					</div>
					<div class="ad currentArea-right" >
					</div>
					<script>
						setTimeout(function(){
						        /* sport24Unique utms */
						        var sport24Unique_arr = $("#sport24Unique a, #rightColumn #tvprogram a");
						
						        for (var i = 0; i < sport24Unique_arr.length; i++) {
						            //console.log(i);
						            var _newSrc = sport24Unique_arr[i].href;
						            sport24Unique_arr[i].href = _newSrc + '?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget';
						         }
						
						        $("ul[data-vr-zone*='LATEST NEWS'] li.last > a").text("περισσοτερα");
						
						        var latestNews_arr = document.querySelectorAll("#latest_news ul li img");
						        for (var i = 0; i < latestNews_arr.length; i++) {
						            var newSrc =  latestNews_arr[i].src;
						            newSrc = newSrc.replace("w140", "w460mobile");
						            latestNews_arr[i].src = newSrc;
						        }
						        var linkOfChild2 = document.querySelector("#sport24Unique ul li:nth-child(2) img").src.replace("w300", "w460mobile");
						        var linkOfChild3 = document.querySelector("#sport24Unique ul li:nth-child(3) img").src.replace("w300", "w460mobile");
						        document.querySelector("#sport24Unique ul li:nth-child(2) img").src = linkOfChild2;
						        document.querySelector("#sport24Unique ul li:nth-child(3) img").src = linkOfChild3;
						
						},200);
						
					</script>
					<script> 
						$("document").ready(function () {
						    $("#sport24Unique .header-block")
						        .click(function () {
						            window.open("http://www.sport24.gr/unique/?utm_source=Sport24&utm_medium=Sidebar&utm_campaign=24MediaWidget", '_top');
						    });
						});
					</script>
					<style>
						#sport24Unique .header-block:hover {
						cursor: pointer;
						}
					</style>
					<script>
						setTimeout(function () {
						
						    var editorBtn = document.querySelector(".bioButton");
						    var bubbleCloseBtn = document.querySelector(".bubbleClose");
						    if( editorBtn !== null ){
						    /*console.log("not null");*/
						    var showHideEditorBioBubble = function () {
						        var bubble = document.querySelector("#mainContent .editorBody");
						        var bubbleArrow = document.querySelector("#mainContent .editorBody .bubbleArrow");
						        var elentDisplay = window.getComputedStyle(bubble, null).getPropertyValue("display");
						        var bubbleIsVisible = elentDisplay !== "none" ? true : false;
						
						        /* align arrow with bubble bio button */
						        var editorInfoWidth = document.querySelector(".editorInfo").offsetWidth;
						        var editorImageWidth = document.querySelector(".authorImage").offsetWidth;
						        bubbleArrow.style.left = Math.round(editorInfoWidth + editorImageWidth + 12) + "px";
						
						        if (bubbleIsVisible) {
						            bubble.classList.remove('showBio');
						        } else {
						            bubble.classList.add('showBio');
						        }
						
						        /* console.log("bubbleIsVisible: ", bubbleIsVisible); */
						    };
						    var onEditorBtnClick = function () {
						        showHideEditorBioBubble();
						    }
						
						    editorBtn.addEventListener("click", onEditorBtnClick, false);
						    bubbleCloseBtn.addEventListener("click", onEditorBtnClick, false);
						    }else{
						    /*console.log("null");*/
						    }
						}, 300);
						
					</script>
				</div>
				<span class="clear"></span>
			</div>
		</div>
		<div id="footer">
			<div class="container_12">
				<div class="footer-wrapper">
					<div class="grid_12 alpha omega">
						<div id="more_news_container" class="grid_12">
							<div class="footer-more-news grid_12 wrapper">
								ΔΕΙΤΕ ΑΚΟΜΑ
							</div>
							<!-- opening div container widgets -->
							<div class="grid_12 wrapper clearMargin">
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer news247_logo" data-link="http://www.news247.gr/"></div>
									<div class="rss" id="news247feed">
										<div class="header">
											<h5>read more news247 stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/hlektronikh-athhnwn-egine-ths-black-friday-sthn-ekpoihsh.4489163.html" target="_blank">Ηλεκτρονική Αθηνών: Έγινε της Black Friday στην εκποίηση</a></li>
												<li><a href="http://news247.gr/eidiseis/oikonomia/pagkosmia-omospondia-syndikatwn-se-lagkarnt-katastrepsate-thn-ellada.4489125.html" target="_blank">Παγκόσμια Ομοσπονδία Συνδικάτων σε Λαγκάρντ: Καταστρέψατε την Ελλάδα</a></li>
												<li><a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/trump/apokalypsh-kristen-stiouart-o-tramp-eixe-psuxwsh-mazi-moy.4489049.html" target="_blank">Αποκάλυψη Κρίστεν Στιούαρτ: Ο Τραμπ είχε ψύχωση μαζί μου</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
									<div class="stories headline"  id="huff-oneman-bottom" data-vr-zone="ONEMAN FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/gynaikes/special_edition/oi-10-1-kaytes-anerxomenes-starlet-poy-adikhses-parafora.4487704.html"  rel="nofollow">
												Οι 10+1 καυτές ανερχόμενες στάρλετ που αδίκησες παράφορα              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/style/tech_it_or_live_it/5-nea-gadgets-poy-den-tha-mporeseis-pote-na-apokthseis.4487570.html"  rel="nofollow">
												5 νέα gadgets που δεν θα μπορέσεις ποτέ να αποκτήσεις              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/keimena/style/tech_it_or_live_it/ti-mporeis-na-kaneis-an-soy-pesei-to-kinhto-sto-nero.4487969.html"  rel="nofollow">
												Τι μπορείς να κάνεις αν σου πέσει το κινητό στο νερό              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer euroleague_logo" data-link="http://euroleague.sport24.gr/"></div>
									<div class="rss" id="euroleaguefeed">
										<div class="header">
											<h5>read more euroleague stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/smells-like-team-spirit.4488820.html" target="_blank">Smells Like Team Spirit</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-columns/eb_kavalieratos/olympiakos-kathe-htta-kai-kaluteros.4488817.html" target="_blank">Ολυμπιακός: κάθε ήττα και καλύτερος</a></li>
												<li><a href="http://www.sport24.gr/Basket/Euroleague/eb-interviews/young-is-back-stoxos-mas-h-tetrada.4488801.html" target="_blank">Young is back: &#034;Στόχος μας η τετράδα&#034;</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
									<div class="stories headline"  id="huffbottom" data-vr-zone="HUFFINGTON FOOTER">
										<div class="article first">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/tety-solou/-_9573_b_14284198.html?utm_hp_ref=greece&ncid=fcbklnkgrhpmg00000001"  rel="nofollow">
												Ο αφανισμός της εβραϊκής κοινότητας της Θεσσαλονίκης &amp; η καταστροφή του εβραϊκού νεκροταφείου              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/01/21/eidiseis-oikonomia-handelsblatt-omixlodeis-oikonomikes-politikes-synepeies-proedria-trump-ellada_n_14297910.html?1484988269"  rel="nofollow">
												«Δηλητηριώδης» η  εκλογή Τραμπ για τα ελληνικά συμφέροντα. Πως επηρεάζει εξωτερική πολική-οικονομία              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="">
												<a href="http://www.huffingtonpost.gr/2017/01/20/viral-lykoi-viasmos-therapeia_n_14280080.html?1484905377"  rel="nofollow">
												Πώς ένα κοπάδι λύκων βοήθησε ένα θύμα βιασμού              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
									<div class="stories headline"  id="popcodebottom" data-vr-zone="POPCODE FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/12-ellhnes-poy-tha-mporousan-na-paiksoyn-sto-game-of-thrones.4482057.html"  rel="nofollow">
												12 Έλληνες που θα μπορούσαν να παίξουν στο Game of Thrones              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/cinema/to-hell-or-high-water-einai-olo-to-shmera-sth-western-ekdoxh-toy.4488585.html"  rel="nofollow">
												Ο Jeff Bridges πρωταγωνιστεί στο πιο σύγχρονο western που θα δεις φέτος              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.oneman.gr/pop-code/t/apopseis/me-ti-kollhsame-ayth-thn-evdomada.4488318.html"  rel="nofollow">
												Τζιμ Τζάρμους και άλλα κολλήματα της εβδομάδας              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div>
									<div class="rss" id="techgearfeed">
										<div class="header">
											<h5>read more techgear stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/_pNxWO_ubNI/" target="_blank">Huawei P10: Τα πρώτα renders αποκαλύπτουν τον σχεδιασμό του</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/nn2wp6NxXoc/" target="_blank">Samsung Wind-Free: Το καινοτόμο κλιματιστικό της εταιρείας παρουσιάζεται για πρώτη φορά στην Ευρώπη</a></li>
												<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/6ZWkoAB6bBQ/" target="_blank">Kaspersky Threat Lookup: Νέα υπηρεσία για τη βελτίωση της απόκρισης στα περιστατικά ασφαλείας</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
									<div class="rss" id="ladylikefeed">
										<div class="header">
											<h5>read more ladylike stories widget (footer)</h5>
										</div>
										<div class="content">
											<ul>
												<li><a href="http://www.ladylike.gr/articles/pop_culture/ellen-degeneres/to-eyxaristhrio-vinteo-ths-ellen-degeneres-gia-ton-obama-kai-th-drash-toy-yper-ths-lgbtq-koinothtas.4489165.html" target="_blank">Το ευχαριστήριο βίντεο της Ellen DeGeneres για τον Obama και τη δράση του υπέρ της lgbtq κοινότητας</a></li>
												<li><a href="http://www.ladylike.gr/articles/beauty/soma/enydatosi/3-tropoi-na-antimetwpiseis-tis-skasmenes-fternes.4488204.html" target="_blank">3 τρόποι να αντιμετωπίσεις τις σκασμένες φτέρνες</a></li>
												<li><a href="http://www.ladylike.gr/articles/celebs/selena_gomez/ayto-to-photoshop-se-fwtografia-ths-selena-gomez-einai-o-ti-pio-allokoto-tha-deis-shmera.4489085.html" target="_blank">Αυτό το photoshop σε φωτογραφία της Selena Gomez είναι ό,τι πιο αλλόκοτο θα δεις σήμερα</a></li>
											</ul>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
								<!-- opening div grid_3 -->
								<div class="grid_3">
									<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
									<div class="stories headline"  id="contrabottom" data-vr-zone="CONTRA FOOTER">
										<div class="article first">
											<h3 class="default">
												<a href="http://www.sportkit.gr/10-xeimoniatika-andrika-mpoufan-se-ekptosh_a-16306.aspx" target="_blank" rel="nofollow">
												10 χειμωνιάτικα ανδρικά μπουφάν σε έκπτωση              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/10-athlhtika-papoutsia-Nike-me-ligotera-apo-50-euro_a-16305.aspx"  rel="nofollow">
												10 αθλητικά παπούτσια Nike με λιγότερα από 50 ευρώ              
												</a>
											</h3>
										</div>
										<div class="article ">
											<h3 class="default">
												<a href="http://www.sportkit.gr/Ekptoseis-se-andrikes-formes-eos-50_a-16311.aspx"  rel="nofollow">
												Εκπτώσεις σε ανδρικές φόρμες έως -50%              
												</a>
											</h3>
										</div>
									</div>
								</div>
								<!-- closing div grid_3 -->
							</div>
							<!-- closing div container widgets -->
						</div>
						<!-- closing div for more_news_container -->
						<style>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</style>
						<!-- footer site links -->
						<script>
							$( document ).ready(function() {
							    var allLogos = document.querySelectorAll(".logos_footer");
							    
							    for (var i = 0; i < allLogos.length; i++) {
							        allLogos[i].addEventListener("click", goToSite, false);
							    }
							
							    function goToSite(evt) {
							        var _link = this.getAttribute("data-link");
							        window.open(_link, "_blank");
							        console.log("this - 000: " + this.getAttribute("data-link"));
							    }
							});
						</script>
					</div>
					<!-- pubid=ra-542a973a2e7d980a -->
					<!-- addThis script ( Domready Option )  -->
					<script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-54354eeb1a521376');
						document.body.appendChild(addthisScript);
					</script>
					<!-- remove #footer-footer from project -->
					<script>
						$(document).ready(function(){
						$('#footer-footer').remove();
						});
					</script>
					<div class="choices">
						<a href="javascript:void(0);" id="contactAnchor" >ΕΠΙΚΟΙΝΩΝΙΑ </a>
						<a href="/terms/article180047.ece">ΟΡΟΙ ΧΡΗΣΗΣ</a>
						<a href="/incoming/article2319911.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a href="javascript:void(0);">24 MEDIA SITES <span class="rotate"></span></a>
					</div>
					<span class="clear"></span>
					<div class="sites" >
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>COPYRIGHT © 2014 SPORT24. ALL RIGHT RESERVED. </span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.sport24.gr/paraskinio/article3904037.ece/BINARY/original/sport24_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
					<script>
						/* toggle sites publisher group*/
						$('#footer .choices a:last-child').click(function(){
						 $('#footer .sites').toggle();
						 $('#footer .choices a:last-child span').toggleClass('rotate');
						$('#footer .choices a:last-child ').toggleClass('rotate');
						});		
					</script>
					<script>
						var _utmUrl='';
						var symbol;
						if($('body').attr('class').indexOf('ece_frontpage')!=-1){
						    /** huffington post - huffpost_homebig 
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget';
						    $('.huffheader a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						        /** BestofNetwork_home 
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_home&utm_campaign=24MediaWidget';
						    $('#hp-readmore-cross a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						**/
						
						    /** huffpost_home_sidebar
						    _utmUrl='utm_source=Sport24&utm_medium=huffpost_home_sidebar&utm_campaign=24MediaWidget';
						    $('#huffbox a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						 **/
						
						    /** news247_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=news247_home_sidebar&utm_campaign=24MediaWidget';
						    $('.newsBox._news247 a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });
						
						    /** oneman_home_sidebar **/
						    _utmUrl='utm_source=Sport24&utm_medium=oneman_home_sidebar&utm_campaign=24MediaWidget';
						    $('#oneman-hp-box a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						
						    /** footer_home 
						    _utmUrl='utm_source=Sport24&utm_medium=footer_home&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });    
						**/
						
						/** widget dimopsifisma **/
						 _utmUrl='utm_source=Sport24&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
						    $('.news-fasa-container a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    });   
						
						
						}else if($('body').attr('class').indexOf('art')!=-1){
						   /* BestofNetwork_article  */
						    _utmUrl='utm_source=Sport24&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget';
						    $('#huffreadmore a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						    }); 
						
						   /* footer_article  
						    _utmUrl='utm_source=Sport24&utm_medium=footer_article&utm_campaign=24MediaWidget';
						    $('#footer .footer-wrapper .wrapper a').each(function(index){
						        if($(this).attr('href').indexOf('?')!=-1)
						        symbol='&';
						    else
						        symbol='?'
						
						        $(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
						   
						
						    }); 
						*/
						}
					</script>
					<!-- JS code new function for adding utms -->
					<script type="text/javascript">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</script>
					<!-- nugg.ad Tag sport24.gr -->
					<script type="text/javascript">
						var nuggprof ="";
						var nuggrid= encodeURIComponent(top.location.href);
						document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=711701688&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
					</script>
					<!-- START nugg.ad desktop and mobile tag sport24.gr -->
					<div id="nugg.ad">
						<script type="text/javascript">
							var nuggAIArray="";
							var nuggtg=encodeURIComponent(""); 
							var nugghost="http://24m.nuggad.net";
							var nugghostmobile="http://24m.nuggad.net";
							var nuggn=752387581;
							var nuggsid=446357225;
							var nuggnmobile=659279516;
							var nuggsidmobile=446357225;
							var nuggadmobile=navigator.userAgent.match(/mobile/i);
							if (nuggadmobile) { 
							 var nuggn=nuggnmobile;
							 var nuggsid=nuggsidmobile; 
							 var nugghost=nugghostmobile;   
							 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
							}else{ 
							        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
							}
						</script>
						<script type="text/javascript">
							if (nuggadmobile) { 
							 nuggad.init({"rptn-url": nugghost}, function(api) {
							            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
							 });
							}
						</script>
						<!-- END nugg.ad desktop and mobile tag sport24.gr -->
					</div>
					<!-- BEGIN ENED TAG -->
					<div id="analyzer">
						<script type="text/javascript">
							<!--
								xtnv = document; 
								xtdmc = ".sport24.gr";
								xtsite = "528473"; 
								xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
								xtcustom = nuggAIArray;
								//-->
						</script>
						<script type="text/javascript">
							<!--
								(function(){      
								  var at=document.createElement('script'); 
								  at.type='text/javascript';   
								  at.async=true;  
								  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; 
								  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
								})();
								//-->
						</script>
					</div>
					<!-- END ENED TAG -->
					<!--Chartbeat Sport24 Begin-->
					<!--
						<script type="text/javascript">
						var _sf_async_config={uid:3289,domain:"sport24.gr"};
						(function(){
						  function loadChartbeat() {
						    window._sf_endpt=(new Date()).getTime();
						    var e = document.createElement('script');
						    e.setAttribute('language', 'javascript');
						    e.setAttribute('type', 'text/javascript');
						    e.setAttribute('src',
						       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
						       "static.chartbeat.com/js/chartbeat.js");
						    document.body.appendChild(e);
						  }
						  var oldonload = window.onload;
						  window.onload = (typeof window.onload != 'function') ?
						     loadChartbeat : function() { oldonload(); loadChartbeat(); };
						})();
						</script>
						-->
					<!-- Chartbeat End-->
					<script async src="https://cdn.onthe.io/io.js/rhCN9KqavQ2v"></script>
					<span class="clear"></span>
					<div id="footer-footer">
						<div class="copyright"><span>COPYRIGHT &copy; 2014</span>
						</div>
						<div class="contact">
							<ul id="footer-footer_menu">
								<li>
									<a href="javascript:void(0);" id='advertiseAnchor'>
									ΔΙΑΦΗΜΙΣΗ </a>
								</li>
								<li>
									<a href="javascript:void(0);" id="contactAnchor" '>
									ΕΠΙΚΟΙΝΩΝΙΑ </a>
								</li>
								<li>
									<a href="/terms/article180047.ece">
									ΟΡΟΙ ΧΡΗΣΗΣ</a>
								</li>
								<li>
									<a href="/incoming/article2319911.ece">
									ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=5269&pubId=49&cat=&meta=read-news&objId=4488801&type=article&title=Young+is+back%3a+%26%23034%3b%ce%a3%cf%84%cf%8c%cf%87%ce%bf%cf%82+%ce%bc%ce%b1%cf%82+%ce%b7+%cf%84%ce%b5%cf%84%cf%81%ce%ac%ce%b4%ce%b1%26%23034%3b&url=http%3a%2f%2fwww.sport24.gr%2fBasket%2fEuroleague%2feb-interviews%2fyoung-is-back-stoxos-mas-h-tetrada.4488801.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=5269&amp;pubId=49&amp;cat=&amp;meta=read-news&amp;objId=4488801&amp;type=article&amp;title=Young+is+back%3a+%26%23034%3b%ce%a3%cf%84%cf%8c%cf%87%ce%bf%cf%82+%ce%bc%ce%b1%cf%82+%ce%b7+%cf%84%ce%b5%cf%84%cf%81%ce%ac%ce%b4%ce%b1%26%23034%3b&amp;url=http%3a%2f%2fwww.sport24.gr%2fBasket%2fEuroleague%2feb-interviews%2fyoung-is-back-stoxos-mas-h-tetrada.4488801.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="sport24.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
